<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" data-fcms-toggledisplay-container="navDesktopContainer"  >
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Nationalfeiertag angeordnet: Weltmeister Argentinien in der Heimat gelandet | Nachrichten.at</title>
	<meta name="Language" content="deutsch, de" />
	<meta name="Author" content="Oberösterreichische Nachrichten" />
	<meta name="publisher" content="Oberösterreichische Nachrichten" />
	<meta name="twitter:site" content="@nachrichten_at" />
    <meta name="robots" content="INDEX, FOLLOW, NOARCHIVE, max-image-preview:large" />
	<meta name="distribution" content="global" />
	<meta name="page-topic" content="Dienstleistungen" />
	<meta http-equiv="reply-to" content="info@nachrichten.at" />
	<meta name="geo.placename" content="Promenade 23, 4020 Linz, Österreich" />
	<meta name="geo.position" content="48.303213;14.285235" />
	<meta name="geo.region" content="AT-Oberösterreich" />
	<meta name="ICBM" content="48.303213, 14.285235" />
	<meta name="verify-v1" content="/hZBI8MaQbV+XMa6blasIHsCIyhdrpIO0qFpoHv6e60=" />
	<meta name="google-site-verification" content="Va801C7Jo-qYpMMwvV7UPF35W-w-KZcmmJrHrB8iQDc" />
	<meta name="norton-safeweb-site-verification" content="kc5uirufgt-sbujgqeclxfhhf0uefrb5tqeirslqkbyhaciko1s87-xahu7sh8ajdu7maqfvugj0ssz23f1aq-2sbzi371ni1af4i4fz8s4xs5ko6qgbz45ph8l1gbb2" />
    <meta name="viewport" id="MetaViewport" content="initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no, width=device-width" />
    
    <meta name="google-signin-client_id" content="471460585486-5ll93eok3sf52hurmb5qievfvjig2goa.apps.googleusercontent.com">
    
    <!-- anfang favicon -->
	<link rel="shortcut icon" type="image/png" href="/favicon-32x32.png" />
    <link rel="icon" sizes="16x16" type="image/png" href="/favicon-16x16.png">
    <link rel="icon" sizes="32x32" type="image/png" href="/favicon-32x32.png" />
    <link rel="icon" sizes="96x96" type="image/png" href="/favicon-96x96.png" />
    <link rel="icon" sizes="256x256" type="image/png" href="/favicon-256x256.png" /> 
    <link rel="apple-touch-icon" href="/oonup/images/apple-touch-icon.png" />
	<link rel="apple-touch-icon-precomposed" href="/pics/webapp/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/pics/webapp/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/pics/webapp/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/pics/webapp/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/pics/webapp/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="167x167" href="/pics/webapp/apple-touch-icon-167x167.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/pics/webapp/apple-touch-icon-180x180.png" />
	<!-- ende favicon -->
    
   <script data-qa="Script.MetaViewport">
        function isTablet() {
            var tabletMinWidth  = 600;
            var desktopMaxWidth = 1136;
            return screen.width > tabletMinWidth
                && screen.width < desktopMaxWidth
                && navigator.userAgent.match(/iPad|Kindle|Tablet/i);
        }

        if (isTablet()) {
        	console.log('HACK: tablet detected - setting viewport ');
            var viewportElement = document.getElementById('MetaViewport');
            // iPad Pro in iOSApp 
            if (navigator.userAgent.match(/2048; 2732/)){
            	viewportElement.setAttribute('content', 'width=1380');
            }
            else {
              console.log('HACK: tablet detected - setting viewport ');
              /*if (navigator.userAgent.match(/fcmsiOSApp\/19/) || navigator.userAgent.match(/fcmsiOSApp\/20/)) {
                window.addEventListener("load", function() {
                  viewportElement.setAttribute('content', 'width=device-width, initial-scale=1, shrink-to-fit=yes');
                });
              } 
              else {
              
                //viewportElement.setAttribute('content', 'width=990');
              }*/
            }
            viewportElement.setAttribute('data-detect-viewport-is-scaled', 'true');
        }
    </script> 
		<meta name="date" content="Tue, 20 Dec 2022 09:03:00 +0100" />
	<link rel="alternate" type="application/rss+xml" title="nachrichten.at - Fußball"  href="https://www.nachrichten.at/storage/rss/rss/fussball.xml" />
<meta name="description" content="BUENOS AIRES. Fußball-Weltmeister Argentinien ist in der Heimat angekommen. Mit geringfügiger Verspätung landete das Team um Superstar Lionel Messi mitten in der Nacht in Buenos Aires." />
<meta name="generator" content="fCMS by fidion GmbH, Wuerzburg, www.fidion.de" />

<script type="application/ld+json">
  {
    "@context": "https://schema.org"
    ,
    "@type": "NewsArticle",
    "@id": "https://www.nachrichten.at/sport/fussball/fussball-international/nationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet;art191891,3762170",
    "mainEntityOfPage": "https://www.nachrichten.at/sport/fussball/fussball-international/nationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet;art191891,3762170",
    "name": "Nationalfeiertag angeordnet:\u00a0Weltmeister Argentinien in der Heimat gelandet",
    "headline": "Nationalfeiertag angeordnet:\u00a0Weltmeister Argentinien in der Heimat gelandet",
    "description": "BUENOS AIRES.\u00a0Fu\u00dfball-Weltmeister Argentinien ist in der Heimat angekommen. Mit geringf\u00fcgiger Versp\u00e4tung landete das Team um Superstar Lionel Messi mitten in der Nacht in Buenos Aires.",
    "image": [
      "https://www.nachrichten.at/storage/image/7/7/4/2/2782477_artikeldetail-1x1_1zEmN__NgPHHW.jpg",
      "https://www.nachrichten.at/storage/image/7/7/4/2/2782477_artikeldetail-4x3_1zEmN__N2xP8s.jpg",
      "https://www.nachrichten.at/storage/image/7/7/4/2/2782477_artikeldetail-16x9_1zEmN__fpmB3q.jpg"
    ],
    "datePublished": "2022-12-20T08:03:00Z",
    "dateModified": "2022-12-20T08:14:19Z",
    "publisher": {
      "@type": "Organization",
      "name": "Oberösterreichische Nachrichten",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.nachrichten.at/oonup/images/OOEN_Logo_330x60.png",
        "width": 330,
        "height": 60
      }
    }
    ,
    "author": {
      "@type": "Person",
      "name": "nachrichten.at\/apa"
    }      }
</script>


	<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [{
			"@type": "ListItem",
			"position": 1,
			"name": "Sport",
			"item": "https://www.nachrichten.at/sport/"
		}			,{
				"@type": "ListItem",
				"position": 2,
				"name": "Fu\u00dfball",
				"item": "https://www.nachrichten.at/sport/fussball/"
			}			,{
				"@type": "ListItem",
				"position": 3,
				"name": "Fu\u00dfball International",
				"item": "https://www.nachrichten.at/sport/fussball/fussball-international/"
			}					,{
						"@type": "ListItem",
						"position": 4,
						"name": "Nationalfeiertag angeordnet:\u00a0Weltmeister Argentinien in der Heimat gelandet",
                        "item": "https://www.nachrichten.at/sport/fussball/fussball-international/nationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet;art191891,3762170"
					}		]
		}
	</script>
	<meta property="og:site_name" content="nachrichten.at" />
    <meta property="og:url" content="https://www.nachrichten.at/sport/fussball/fussball-international/nationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet;art191891,3762170" />
	<meta property="og:title" content="Nationalfeiertag angeordnet: Weltmeister Argentinien in der Heimat gelandet" />
	<meta property="og:description" content="BUENOS AIRES. Fußball-Weltmeister Argentinien ist in der Heimat angekommen. Mit geringfügiger Verspätung landete das Team um Superstar Lionel Messi mitten in der Nacht in Buenos Aires." />
    
	<meta name="twitter:site" content="@nachrichten_at" />
	<meta name="twitter:url" content="https://www.nachrichten.at/sport/fussball/fussball-international/nationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet;art191891,3762170" />

	<meta name="twitter:title" content="Nationalfeiertag angeordnet: Weltmeister Argentinien in der Heimat gelandet" />
	<meta name="twitter:description" content="BUENOS AIRES. Fußball-Weltmeister Argentinien ist in der Heimat angekommen. Mit geringfügiger Verspätung landete das Team um Superstar Lionel Messi mitten in der Nacht in Buenos Aires." />
	<meta property="og:type" content="article" />
    <meta property="og:image" content="https://www5.nachrichten.at/images/og_image/?ogimg=https://www.nachrichten.at/storage/image/7/7/4/2/2782477_facebook_1zEmN__dPx7si.jpg" />
	<meta name="twitter:image" content="https://www5.nachrichten.at/images/og_image/?ogimg=https://www.nachrichten.at/storage/image/7/7/4/2/2782477_twitter_1zEmN__v0kjKI.jpg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="624" />
	<meta name="twitter:card" content="summary_large_image" />	
    <meta property="fb:pages" content="148585020747"/>
    <meta property="fb:pages" content="505291256250156"/>
    <meta property="fb:pages" content="387235298106154"/>
    <meta property="fb:pages" content="335349933228566"/>
    <meta property="fb:pages" content="919849664741389"/>
    <meta property="fb:pages" content="1915998528622026"/>
    <meta property="fb:pages" content="169188536625367"/>
    <meta property="fb:pages" content="669746876496276"/>
    <meta property="fb:pages" content="128738884423631"/>
  
	<link rel="canonical" href="https://www.nachrichten.at/sport/fussball/fussball-international/nationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet;art191891,3762170" />
	<link rel="stylesheet" type="text/css"  href="/storage/css/1669893514_20221206171740/193_rl18-Relaunch.css_2_ssl.css" />
	<style>.fcmscss-scaler-teaser-hauptaufmacher {width: 100vw;height: calc(100vw * 0.5629);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-hauptaufmacher {width: calc(66.6666vw - 40px);height: calc((66.6666vw - 40px) * 0.5629);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-hauptaufmacher {width: 636px;height: calc(636px * 0.5629);}} .fcmscss-scaler-teaser-vierer {width: calc(100vw - 40px);height: calc((100vw - 40px) * 0.5619);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-vierer {width: calc(25vw - 20px);height: calc((25vw - 20px) * 0.5619);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-vierer {width: 226px;height: calc(226px * 0.5619);}} .fcmscss-scaler-teaser-autoren {width: 100px;height: calc(100px * 1);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-autoren {width: 17.25vw;height: calc(17.25vw * 1);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-autoren {width: 177px;height: calc(177px * 1);}} .fcmscss-scaler-teaser-maxi {width: calc(100vw - 40px);height: calc((100vw - 40px) * 0.5622);} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-maxi {width: 964px;height: calc(964px * 0.5622);}} .fcmscss-scaler-teaser-dreier {width: calc(100vw - 40px);height: calc((100vw - 40px) * 0.5617);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-dreier {width: calc(33.33333333333vw - 33px);height: calc((33.33333333333vw - 33px) * 0.5617);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-dreier {width: 308px;height: calc(308px * 0.5617);}} .fcmscss-scaler-teaser-zweier {width: calc(100vw - 40px);height: calc((100vw - 40px) * 0.5614);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-zweier {width: calc(50vw - 30px);height: calc((50vw - 30px) * 0.5614);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-zweier {width: 472px;height: calc(472px * 0.5614);}} .fcmscss-scaler-teaser-vierer-mobil-small {width: 100px;height: calc(100px * 0.5619);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-vierer-mobil-small {width: calc(25vw - 20px);height: calc((25vw - 20px) * 0.5619);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-vierer-mobil-small {width: 226px;height: calc(226px * 0.5619);}} .fcmscss-scaler-teaser-single-historisch {width: calc(100vw - 40px);height: calc((100vw - 40px) * 1);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-single-historisch {width: calc(33.33333333333vw - 20px);height: calc((33.33333333333vw - 20px) * 1);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-single-historisch {width: 308px;height: calc(308px * 1);}} .fcmscss-scaler-teaser-dreier-mobil-small {width: 100px;height: calc(100px * 0.5617);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-dreier-mobil-small {width: calc(33.33333333333vw - 33px);height: calc((33.33333333333vw - 33px) * 0.5617);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-dreier-mobil-small {width: 308px;height: calc(308px * 0.5617);}} .fcmscss-scaler-artikeldetail-maxi {width: 100vw;height: calc(100vw * 0.5625);} @media screen and (min-width: 768px) {.fcmscss-scaler-artikeldetail-maxi {width: calc(100vw - 164px);height: calc((100vw - 164px) * 0.5625);}} @media screen and (min-width: 990px) {.fcmscss-scaler-artikeldetail-maxi {width: 800px;height: calc(800px * 0.5625);}} .fcmscss-scaler-artikeldetail-fixe-breite {width: 100px;height: calc(100px);} @media screen and (min-width: 768px) {.fcmscss-scaler-artikeldetail-fixe-breite {width: calc(25vw - 20px);height: calc((25vw - 20px));}} @media screen and (min-width: 990px) {.fcmscss-scaler-artikeldetail-fixe-breite {width: 226pxpx;height: calc(226pxpx);}} .fcmscss-scaler-app-epaper {width: 120px;height: calc(120px * 1.5235);} @media screen and (min-width: 481px) {.fcmscss-scaler-app-epaper {width: 170px;height: calc(170px * 1.5235);}} @media screen and (min-width: 1600px) {.fcmscss-scaler-app-epaper {width: 340px;height: calc(340px * 1.5235);}} .fcmscss-scaler-standalone {width: 100vw;height: calc(100vw * 0.5622);} @media screen and (min-width: 768px) {.fcmscss-scaler-standalone {width: 964px;height: calc(964px * 0.5622);}} .fcmscss-scaler-teaser-babygalerie {width: calc(100vw - 40px);height: calc((100vw - 40px) * 0.75);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-babygalerie {width: calc(33.33333333333vw - 33px);height: calc((33.33333333333vw - 33px) * 0.75);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-babygalerie {width: 308px;height: calc(308px * 0.75);}} .fcmscss-scaler-teaser-babygalerie-einser {width: calc(100vw - 40px);height: calc((100vw - 40px) * 0.75);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-babygalerie-einser {width: calc(66.66666666666vw - 33px);height: calc((66.66666666666vw - 33px) * 0.75);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-babygalerie-einser {width: 636px;height: calc(636px * 0.75);}}</style>

	<script>
    if (!window.fcmsJs) { window.fcmsJs = {}; }
</script>
<script>fcmsJs.loadMe=[];fcmsJs.registerMe=[];fcmsJs.initCallback=[];fcmsJs.scriptMe=[];fcmsJs._callbacks={};fcmsJs._callbacks.currentUser=[];fcmsJs.load=function(){var def={pkg:arguments,cb:null};fcmsJs.loadMe.push(def);return{onLoad:function(cb){def.cb=cb;}}};fcmsJs.applications={register:function(a,b,c){fcmsJs.registerMe.push({cl:a,name:b,options:c});}};fcmsJs.scripts={load:function(){var def={pkg:arguments,cb:null};fcmsJs.scriptMe.push(def);return{onLoad:function(cb){def.cb=cb;}}}};fcmsJs.addDuplicateProtection=function addDuplicateProtection(groupName,linkInfos,idents){fcmsJs.initCallback.push(function(){fcmsJs.addDuplicateProtection(groupName,linkInfos,idents);});};fcmsJs.replaceDuplicateProtection=function replaceDuplicateProtection(groupName,linkInfos,idents){fcmsJs.initCallback.push(function(){fcmsJs.replaceDuplicateProtection(groupName,linkInfos,idents);});};fcmsJs.currentUser={onLoad:function(cb){fcmsJs._callbacks['currentUser'].push(cb);}};</script>
<script>fcmsJs.vperm = null;</script>
<script async src="/currentUser.js"></script>
<script>
    fcmsJs.customerScriptVersion = "20221216104650";
    fcmsJs.siteModeCss = true;
    fcmsJs.deviceCss = true;
    fcmsJs.contexturl = "/sport/fussball/fussball-international/nationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet;art191891,3762170";
    fcmsJs.cookiedomain = "";
    fcmsJs.oldCookiedomain = "";
    fcmsJs.isHttpsAllowed = true;
</script>
<script src="/_fWS/jsoninplainout/javascript/fcmsLib_Init/load/init.js?version=1669893514" async></script>
<script>try { fcmsJs.config = {"maps":{"defLatitude":49.804265,"defLongitude":9.99804,"k":"AIzaSyAdPCSgUSPuCVg2wINggRPqLIjE5q1IfDE"},"facetedsearch_resultmap":[],"newspaperTitles":[],"upload":{"limit":20}}; } catch (e) { console.error(e); }</script>
<script>fcmsJs.load("extlib_lazysizes");</script>

	
<!-- <script>fcmsJs.currentUser.onLoad(function(data) { ... });</script> --> 
   
    <!-- OneTrust Cookies Consent Notice start -->
            	<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="e79e18cf-c5ba-4c9e-ab2b-30dd1141ea7c"></script>

		<script type="text/javascript">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</script>	<!-- OneTrust Cookies Consent Notice end -->
     	<!-- piano Script -  -->
<script>
  document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
  var setNptTechAdblockerCookie = function(adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
  };
  var script = document.createElement("script");
  script.setAttribute("async", true);
  script.setAttribute("src", "//www.npttech.com/advertising.js");
  script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
  
  
  
if (typeof fcmsJs.vperm === 'object' && fcmsJs.vperm !== null) {
	if (typeof (fcmsJs.vperm.pur) ==='boolean' && fcmsJs.vperm.pur === true) {
       console.log('%cpur-abo  - skripte werden nicht geladen ', "background-color:YellowGreen;");
    }
    else {
    	console.log('%c kein pur-abo - skripte werden geladen:  '+fcmsJs.vperm.pur, "background-color:Lime;");
        document.getElementsByTagName("head")[0].appendChild(script);
        
        (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//cdn.tinypass.com/api/tinypass.min.js");
        
        //(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://script-at.iocnt.net/iam.js");
        
    }
} else {
    fcmsJs.currentUser.onLoad(function(d) {
        fcmsJs.vperm = fcmsJs.vperm || {};
        if ( d.user && typeof d.user.permissions === 'string') d.user.permissions.split(' ').forEach(function(value,index){ fcmsJs.vperm[value]=true;});
        
		if (d.user && d.user.permissions.match(/pur/)) {
        	 fcmsJs.vperm.pur = true;
             console.log('%cpur-abo - skripte werden nicht geladen - vperm erzeugt:'+fcmsJs.vperm.pur, "background-color:YellowGreen;");
             console.dir(fcmsJs.vperm);
      }
      else {
          	console.log('%c kein pur-abo - skripte werden geladen (currentuser.onload) - vperm erzeugt ', "background-color:Lime;");
            console.dir(fcmsJs.vperm);
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
            
            (function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("//cdn.tinypass.com/api/tinypass.min.js");
            
            //(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://script-at.iocnt.net/iam.js");
            
      }
    });
}
</script>
    <script type="text/javascript">
	if (navigator.userAgent.match(/fcmsWebApp\/2/) ||
     	 navigator.userAgent.match(/fcmsiOSApp\/19/) ||
     	 navigator.userAgent.match(/fcmsiOSApp\/2/) ){
     	console.log('TP: oon: android app 19/20 - piano not loaded ');
     }
	 else {
     	// wait for optanonwrapper 
        window.addEventListener('OptanonWrapperCalled', function (evt) {
  			console.log('piano: OptanonWrapperCalled: '+OptanonActiveGroups);
            if (typeof OptanonActiveGroups !== 'undefined' && OptanonActiveGroups.match(/C0003/) && OptanonActiveGroups.match(/C0311/)){
                console.log('TP: oon: piano configured in tinyheadtemplate');
                tp = window["tp"] || [];
                tp.push(["setAid", 'c9X8lvTqpu']);
                tp.push(["setEndpoint", 'https://buy.tinypass.com/api/v3']);
                tp.push(["setUseTinypassAccounts", false]);
                tp.push(["setUsePianoIdUserProvider", false]);
                tp.push(["setUsePianoIdLiteUserProvider", true ]);
                tp.push(["setCxenseSiteId", "1152143292106424042"]);
           }else{
              console.log('TP: oon: piano not loaded no consent');
           }
         });
      } 
	</script> 
	

    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>   
	<script>
	window.dataLayer = window.dataLayer || [];
    var logstatus;
    if (typeof fcmsJs.vperm === 'object' && fcmsJs.vperm !== null && fcmsJs.vperm.login ) logstatus='true';
    else logstatus='false';
	dataLayer.push({
		'oewaPath': 'RedCont/Sport/Fussball',
		'categoryPath': '/sport/fussball/fussball-international/',
        'publishdate': '2022-12-20',
        'author': 'nachrichten.at/apa',
        'category': 'Fußball International',
        'userID': '',
        'loggedIn': logstatus,
        'articleLength': '206',
        'pageType': 'article',
        'isPremium': 'false',
        'articleID': '3762170',
        'chartbeatSections': 'Sport',
	});
    
    tp = window["tp"] || [];
    //tp.push(["articleID", "3762170"]);
    tp.push(["setContentAuthor", "nachrichten.at/apa"]);
    tp.push(["setTags", [  "free",]]);
    tp.push(["setContentCreated", "2022-12-20T09:09:00"]);
    tp.push(["setContentSection", "Fußball International"]);
	</script>

	<!-- Google Tag Manager -->
	<script type="text/plain" class="optanon-category-C0002-C0004-C0311">
    	if (typeof fcmsJs.vperm === 'object' && fcmsJs.vperm !== null) {
          if (typeof (fcmsJs.vperm.pur) ==='boolean' && fcmsJs.vperm.pur === true) {
          	console.log('%cpur-abo - GTM wird nicht geladen ', "background-color:YellowGreen;");
          }
          else {
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NGDLR5');

          }
        } else {
          fcmsJs.currentUser.onLoad(function(d) {
            if (d.user && d.user.permissions.match(/pur/)) {
            	console.log('%cpur-abo - GTM wird nicht geladen ', "background-color:YellowGreen;");
            }
            else {
              (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NGDLR5');

            }
          });
        }
	</script>
	<!-- End Google Tag Manager -->

    <!-- Google Platform Library (bei consent) -->
	<script type="text/plain" class="optanon-category-C0002-C0003-C0311">
	  if (navigator.userAgent.match(/(?:\b(MS)?IE\s+|\bTrident\/7\.0;.*\s+rv:)(\d+)/)){
	    console.log('GIS: IE detected - not loading google  ');
      } else {

    	if (typeof fcmsJs.vperm === 'object' && fcmsJs.vperm !== null) {
          if (typeof (fcmsJs.vperm.pur) ==='boolean' && fcmsJs.vperm.pur === true) {
          	console.log('%cpur-abo - GIS wird nicht geladen ', "background-color:YellowGreen;");
          }
          else {
        var script = document.createElement('script');
        script.defer=true;
        script.async=true;
        script.src = 'https://apis.google.com/js/platform.js?onload=initPlatform';
        document.getElementsByTagName('head')[0].appendChild(script);
        console.log('GIS: adding platform script ',script);

        var script = document.createElement('script');
        script.defer=true;
        script.async=true;
        script.src = 'https://accounts.google.com/gsi/client';
        document.getElementsByTagName('head')[0].appendChild(script);
        console.log('GIS: adding GSI client script ',script);
          }
        } else {
          fcmsJs.currentUser.onLoad(function(d) {
            if (d.user && d.user.permissions.match(/pur/)) {
            	console.log('%cpur-abo - GIS wird nicht geladen ', "background-color:YellowGreen;");
            }
            else {
        var script = document.createElement('script');
        script.defer=true;
        script.async=true;
        script.src = 'https://apis.google.com/js/platform.js?onload=initPlatform';
        document.getElementsByTagName('head')[0].appendChild(script);
        console.log('GIS: adding platform script ',script);

        var script = document.createElement('script');
        script.defer=true;
        script.async=true;
        script.src = 'https://accounts.google.com/gsi/client';
        document.getElementsByTagName('head')[0].appendChild(script);
        console.log('GIS: adding GSI client script ',script);
            }
          });
        }
      }
	</script>

	<script type="text/javascript">
    	window.onGoogleLibraryLoad =  function () {
            console.log('GIS: onGoogleLibraryLoad ....');
        	initGISPromise().then((res) => {
        		console.log('GIS: initGISPromise returned',res);
      		});
        }
    </script>

	<script type="text/javascript">fcmsJs.scripts.load("rl18_oonjs");</script>
 
    <!-- Cookie Consent old-->
    <script type="text/javascript">
    	var fcmsUsrLoggedin = (typeof fcmsJs.vperm === 'object' && fcmsJs.vperm !== null && fcmsJs.vperm.login ) ;
    	var fcmsUsrName = null;
        var fcmsUsrId = null;
    	var fcmsKundeXXX = "";
        
    </script>
    <!-- /Cookie Consent old-->

    <script>
        window.acomtag = window.acomtag || {};
        acomtag.data = acomtag.data || [];
        acomtag.data.push(['category', ['fussball-international']]);
        acomtag.data.push(['topcategory', ['sport']]);
        /* acomtag.data.push(['pageType',['%%PAGETYPE%%']]); //optional */
        /* acomtag.data.push(['[KEY]',['%%VALUE%%']]); //optional */

        window.addEventListener('OptanonWrapperCalled', function(event) {
            if (Optanon.IsAlertBoxClosed()) {
                acomtag.data.push(['consent', ['true']]);
                if (typeof fcmsJs.vperm === 'object' && fcmsJs.vperm !== null) {
                  if (typeof (fcmsJs.vperm.pur) ==='boolean' && fcmsJs.vperm.pur === true) {
                  }
                  else {
                      OneTrust.InsertScript('https://mocafirst.at/moca.php?id=1000018', 'head', null, null, 'C0001', true);
                  }
                } else {
                  fcmsJs.currentUser.onLoad(function(d) {
                    if (d.user && d.user.permissions.match(/pur/)) {
                      }
                    else {
                      OneTrust.InsertScript('https://mocafirst.at/moca.php?id=1000018', 'head', null, null, 'C0001', true);
                	}
                   });
                 }
            }
                
        	});
    </script>

    <!-- ADITION SETUP start -->
<script type="text/javascript">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</script>
<!--script src="https://imagesrv.adition.com/js/aut.js?ts=1674612"></script-->
<!-- ADITION SETUP end -->


    <script type="text/plain" src="https://tools.pinpoll.com/global.js" async class="optanon-category-C0004"></script>

</head>

<body data-fcms-toggledisplay-container="loginContainer" class=" ">

<!-- Google Tag Manager (noscript) -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGDLR5" height="0" width="0" style="display:none;visibility:hidden" class="optanon-category-C0002-C0004-C0311"></iframe>
	</noscript>
<!-- End Google Tag Manager (noscript) -->

<span id="ivwblock">
<script type="text/javascript">
(function() {
	if (fcmsJs && fcmsJs.vperm && fcmsJs.vperm.pur === true ){
    	console.log('%c### pur: kein oewa ', "background-color:pink;");
        return false;
    }
    
  var loadOEWAPixel = function(cp) {
    var oewa_data = {
      "cn":"at", // country
      "st":"at_w_atnachrich", // Angebotskennung
      "cp":"RedCont/Sport/Fussball/sport/fussball/fussball-international/", // Kategorienpfad
      "sv":"in", // Format der Befragungseinladung
      "ps":"lin", // privacy setting
      "sc":"yes"
    };
  
    if (window.top.innerWidth < 768) {
      oewa_data.cp = "RedCont/Sport/Fussball/moewa/sport/fussball/fussball-international/"; // Kategorienpfad
      oewa_data.sv = "mo"; // Format der Befragungseinladung
    }

    if (cp) oewa_data.cp = cp;

    if (navigator.userAgent.indexOf("fcmsWebApp") != -1) {
      if (typeof Android.makeOEWACommit !== "undefined") {
        Android.makeOEWACommit(oewa_data.cp);
      }
    }
    else if (navigator.userAgent.indexOf("fcmsiOSApp") != -1) {
      if (trackingFrame = document.getElementById("trackingframe")) {
        trackingFrame.parentNode.removeChild(trackingFrame);
      }
      var el = document.createElement("iframe");
      el.src = "tracking://cmd="+oewa_data.cp;
      el.setAttribute("id", "trackingframe");
      el.setAttribute("style", "display:none;");
      document.body.insertBefore(el, document.body.firstChild);
    }
    else {
      if (window.iom) iom.c(oewa_data,1);
    }
  }
  loadOEWAPixel();
  return (window.loadOEWAPixel = loadOEWAPixel);
})();

window.addEventListener('message', function (event) {
	if (fcmsJs && fcmsJs.vperm && fcmsJs.vperm.pur === true ){
    	console.log('%c### pur: kein oewa ', "background-color:pink;");
        return false;
    }
  if (event.origin.substring(event.origin.length - 11) !== 'pinpoll.com') {
    return;
  }
  if (event.data && event.data.action) {
    if (event.data.action === 'vote') {
      console.log('Pinpoll voted - accepted');
      loadOEWAPixel("Community/Sonstiges/Sonstiges/pinpoll/");
    }
  }
});
</script>
<script>var fcp = new Image();fcp.src="https://www.nachrichten.at/_CPiX/art-3762170-191891/63a17b57dccea.gif?63a17b57dcceb"</script><noscript><span style="display: none;"><img style="border: none;" src="https://www.nachrichten.at/_CPiX/art-3762170-191891/63a17b57dccea.gif?63a17b57dcceb" width="1" height="1" alt="" /></span></noscript>

</span> 
<style>
	.fcmscss-device-fcmswebapp header.mainHeader{
      display:none;
	}
    
    .fcmscss-device-fcmswebapp .mainContent{
    	margin-top:10px;
    }
    
    .fcmscss-device-fcmsiosapp .mainContent {
    	margin-top:20px;
    }
    
    .fcmscss-device-fcmsiosapp header.mainHeader{
      position: fixed;
    }
    .fcmscss-device-fcmsiosapp .content{
      margin-top: 68px;
    }
    .fcmscss-device-fcmsiosapp .body__myaccount  .content{
      margin-top: 0px;
    }
    .fcmscss-device-fcmsiosapp .sticky4mobile {
      display:none;
    }
    @media screen and (min-width: 768px) {
      .fcmscss-device-fcmsiosapp header.mainHeader{
        position: relative;
      }
      .fcmscss-device-fcmsiosapp header.mainHeader.mainHeader--desktopSticky {
        position: fixed;
      }
      .fcmscss-device-fcmsiosapp .content{
        margin-top: 0;
      }
    }
    
    #notify-layer {
	background: rgba(51,51,51,0.6);
	bottom: 0;
	display: block;
	height: 100%;
	margin: 0;
	position: absolute;
	width: 100%;
	z-index: 99999;
}
#notify-layer .layer-content {
	background: #ffffff;
	border: 1px solid #3774A1;
	-moz-border-radius:6px; /* Firefox */
	-webkit-border-radius: 6px; /* Safari, Chrome */
	-khtml-border-radius: 6px; /* Konqueror */
	border-radius: 6px;
	color: #525252;
	display: block;
	font-size: 15px;
	margin: 50px;
	padding: 40px;
	position: fixed;
	text-align: center;
	top: 10%;
	z-index: 99999;
}
.submitButton.backgroundGradientWhite,
.submitButton.backgroundGradientWhite.hinweis {
	background-color: #3774A1;
	display: inline-block;
	margin-bottom: 10px;
	width: 250px;
}
</style>

<section class="container">
  <div id="renderSlot_Top" class="container__col--hide container__col--12 container__col--mdInline">
    <script type="text/javascript">
    try {
    adition.srq.push(function(api) {
        api.renderSlot("renderSlot_Top");
    });
    } catch (e) { }
    </script>
  </div>
</section>

<!-- head.tpl -->
<div class="content" id="mypage">
<nav class="content__quickNav"></nav>

	<header class="mainHeader"
		data-fcms-method="browserScrollToggle"
		data-fcms-browserScrollToggle-conditions='{"min-width" : 0, "min-top" : 215}'
		data-fcms-browserScrollToggle-toggleClass="mainHeader--desktopSticky"
		data-fcms-toggledisplay-container="navDesktopContainer" >

	<section class="container">
	<div class="container__row">
		<ul id="shortNavPortale" class="shortNavPortale container__col--md6 container__col--lg6">
			<li>
				<a href="https:/karriere/" title="zum Karriere-Portal" class="shortNavPortale__link">
				<i class="material-icons shortNavPortale__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0zm10 5h4v2h-4zm0 0h4v2h-4z" fill="none"/><path d="M10 16v-1H3.01L3 19c0 1.11.89 2 2 2h14c1.11 0 2-.89 2-2v-4h-7v1h-4zm10-9h-4.01V5l-2-2h-4l-2 2v2H4c-1.1 0-2 .9-2 2v3c0 1.11.89 2 2 2h6v-2h4v2h6c1.1 0 2-.9 2-2V9c0-1.1-.9-2-2-2zm-6 0h-4V5h4v2z"/></svg></i>
				<span class="shortNavPortale__span"> KARRIERE</span>
				</a>
			</li>
			<li>
				<a href="//immobilien.nachrichten.at" title="zum Immobilien-Portal" class="shortNavPortale__link" target="_blank">
				<i class="material-icons shortNavPortale__material"><svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><g><rect fill="none" height="24" width="24"/></g><g><g><rect height="7" width="3" x="4" y="10"/><rect height="7" width="3" x="10.5" y="10"/><rect height="3" width="20" x="2" y="19"/><rect height="7" width="3" x="17" y="10"/><polygon points="12,1 2,6 2,8 22,8 22,6"/></g></g></svg></i>
				<span class="shortNavPortale__span"> IMMOBILIEN</span>
				</a>
			</li>
			<li>
				<a href="/reisen/" title="zum Reise-Portal" class="shortNavPortale__link">
				<i class="material-icons shortNavPortale__material"><svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><g><rect fill="none" height="24" width="24"/></g><g><g><g><path d="M2.5,19h19v2h-19V19z M22.07,9.64c-0.21-0.8-1.04-1.28-1.84-1.06L14.92,10l-6.9-6.43L6.09,4.08l4.14,7.17l-4.97,1.33 l-1.97-1.54l-1.45,0.39l2.59,4.49c0,0,7.12-1.9,16.57-4.43C21.81,11.26,22.28,10.44,22.07,9.64z"/></g></g></g></svg></i>
				<span class="shortNavPortale__span"> REISEN</span>
				</a>
			</li>
		</ul>

		<figure class="mainHeaderLogo container__col--12 container__col--md9 container__col--lg9">
			<a href="/" title="zur Starseite" class="mainHeaderLogo__img">
				<div class="mainHeaderLogo__h1">
				  <img src="/oonup/images/OOEN_Logo.svg" border="0" class="mainHeaderLogo__pic--farbig" alt="Oberösterreichische Nachrichten | OÖN | Nachrichten.at" title="So klickt Oberösterreich" style="max-height:55px;"/>
				  <img data-src="/design2018/images/ooenachrichten_logo_weiss.svg" class="lazyload mainHeaderLogo__pic--weiss" border="0" alt="Oberösterreichische Nachrichten | OÖN | Nachrichten.at" title="So klickt Oberösterreich" />
				</div>
			</a>
		</figure>
    
    
    
<style>
.updateOverlay { background: #F2F4F6; box-shadow: 0px 20px 20px rgba(0, 0, 0, 0.35); border-radius: 5px; padding:20px; margin:0 auto 20px auto; position:relative; width:100%; max-width:740px; }
.updateOverlay h2 { font-weight: 900; font-size: 18px; line-height: 24px; letter-spacing: 0.2px; margin-bottom:10px; }
.updateOverlay p { font-size: 14px; line-height: 20px; margin-bottom:15px; }
.updateOverlay__button { background-color: #CB2036; border-radius: 2px; padding: 13px 10px 12px 10px; display: block; font-weight: 900; font-size: 12px; line-height: 15px; text-align: center; letter-spacing: 0.55px; text-transform: uppercase; color: #fff; text-decoration: none; max-width:400px; margin:0 auto; }
</style> 
 
<div class="updateOverlay" data-fcms-method="display" data-fcms-show-if="fcmiosappXXXXX"  style="display:none;">
	<span class="material-icons" onclick="oonObj.closeNotifyIos();return false;" style="position:absolute; top:5px; right:5px; cursor:pointer; color:#888">close</span>
	<div id="notify-layerios">
		<div class="layer-content">
			<h2>Eine neue Version der OÖ Nachrichten App ist verfügbar!</h2>
			<p>Bitte aktualisieren Sie Ihre OÖ Nachrichten App, um die neuesten Funktionen und Verbesserungen zu erhalten.</p>
			<a href="https://itunes.apple.com/at/app/ooe-nachrichten/id568036903?mt=8" class="updateOverlay__button">jetzt App aktualisieren</a>
		</div>
	</div>
</div>    
    		<div class="mainHeaderWetter__outer  container__col--md3 container__col--lg3">
<div id="autolayout_3414046_e905d41c7c2831a5461b5ce0c0f10095"  data-fcms-layoutid="1072" data-fcms-contextlevel="0" data-fcms-autoload="1">
  <div data-fcms-container="wsLoadTarget">
  </div>
  <div data-fcms-container="loader" style="display:none;">
    <img src="/storage/sym/loaders/loader_big_black.gif" alt="Lade Inhalte..." title="Inhalte werden geladen">
  </div>
</div>
<script>
  fcmsJs.applications.register(
    'fcmsUser_Site_WsLoadApplication',
    'autolayout_3414046_e905d41c7c2831a5461b5ce0c0f10095',
    {
    }
  );
</script>

</div><!--  kunde-login-logout-ajax.tpl (ID: 4340) v7.1.22currentuser -->

<style>

/* Progress Bar */
.progress {
  position: relative;
  height: 4px;
  display: block;
  width: 100%;
  background-color: #fff;
  border-radius: 2px;
  background-clip: padding-box;
  margin: 0.5rem 0 1rem 0;
  overflow: hidden; }
  .progress .determinate {
    position: absolute;
    background-color: inherit;
    top: 0;
    bottom: 0;
    background-color: #41739a;
    transition: width .3s linear; }
  .progress .indeterminate {
    background-color: #41739a; }
    .progress .indeterminate:before {
      content: '';
      position: absolute;
      background-color: inherit;
      top: 0;
      left: 0;
      bottom: 0;
      will-change: left, right;
      -webkit-animation: indeterminate 2.1s cubic-bezier(0.65, 0.815, 0.735, 0.395) infinite;
              animation: indeterminate 2.1s cubic-bezier(0.65, 0.815, 0.735, 0.395) infinite; }
    .progress .indeterminate:after {
      content: '';
      position: absolute;
      background-color: inherit;
      top: 0;
      left: 0;
      bottom: 0;
      will-change: left, right;
      -webkit-animation: indeterminate-short 2.1s cubic-bezier(0.165, 0.84, 0.44, 1) infinite;
              animation: indeterminate-short 2.1s cubic-bezier(0.165, 0.84, 0.44, 1) infinite;
      -webkit-animation-delay: 1.15s;
              animation-delay: 1.15s; }

@-webkit-keyframes indeterminate {
  0% {
    left: -35%;
    right: 100%; }
  60% {
    left: 100%;
    right: -90%; }
  100% {
    left: 100%;
    right: -90%; } }
@keyframes indeterminate {
  0% {
    left: -35%;
    right: 100%; }
  60% {
    left: 100%;
    right: -90%; }
  100% {
    left: 100%;
    right: -90%; } }
@-webkit-keyframes indeterminate-short {
  0% {
    left: -200%;
    right: 100%; }
  60% {
    left: 107%;
    right: -8%; }
  100% {
    left: 107%;
    right: -8%; } }
@keyframes indeterminate-short {
  0% {
    left: -200%;
    right: 100%; }
  60% {
    left: 107%;
    right: -8%; }
  100% {
    left: 107%;
    right: -8%; } }
  /* END Progress Bar */

#loginform a.login {
    width: 90%;
    margin: 11px auto 10px;
    text-align: center;
    font-size: 15px;
    color: #41739a;
    border: 2px solid #41739a;
    border-radius: 4px;
    padding: 10px;
}

</style>


<ul id="mainLogin" class="mainLogin" >
  
  <li  class="container__col--hide container__col--mdFlex">
	<a href="/my_account/newsletter/" title="Newsletter" class="shortNavPortale__link">
	  <i class="material-icons shortNavPortale__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/></svg></i>
	  <span class="shortNavPortale__span"> NEWSLETTER</span>
	</a>
  </li>
  <li class="mainLogin__li mainLogin__li--abo">
    <a href="#" title="Abo-Shop" class="mainLogin__link--abo">
      <span class="mainLogin__li__span"> ABO / EPAPER</span>
      <i class="material-icons mainLogin__material mainLogin__material--expand"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z"/></svg></i>
    </a>
    <div class="mainLogin__aboOuter">
      <ul class="mainLogin__aboList">
        <li class="mainLogin__aboItem">
          <a href="https://shop.nachrichten.at/" class="mainLogin__aboLink">Abo-Shop</a>
        </li>
        <li class="mainLogin__aboItem" data-fcms-method="display" data-fcms-hide-if="fcmsiosapp tablet">
          <a href="/nachrichten/epaper/" class="mainLogin__aboLink">ePaper</a>
        </li>
        <li class="mainLogin__aboItem">
          <a href="/plus/" class="mainLogin__aboLink">OÖNplus</a>
        </li>
        <li class="mainLogin__aboItem">
          <a href="/abo_service/ooencard/" class="mainLogin__aboLink">OÖNcard</a>
        </li>
        <li class="mainLogin__aboItem">
          <a href="/my_account/mein_abo/" class="mainLogin__aboLink mainLogin__aboLink--meinAbo">Mein Abo</a>
        </li>
      </ul>
    </div>
  </li>
  <li class="mainLogin__li mainLogin__li--anmelden">    <div data-fcms-domid="fcms_loginbox">
      <div data-fcms-domid="loginContainer" class="loginContainer" style="display:none;">unused Logincontainer 
</div>
<a href="#" title="Login" class="mainLogin__linkToggle"
   data-fcms-method="toggleDisplay"
   data-fcms-toggledisplay-togglecontainer="loginContainer"
   data-fcms-toggledisplay-toggleallbutton="loginButton"
   data-fcms-toggledisplay-button="loginButton"

   data-fcms-toggledisplay-togglemode="toggleCss"
   data-fcms-toggledisplay-toggletrigger="click"
   data-fcms-toggledisplay-visibleclass="login--aktiv"
   data-fcms-toggledisplay-buttonactiveclass="login--toggleAktiv"
>
	<i class="material-icons mainLogin__material mainLogin__material--person"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/></svg></i>
	<span class="mainLogin__li__span"> Lade Login-Box ...</span>
</a>

<style>
.mainLogin__loginContainer { background-color: #f0f0f0 !important; }
.mainLogin form .container__row { width:100%; padding:0; margin:0 0 10px 0; }
.mainLogin .container__row h1.mainLogin__headline /*.mainLogin .container__row h1*/ { text-align: center; font-size: 16px; text-transform: uppercase; border: 1px solid #eee; padding:
10px 0; background: linear-gradient(180deg, #FFFFFF 0%, #ECF1F4 100%); box-shadow: 0 3px 3px rgba(0, 0, 0, 0.25); border-radius: 5px; z-index:1; height:auto; width:calc(100% - 34px ); margin:0 auto; position:relative;  display:block; font-weight:400; }
.mainLogin .mainLogin__close { position: absolute; right: 5px;left: auto; top: 3px; }
.mainLogin .mainLogin__head { width: calc(100% - 40px); display:flex; flex-direction:column; background-color:#fff; margin:0 auto; border-top-right-radius:5px; border-top-left-radius:5px; }
.mainLogin .mainLogin__title { display:none; text-align: center; font-size: 16px; text-transform: uppercase; /* border: 1px solid #eee; padding: 10px 0; background: linear-gradient(180deg, #FFFFFF 0%, #ECF1F4 100%); box-shadow: 0 3px 3px rgba(0, 0, 0, 0.25); border-radius: 5px; z-index:1; margin-bottom:10px;*/ background-color: rgba(65, 115, 154,0.2); padding: 15px 10px; text-align: center; }
.mainLogin .mainLogin__text { text-align: left; font-size: 16px; padding: 10px; font-weight:400; }
.mainLogin .mainLogin__error { text-align: left; font-size: 16px; padding: 10px; color: ; background: linear-gradient(180deg, rgba(203, 32, 54,0.05) 0%, rgba(203, 32, 54,0.1) 100%); margin-bottom:10px; }
.mainLogin form.mainLogin__form { width: calc(100% - 40px); padding:10px; margin:0 auto; }
.mainLogin .mainLogin__fieldset .form-inputcol-caption { text-align:left; }
.mainLogin .mainLogin__kleingedrucktes { text-align:center; color:#888; }
.googleidentityserviceslogin { margin:0 auto; }
#buttonDiv { margin:0 auto; }

.oder_googleLogin a { font-size: 13px; font-weight:700; color:#41739a;}

.mainLogin .progress /* overwrite .progress */{ position: absolute; width: calc(100% - 40px); background-color: transparent; margin: 0; }


@media screen and (min-width: 768px) {
.mainLogin .mainLogin__title { font-size:17px; }
.mainLogin .mainLogin__text { padding: 15px 20px; }
.mainLogin .mainLogin__error { margin:0 20px 15px 20px; }
.mainLogin form.mainLogin__form { padding:0 20px 15px 20px; }
}
</style>
<div data-fcms-toggledisplay-container="loginContainer" class="mainLogin__loginContainer">

	<section class="container">
		<div class="container__col--12 container__row">
<!--
<div data-fcms-toggledisplay-container="loginContainer" class="container container__col--12 mainLogin__loginContainer" style="">

	<section class="container">
		<div class="container__row">
-->
			<div class="container__col--hide container__col--mdBlock container__col--md2 ">
			</div>
			<div class="container__col--12 container__col--md8">
            	<h1 class="mainLogin__headline noRFcss">
                <span>ANMELDUNG</span>
					<a title="close" class="mainLogin__close" onClick="jQuery('.login--aktiv').removeClass('login--aktiv');">
						<i class="material-icons mainLogin__material mainLogin__material--close"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg></i>
					</a>
				</h1>

				<div class="mainLogin__head container__row ">
                <div class="progress" style="display:none;"><div class="indeterminate"></div></div>

					<div class="mainLogin__title">
		    			Bitte E-Mail-Adresse eingeben

		    		</div>
                    <div class="mainLogin__text">
		    			Bitte geben Sie Ihre E-Mail-Adresse oder Ihren nachrichten.at Benutzernamen ein.
		    		</div>
                     <div class="mainLogin__error" style="display:none;">

		    		</div>

				</div>

				<form action="" method="post" name="loginfrm" class="container__col--12 mainLogin__form" id="loginform">
		    		<input type="hidden" name="_FRAME" value="" />
		    		<input type="hidden" name="user[control][login]" value="true" />



     <fieldset class="mainLogin__fieldset container__row">


<div class="container__row form-inputcol v-h block_email">
	<div class="container__col--12 container__col--md6 form-inputcol-caption"><label for="email">
    Benutzername oder <nobr>E-Mail-Adresse</nobr></label>
	</div>
	<div class="container__col--12 container__col--md6 container__col--mdLast form-inputcol-input">
		<input type="text" name="email" id="email">
	</div>
     <p id="email_alreadyregistered" class="hideIfLogin email_alreadyregistered" style="display:none;">
      Diese <span class="alreadyuseditem">E-Mail-Adresse</span> ist bereits registriert! <br>
      Der Account wurde am <span id="lastlogin"></span> zuletzt verwendet.</p>
      <a href="#" class="login loginwithemail hideIfLogin email_alreadyregistered" style="display:none;" id="loginwithemail" onclick="oonObj.login.showLoginWithEmail();">Ich weiß das Passwort für diesen Account</a>

      <a href="#" class="login lostpass email_alreadyregistered" style="display:none;"  id="lostpass" onclick="oonObj.login.showLostPassEmail();" >Ich habe das Passwort für diesen Account vergessen</a>
      <p id="lostpass_desc" class="lostpass_desc hideIfLogin email_alreadyregistered" style="display:none;" >Es wird ein Code an diese <span class="alreadyuseditem">E-Mail-Adresse</span> gesendet. Sie werden anschließend zur Eingabe dieses Codes aufgefordert und können dann ein neues Passwort eingeben.
      </p>
</div>

<div class="block_mobilenumber" style="display:none; width:100%;">
	<div class="container__row form-inputcol v-h">
		<div class="container__col--12 container__col--md6 form-inputcol-caption">
			Ländervorwahl
		</div>
		<div class="container__col--12 container__col--md6 container__col--mdLast form-inputcol-input">
			<select name="mobilecountry" id="mobilecountry">
				<option value="43">Österreich +43</option>
				<option value="49">Deutschland +49</option>
				<option value="41">Switzerland +41</option>
				<option value="39">Italy +39</option>
				<option value="36">Hungary +36</option>
				<option value="420">Czech Republic +420</option>
				<option value="386">Slovenia +386</option>
				<option value="421">Slovakia +421</option>
				<option value="423">Liechtenstein +423</option>
				<option value="33">France +33</option>
				<option value="31">Netherlands +31</option>
				<option value="32">Belgium +32</option>
				<option value="34">Spain +34</option>
				<option value="351">Portugal +351</option>
				<option value="30">Greece +30</option>
				<option value="385">Croatia +385</option>
				<option value="40">Romania +40</option>
				<option value="45">Denmark +45</option>
				<option value="46">Sweden +46</option>
				<option value="47">Norway +47</option>
				<option value="48">Poland +48</option>
				<option value="352">Luxembourg +352</option>
				<option value="356">Malta +356</option>
				<option value="358">Finland +358</option>
				<option value="359">Bulgaria +359</option>
				<option value="44">United Kingdom +44</option>
				<option value="353">Ireland +353</option>
				<option value="90">Turkey +90</option>
				<option value="377">Monaco +377</option>
				<option value="378">San Marino +378</option>
				<option value="3906698">Vatican City +3906698</option>
				<option value="354">Iceland +354</option>
				<option value="355">Albania +355</option>
				<option value="357">Cyprus +357 </option>
				<option value="370">Lithuania +370</option>
				<option value="371">Latvia +371</option>
				<option value="372">Estonia +372</option>
				<option value="373">Moldova +373</option>
				<option value="374">Armenia +374</option>
				<option value="375">Belarus +375</option>
				<option value="376">Andorra +376</option>
				<option value="380">Ukraine +380</option>
				<option value="381">Serbia +381 </option>
				<option value="382">Montenegro +382</option>
				<option value="383">Kosovo +383</option>
				<option value="387">Bosnia and Herzegovina +387</option>
				<option value="389">Macedonia +389</option>
				<option value="350">Gibraltar +350</option>
				<option value="35818">Åland Islands +35818</option>
				<option value="4779">Svalbard +4779</option>
                <option value="1">USA/Canada +1</option>
    			<option value="61">Australia +61</option>
			</select>
			<div class="form-inputcol-select-ico material-icons">expand_more</div>
		</div>
	</div>

	<div class="container__row form-inputcol v-h" >
		<div class="container__col--12 container__col--md6 form-inputcol-caption"><label for="mobilevw">
        Handy-Vorwahl (zB. 0664, 0676,...)</label>
		</div>
		<div class="container__col--12 container__col--md6 container__col--mdLast form-inputcol-input">
			<input type="text" name="mobilevw" id="mobilevw">
		</div>
	</div>

	<div class="container__row form-inputcol v-h">
		<div class="container__col--12 container__col--md6 form-inputcol-caption"><label for="mobile">
        Handynummer</label>
		</div>
		<div class="container__col--12 container__col--md6 container__col--mdLast form-inputcol-input">
			<input type="text" name="mobile" id="mobile">
		</div>
	</div>

    <p id="mobile_alreadyregistered" class="hideIfLogin mobile_alreadyregistered" style="display:none;">
      Diese <span class="alreadyuseditem">Telefonnummer</span> ist bereits registriert! <br>
      Der Account wurde am <span id="lastlogin"></span> zuletzt verwendet.</p>

      <a href="#" class="login loginwithmobile hideIfLogin mobile_alreadyregistered" id="loginwithmobile" onclick="oonObj.login.showLoginWithEmail();" style="display:none">Ich weiß das Passwort für diesen Account</a>

       <a href="#" class="login changemobile hideIfLogin mobile_alreadyregistered" id="changemobile" onclick="oonObj.login.showChangeMobile();" style="display:none">Ich möchte die Telefonnummer ändern</a>

      <a href="#" class="login lostpass hideIfLogin mobile_alreadyregistered" style="display:none;"  id="lostpass" onclick="oonObj.showLostPassMobile();" >Ich habe das Passwort für diesen Account vergessen</a>
      <p id="lostpass_desc" class="hideIfLogin mobile_alreadyregistered" style="display:none;" >Es wird ein Code an diese <span class="alreadyuseditem">Telefonnummer</span> gesendet. Sie werden anschließend zur Eingabe dieses Codes aufgefordert und können dann ein neues Passwort eingeben.
      </p>
</div>

<div class="container__row form-inputcol v-h block_verifyhandy"  style="display:none;">
	<div class="container__col--12 container__col--md6 form-inputcol-caption"><label for="mobilecode">
    Handy-Verifizierungscode</label>
	</div>
	<div class="container__col--12 container__col--md6 container__col--mdLast form-inputcol-input">
		<input type="text" name="mobilecode" id="mobilecode">
		<input type="hidden" name="registrationhash" id="registrationhash">
	</div>
</div>

<div class="container__row form-inputcol v-h block_username"  style="display:none;">
	<div class="container__col--12 container__col--md6 form-inputcol-caption"><label for="username">
    Benutzername</label>
	</div>
	<div class="container__col--12 container__col--md6 container__col--mdLast form-inputcol-input">
		<input type="text" name="username" id="username">
	</div>
</div>

<div class="container__row form-inputcol v-h block_password"  style="display:none;">
	<div class="container__col--12 container__col--md6 form-inputcol-caption"><label for="password">
    Passwort</label>
	</div>
	<div class="container__col--12 container__col--md6 container__col--mdLast form-inputcol-input">
		<input type="password" name="password" id="password">
	</div>
</div>

<div class="container__row form-inputcol v-h block_passwordconfirm"  style="display:none;">
	<div class="container__col--12 container__col--md6 form-inputcol-caption"><label for="passconfirm">
    Passwort wiederholen</label>
	</div>
	<div class="container__col--12 container__col--md6 container__col--mdLast form-inputcol-input">
		<input type="password" name="passconfirm" id="passconfirm">
	</div>
</div>

<div class="container__row form-inputcol v-h block_passwordcode"  style="display:none;">
	<div class="container__col--12 container__col--md6 form-inputcol-caption"><label for="registrationcode">
    Passwortcode</label>
	</div>
	<div class="container__col--12 container__col--md6 container__col--mdLast form-inputcol-input">
		<input type="text" name="registrationcode" id="registrationcode">
	</div>
</div>

<div class="container__row form-inputcol v-h block_agbconfirm"  style="display:none;">
	<div class="container__col--auto">
		<label class="form-checkbox">
			<input type="checkbox" name="agbconfirm" id="agbconfirm" value="1">
			<span class="form-slider"></span>
		</label>
	</div>
	<div class="container__col container__col--last">
		Ich willige in die <a href="/agb" target="_blank" class="normal" ><b>AGB</b></a> der O&Ouml;Nachrichten ein.
	</div>
</div>

<input type="hidden" name="mode" value="checkemail"/>
<input type="hidden" name="cu_login" value=""/>
<input type="hidden" name="cu_email" value=""/>
<input type="hidden" name="cu_id" value=""/>
<input type="hidden" name="ad_mobilland" value=""/>
<input type="hidden" name="ad_mobilvw" value=""/>
<input type="hidden" name="ad_mobil" value=""/>
<input type="hidden" name="smskey" value="" />
<input type="hidden" name="targetafterlogin" value=""/>
<input type="hidden" name="sid" value=""/>
<input type="hidden" name="tstamp" value="1671527255"/>
<input type="hidden" name="hash" value="hqhymbyEgLZQo3MG7FcHd88dKNnebjzkZWSEpfavLKxq2+o0kM54V8n70xs1+SWQNK8="/>
<input type="hidden" name="fCMS-lr" value="" />




      <input type="submit" name="go" class="mainLogin__button mainLogin__button--blue" onClick="oonObj.login.send(jQuery('#loginform :input'));return false;" value="WEITER" />

	<div style="width:100%;text-align:center;">
		<h2 class="oder_googleLogin kontoerstellen noRFcss" >
			<a id="registerLink" href="#" onclick="oonObj.login.showregister();return false;" >Registrieren</a>
			<a id="loginLink" href="#" onclick="oonObj.login.switchToLogin();return false;" style="display:none;">Anmelden</a>
			<span class="mainLogin__lostpasslink"> oder
				<a href="#" onclick="oonObj.login.switchToLostPasswordLayer1();">Passwort vergessen?</a>
			</span>
		</h2>
	</div>

     

	
    <p id="mediakeyLoginButton" style="text-align:center;display:block;">
     	<span id="mediakeydisclaimer" style="display:none;width:250px;margin:1px auto;">Mit Verwendung der Funktion <i>"Anmelden mit Mediakey"</i> stimmen Sie den <a href="/agb" target="_agb">AGB</a> ausdrücklich zu.</span><br>
               <a id="mediakeyloginlink" data-fcms-domid="fcms_provider_google_login"  href="#" onclick="mediaKeyLogin(); return false;">
               <img src="/oonup/images/mediakey_button.svg" style="width:220px"></a>
               
     </p>   
    
       <script>
         function mediaKeyLogin(){
           if ( jQuery('#mediakeydisclaimer:visible').length >0 ){
             oonObj.saveReferer('mediakey');
             window.location=jQuery('#mediakeyloginlink').prop("href");
           }
           else jQuery('#mediakeydisclaimer').css('display','block');
           return false;
         }
       </script>
    
    <!-- fcms soziale-netzwerke-google-login ende -->
	
	<div class="googleidentityserviceslogin" style="display:none;">
		<h2 class="oder_googleLogin swgEnabled noRFcss" ><span> oder </span></h2>
		<div id="buttonDiv"></div>
	</div>


     <div class="container__row container__row--alignItemsCenter" style="display:none;">
      	<div style="text-align:left;width:50%;">
          <label for="perma001" class="mainLogin__label--merken">Angemeldet bleiben
            <input id="perma001" name="permanent" type="checkbox" value="checked" checked="checked" class="mainLogin__checkbox" />
            <span class="mainLogin__checkmark"></span>
          </label>
        </div>
        <div style="text-align:right;float:right;width:50%;">
        	<a href="/my_account/lostpass/" class="mainLogin__lostpasslink">Passwort vergessen?</a>
        </div>
      </div>
      <!--a href="/my_account/register/" class="mainLogin__registerlink">NOCH KEINEN ACCOUNT?</a-->
      <p class="mainLogin__datenschutzInfo"  style="display:none;">
          Mit Ihrer Registrierung nehmen Sie die <a href="https://www.nachrichten.at/aboservice/ueber_uns/datenschutz/informationspflicht.php?hash=d11a8b82c96cac410a1ad337a0f95aee8a4fdf1c" target="_blank" class="normal">Datenschutzbestimmungen</a> der <span style="white-space: nowrap;">OÖ Nachrichten</span> zur Kenntnis.
      </p>
      <p class="mainLogin__kleingedrucktes" style="display:none;">
          Mit Ihrer Anmeldung erklären Sie sich mit unseren <a href="/agb">AGB</a> einverstanden.
      </p>
    </fieldset>







				</form>
  			</div>
		</div>
	</section>

</div>
<script type="text/javascript">

fcmsJs.load('extlib_jquery').onLoad(function(){
  if (jQuery('header.epaper-header').length > 0 ){
      jQuery('.mainLogin__loginContainer').insertAfter('header.epaper-header').addClass('mainLogin');
  }
  if (jQuery('header.mainHeader').length > 0 ){
      jQuery('.mainLogin__loginContainer').insertAfter('header.mainHeader').addClass('mainLogin');
  }
});
</script>

    </div>
    <script>
      fcmsJs.load('fcmsUser_Utils').onLoad(function() {
        fcmsJs.currentUser.onLoad(function(data) {
        	fcmsUser_Utils_CurrentUser.applyToDom(data);
        });
      });
    </script>  </li>
  <li class="mainLogin__li--einstellung" data-fcms-method="display" data-fcms-show-if="fcmsiosapp" style="display:none;">
    <a href="fcmsapp://settings">
      <i class="material-icons mainAppHead__material"><svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><g><path d="M0,0h24v24H0V0z" fill="none"/><path d="M19.14,12.94c0.04-0.3,0.06-0.61,0.06-0.94c0-0.32-0.02-0.64-0.07-0.94l2.03-1.58c0.18-0.14,0.23-0.41,0.12-0.61 l-1.92-3.32c-0.12-0.22-0.37-0.29-0.59-0.22l-2.39,0.96c-0.5-0.38-1.03-0.7-1.62-0.94L14.4,2.81c-0.04-0.24-0.24-0.41-0.48-0.41 h-3.84c-0.24,0-0.43,0.17-0.47,0.41L9.25,5.35C8.66,5.59,8.12,5.92,7.63,6.29L5.24,5.33c-0.22-0.08-0.47,0-0.59,0.22L2.74,8.87 C2.62,9.08,2.66,9.34,2.86,9.48l2.03,1.58C4.84,11.36,4.8,11.69,4.8,12s0.02,0.64,0.07,0.94l-2.03,1.58 c-0.18,0.14-0.23,0.41-0.12,0.61l1.92,3.32c0.12,0.22,0.37,0.29,0.59,0.22l2.39-0.96c0.5,0.38,1.03,0.7,1.62,0.94l0.36,2.54 c0.05,0.24,0.24,0.41,0.48,0.41h3.84c0.24,0,0.44-0.17,0.47-0.41l0.36-2.54c0.59-0.24,1.13-0.56,1.62-0.94l2.39,0.96 c0.22,0.08,0.47,0,0.59-0.22l1.92-3.32c0.12-0.22,0.07-0.47-0.12-0.61L19.14,12.94z M12,15.6c-1.98,0-3.6-1.62-3.6-3.6 s1.62-3.6,3.6-3.6s3.6,1.62,3.6,3.6S13.98,15.6,12,15.6z"/></g></svg></i>
    </a>
  </li>
</ul>
<script type="text/javascript">
	
	fcmsJs.currentUser.onLoad(function(data) { 
    	if (data.user === undefined){
        	console.log('%cfcmsUser_currentUser loaded user.data = undefined ', "background-color:turquoise;");
          	// das wurde fuer 7.21 erweitert - ist das noch notwendig? 
            window.userData = null;
            //window.userData.permissions='';
            fcmsJs.scripts.load("extlib_jquery").onLoad(function () {
                jQuery('.mainLogin__li--anmelden .mainLogin__li__span').html('ANMELDEN');
            });    

        }
        else {
          console.log('fcmsUser_currentUser loaded',data.user);
          fcmsJs.vperm = fcmsJs.vperm || {};
          if ( data.user && typeof data.user.permissions === 'string') data.user.permissions.split(' ').each(function(value,index){ fcmsJs.vperm[value]=true;});
          window.userData = data.user;
        }
    	fcmsJs.scripts.load("piano").onLoad(function() {
        	window.dispatchEvent(new CustomEvent("loginControllerLoaded"));
      	});
    });
//});
</script>

<script type="text/javascript">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</script>
<nav id="mainNav" class="mainNav container__col--md12" data-fcms-toggledisplay-container="navDesktopContainer">
  <ul class="navDesktop container__row" id="mainNavigation">
    <li class="navDesktop__liTiefe1 navDesktop__liTiefe1--toggle" 
        data-fcms-method="toggleDisplay" 
        data-fcms-toggledisplay-togglecontainer="navDesktopContainer" 
        data-fcms-toggledisplay-toggleallbutton="navDesktopButton"
        data-fcms-toggledisplay-button="navDesktopButton"
        data-fcms-toggledisplay-togglemode="toggleCss"
        data-fcms-toggledisplay-toggletrigger="click"
        data-fcms-toggledisplay-visibleclass="navDesktop--aktiv"
        data-fcms-toggledisplay-buttonactiveclass="navDesktop__liTiefe1--toggleAktiv"
        > 
      	<div class="navDesktop__ressortTiefe1 navDesktop__ressortTiefe1--navMenu" style="max-width:100vw">
      		<div style="display:flex;">
	      	 	<a data-fcms-method="display" data-fcms-hide-if="fcmsiosapp"  href="https://shop.nachrichten.at" class="navDesktop__button navDesktop__button--rot" onclick="event.stopPropagation()"> <div class="iblockM">Abo-Shop</div> </a>
		        <a href="/plus" class="navDesktop__button navDesktop__button--blau" onclick="event.stopPropagation()"> <div class="iblockM">was ist OÖNplus</div> </a>
		        <a class="navDesktop__button navDesktop__button--blau navDesktop__button--login" onClick="event.stopPropagation(); oonObj.showLogin(); return false;"> <i class="material-icons iblockM"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/></svg></i> <div class="iblockM">&nbsp;Anmelden</div> </a>
		      	<a href="/my_account" class="navDesktop__button navDesktop__button--blau nav navDesktop__button--myAccount" onclick="event.stopPropagation()"> <i class="material-icons iblockM"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/></svg></i> <div class="iblockM">&nbsp;Mein Account</div> </a>
				<div class="navDesktop__headline" style="display:none;">Ressorts</div>
        	</div>
            <a href="#menu"><i class="material-icons navDesktop__materialTiefe1 navDesktop__materialTiefe1--navMenu"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></i></a>
        	<i class="material-icons navDesktop__materialTiefe1 navDesktop__materialTiefe1--navMenuClose"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg></i>
      </div>
    </li>

    <li data-fcms-navigationElement="3" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
 navDesktop__liTiefe1--home                ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
           <a href="/" class="navDesktop__linkTiefe1">
            <i class="material-icons navDesktop__materialTiefe1 navDesktop__materialTiefe1--home"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none"/><path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z"/></svg></i>
            <img data-src="/oonup/images/OOEN_Logo_kompakt.svg" class="mainHeaderLogo__kompakt--farbig lazyload" width="38" height="23" border="0" alt"Home" title="So klickt Oberösterreich" />
          </a>
          </div>
           </div>
        </li>
    <li data-fcms-navigationElement="212256" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/nachrichten/ticker/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Aktuell</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="215217" class="navDesktop__liTiefe2 tiefe2">
              <a href="/coronavirus" class="navDesktop__linkTiefe2 ressortId_215217">Corona</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="214625" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wetter" class="navDesktop__linkTiefe2 ressortId_214625">Wetter</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="212257" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/ticker/" class="navDesktop__linkTiefe2 ressortId_212257">News-Ticker</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="212258" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/meinung/top/" class="navDesktop__linkTiefe2 ressortId_212258">Meistgelesen</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="210450" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/videos/" class="navDesktop__linkTiefe2 ressortId_210450">Videos</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="212259" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/fotogalerien/" class="navDesktop__linkTiefe2 ressortId_212259">Bilder</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="215166" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/podcasts/" class="navDesktop__linkTiefe2 ressortId_215166">Podcasts</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="213905" class="navDesktop__liTiefe2 tiefe2">
              <a href="/ooenplusuebersicht" class="navDesktop__linkTiefe2 ressortId_213905">OÖNplus</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="213827" class="navDesktop__liTiefe2 tiefe2">
              <a href="/ooentv" class="navDesktop__linkTiefe2 ressortId_213827">OÖN-TV</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="217778" class="navDesktop__liTiefe2 tiefe2">
              <a href="/verkehr" class="navDesktop__linkTiefe2 ressortId_217778">Verkehr</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="4" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
  navDesktop__liTiefe1--ooe               ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/oberoesterreich/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Oberösterreich</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="66" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/linz/" class="navDesktop__linkTiefe2 ressortId_66">Linz</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="171645" class="navDesktop__liTiefe3">
                  <a href="/oberoesterreich/linz/linzer-strassen/" class="ressortId_171645">Linzer Straßen</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="67" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/wels/" class="navDesktop__linkTiefe2 ressortId_67">Wels</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="172061" class="navDesktop__liTiefe3">
                  <a href="/oberoesterreich/wels/welser-strassen/" class="ressortId_172061">Welser Straßen</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="68" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/steyr/" class="navDesktop__linkTiefe2 ressortId_68">Steyr</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="69" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/muehlviertel/" class="navDesktop__linkTiefe2 ressortId_69">Mühlviertel</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="70" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/innviertel/" class="navDesktop__linkTiefe2 ressortId_70">Innviertel</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="71" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/salzkammergut/" class="navDesktop__linkTiefe2 ressortId_71">Salzkammergut</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="86198" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/nachrufe/" class="navDesktop__linkTiefe2 ressortId_86198">Nachrufe</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="73" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/wetter/" class="navDesktop__linkTiefe2 ressortId_73">Wetter</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="13455" class="navDesktop__liTiefe3">
                  <a href="/oberoesterreich/wetter/webcams/" class="ressortId_13455">Webcams</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="212791" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/verkehr/" class="navDesktop__linkTiefe2 ressortId_212791">Verkehr</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="160787" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/hoamatland/" class="navDesktop__linkTiefe2 ressortId_160787">Hoamatland</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="209551" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/landsleute/" class="navDesktop__linkTiefe2 ressortId_209551">Oberösterreicher des Tages</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="216357" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/99dinge/" class="navDesktop__linkTiefe2 ressortId_216357">Faszination Heimat</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="218786" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/fhooe/" class="navDesktop__linkTiefe2 ressortId_218786">FH Oberösterreich</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="15" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/wirtschaft/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Wirtschaft</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="467" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wirtschaft/wirtschaftsraumooe/" class="navDesktop__linkTiefe2 ressortId_467">Wirtschaftsraum OÖ</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="215266" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wirtschaft/karriere/" class="navDesktop__linkTiefe2 ressortId_215266">Karriere</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="215272" class="navDesktop__liTiefe3">
                  <a href="https://jobs.nachrichten.at" class="ressortId_215272">Job-Portal</a>
                </li>
                <li data-fcms-navigationElement="215273" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/karriere/events/" class="ressortId_215273">Events</a>
                </li>
                <li data-fcms-navigationElement="215275" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/karriere/bildung/" class="ressortId_215275">Bildung</a>
                </li>
                <li data-fcms-navigationElement="215988" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/karriere/themenspecials/" class="ressortId_215988">Themen-Specials</a>
                </li>
                <li data-fcms-navigationElement="215274" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/karriere/karrieren/" class="ressortId_215274">Karrieren</a>
                </li>
                <li data-fcms-navigationElement="215276" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/karriere/arbeitsweltooe/" class="ressortId_215276">Arbeitswelt OÖ</a>
                </li>
                <li data-fcms-navigationElement="215277" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/karriere/tipps/" class="ressortId_215277">Tipps</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="127175" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wirtschaft/daidalos/" class="navDesktop__linkTiefe2 ressortId_127175">Daidalos</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="213101" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wirtschaft/digitalos/" class="navDesktop__linkTiefe2 ressortId_213101">Digitalos</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="155990" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wirtschaft/pegasus/" class="navDesktop__linkTiefe2 ressortId_155990">Pegasus</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="217823" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/pegasus/pegasuswirtschaftspreis/" class="ressortId_217823">Pegasus Wirtschaftspreis</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="200821" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wirtschaft/top250/" class="navDesktop__linkTiefe2 ressortId_200821">Top 250</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="200862" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/top250/ranking/" class="ressortId_200862">Ranking</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="168021" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://wirtschaftsakademie.nachrichten.at" class="navDesktop__linkTiefe2 ressortId_168021">Wirtschaftsakademie</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="382" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/politik/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Politik</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="383" class="navDesktop__liTiefe2 tiefe2">
              <a href="/politik/landespolitik/" class="navDesktop__linkTiefe2 ressortId_383">Landespolitik</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="385" class="navDesktop__liTiefe2 tiefe2">
              <a href="/politik/innenpolitik/" class="navDesktop__linkTiefe2 ressortId_385">Innenpolitik</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="391" class="navDesktop__liTiefe2 tiefe2">
              <a href="/politik/aussenpolitik/" class="navDesktop__linkTiefe2 ressortId_391">Außenpolitik</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="220476" class="navDesktop__liTiefe3">
                  <a href="/politik/aussenpolitik/krieginderukraine/" class="ressortId_220476">Krieg in der Ukraine</a>
                </li>

              </ul>

            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="5" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1_aktiv">
          <a href="/sport/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Sport</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="99" class="navDesktop__liTiefe2 tiefe2_aktiv">
              <a href="/sport/fussball/" class="navDesktop__linkTiefe2 ressortId_99">Fußball</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="222716" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/wm2022/uebersicht" class="ressortId_222716">WM 2022</a>
                </li>
                <li data-fcms-navigationElement="100" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/lask/" class="ressortId_100">LASK</a>
                </li>
                <li data-fcms-navigationElement="102" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/sv_ried/" class="ressortId_102">SV Ried</a>
                </li>
                <li data-fcms-navigationElement="102094" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/blauweiss-linz/" class="ressortId_102094">Blau Weiß Linz</a>
                </li>
                <li data-fcms-navigationElement="207364" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/vorwaerts_steyr/" class="ressortId_207364">Vorwärts Steyr</a>
                </li>
                <li data-fcms-navigationElement="212458" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/fcjuniorsooe/" class="ressortId_212458">FC Juniors OÖ</a>
                </li>
                <li data-fcms-navigationElement="127116" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/fussball-oesterreich/" class="ressortId_127116">Fußball Österreich</a>
                </li>
                <li data-fcms-navigationElement="191891" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/fussball-international/" class="ressortId_191891">Fußball International</a>
                </li>
                <li data-fcms-navigationElement="103" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/unterhaus/" class="ressortId_103">Fußball Unterhaus</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="222729" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/fussball/wm2022/" class="navDesktop__linkTiefe2 ressortId_222729">WM 2022</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="216534" class="navDesktop__liTiefe2 tiefe2">
              <a href="/lask" class="navDesktop__linkTiefe2 ressortId_216534">LASK-Portal</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="220991" class="navDesktop__liTiefe2 tiefe2">
              <a href="/svried" class="navDesktop__linkTiefe2 ressortId_220991">SV Ried-Portal</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="221946" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/wintersport/black_wings/" class="navDesktop__linkTiefe2 ressortId_221946">Black Wings</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="193220" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/motorsport/" class="navDesktop__linkTiefe2 ressortId_193220">Motorsport</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="16391" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/marathon/" class="navDesktop__linkTiefe2 ressortId_16391">Linz Marathon</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="215966" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/leichtathletik/" class="navDesktop__linkTiefe2 ressortId_215966">Leichtathletik</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="104" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/wintersport/" class="navDesktop__linkTiefe2 ressortId_104">Wintersport</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="73891" class="navDesktop__liTiefe3">
                  <a href="/sport/wintersport/ski-alpin/" class="ressortId_73891">Ski Alpin</a>
                </li>
                <li data-fcms-navigationElement="193190" class="navDesktop__liTiefe3">
                  <a href="/sport/wintersport/ski-nordisch/" class="ressortId_193190">Ski Nordisch</a>
                </li>
                <li data-fcms-navigationElement="193191" class="navDesktop__liTiefe3">
                  <a href="/sport/wintersport/eishockey/" class="ressortId_193191">Eishockey</a>
                </li>
                <li data-fcms-navigationElement="107" class="navDesktop__liTiefe3">
                  <a href="/sport/wintersport/black_wings/" class="ressortId_107">Black Wings</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="109" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/mehr_sport/" class="navDesktop__linkTiefe2 ressortId_109">Mehr Sport</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="209541" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/panorama/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Panorama</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="58" class="navDesktop__liTiefe2 tiefe2">
              <a href="/panorama/chronik/" class="navDesktop__linkTiefe2 ressortId_58">Chronik</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="17" class="navDesktop__liTiefe2 tiefe2">
              <a href="/panorama/weltspiegel/" class="navDesktop__linkTiefe2 ressortId_17">Weltspiegel</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="411" class="navDesktop__liTiefe2 tiefe2">
              <a href="/panorama/society/" class="navDesktop__linkTiefe2 ressortId_411">Society & Mode</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="201378" class="navDesktop__liTiefe3">
                  <a href="/panorama/society/baelle/" class="ressortId_201378">Bälle</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="122" class="navDesktop__liTiefe2 tiefe2">
              <a href="/panorama/web/" class="navDesktop__linkTiefe2 ressortId_122">Web</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="150" class="navDesktop__liTiefe2 tiefe2">
              <a href="/panorama/motormarkt/" class="navDesktop__linkTiefe2 ressortId_150">Motor</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="111" class="navDesktop__liTiefe3">
                  <a href="/panorama/motormarkt/motor/" class="ressortId_111">Motornachrichten</a>
                </li>
                <li data-fcms-navigationElement="113" class="navDesktop__liTiefe3">
                  <a href="/panorama/motormarkt/auto_tests/" class="ressortId_113">Auto-Tests</a>
                </li>
                <li data-fcms-navigationElement="43320" class="navDesktop__liTiefe3">
                  <a href="https://themenspecials.nachrichten.at/linzer-auto-fruehling" class="ressortId_43320">Autofrühling</a>
                </li>
                <li data-fcms-navigationElement="204301" class="navDesktop__liTiefe3">
                  <a href="/panorama/motormarkt/emobil/" class="ressortId_204301">E-Mobilität</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="209543" class="navDesktop__liTiefe2 tiefe2">
              <a href="/panorama/kalenderblatt/" class="navDesktop__linkTiefe2 ressortId_209543">Kalenderblatt</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="59" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/meinung/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Meinung</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="210737" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/kommentare/" class="navDesktop__linkTiefe2 ressortId_210737">Kommentare</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="11085" class="navDesktop__liTiefe3">
                  <a href="/meinung/kommentare/leitartikel/" class="ressortId_11085">Leitartikel</a>
                </li>
                <li data-fcms-navigationElement="216629" class="navDesktop__liTiefe3">
                  <a href="/meinung/kommentare/chronik/" class="ressortId_216629">Kommentar</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="111731" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/menschdestages/" class="navDesktop__linkTiefe2 ressortId_111731">Mensch des Tages</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="15260" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/blogs/" class="navDesktop__linkTiefe2 ressortId_15260">Blogs</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="221642" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/euro-blog/" class="ressortId_221642">EURO-Blog</a>
                </li>
                <li data-fcms-navigationElement="207711" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/serviert/" class="ressortId_207711">Serviert</a>
                </li>
                <li data-fcms-navigationElement="196085" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/schoene-neue-welt/" class="ressortId_196085">Schöne neue Welt</a>
                </li>
                <li data-fcms-navigationElement="199445" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/wein/" class="ressortId_199445">Wein-Blog</a>
                </li>
                <li data-fcms-navigationElement="174279" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/architekturkritik/" class="ressortId_174279">Architekturkritik</a>
                </li>
                <li data-fcms-navigationElement="172542" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/overtime/" class="ressortId_172542">Overtime</a>
                </li>
                <li data-fcms-navigationElement="214742" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/spaziergaenger/" class="ressortId_214742">Spaziergänger</a>
                </li>
                <li data-fcms-navigationElement="223036" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/dersteinigewegzurueck/" class="ressortId_223036">Der steinige Weg zurück</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="126829" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/weihbolds_fotoblog/" class="navDesktop__linkTiefe2 ressortId_126829">Weihbold</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="210645" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/kolumnen/" class="navDesktop__linkTiefe2 ressortId_210645">Kolumnen</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="109300" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/kotanko/" class="ressortId_109300">Kotankos Corner</a>
                </li>
                <li data-fcms-navigationElement="13342" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/haiden/" class="ressortId_13342">Haiden am Donnerstag</a>
                </li>
                <li data-fcms-navigationElement="173810" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/fischer-kolumne/" class="ressortId_173810">Fischer-Kolumne</a>
                </li>
                <li data-fcms-navigationElement="199347" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/unser-innviertel/" class="ressortId_199347">Unser Innviertel</a>
                </li>
                <li data-fcms-navigationElement="200719" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/die-sicht-der-anderen/" class="ressortId_200719">Die Sicht der Anderen</a>
                </li>
                <li data-fcms-navigationElement="200720" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/volkskultur/" class="ressortId_200720">Volkskultur</a>
                </li>
                <li data-fcms-navigationElement="206790" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/wirtschaft-verstehen/" class="ressortId_206790">Wirtschaft verstehen</a>
                </li>
                <li data-fcms-navigationElement="212459" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/briefaus/" class="ressortId_212459">Brief aus ...</a>
                </li>
                <li data-fcms-navigationElement="212464" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/muttersprache/" class="ressortId_212464">Muttersprache</a>
                </li>
                <li data-fcms-navigationElement="212465" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/ungeschminkt/" class="ressortId_212465">Ungeschminkt</a>
                </li>
                <li data-fcms-navigationElement="212466" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/alltagsdinge/" class="ressortId_212466">Alltagsdinge</a>
                </li>
                <li data-fcms-navigationElement="212467" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/blickinskastl/" class="ressortId_212467">Blick ins Kastl</a>
                </li>
                <li data-fcms-navigationElement="213880" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/wielegenwirsan/" class="ressortId_213880">Wie legen wir's an</a>
                </li>
                <li data-fcms-navigationElement="214875" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/landauflandab/" class="ressortId_214875">Landauf Landab</a>
                </li>
                <li data-fcms-navigationElement="215493" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/stichwortsprache/" class="ressortId_215493">Stichwort Sprache</a>
                </li>
                <li data-fcms-navigationElement="217041" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/lainerwiekeiner/" class="ressortId_217041">Lainer wie Keiner</a>
                </li>
                <li data-fcms-navigationElement="218389" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/damals/" class="ressortId_218389">Damals</a>
                </li>
                <li data-fcms-navigationElement="220777" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/wienermelange/" class="ressortId_220777">Wiener Melange</a>
                </li>
                <li data-fcms-navigationElement="220837" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/lebenmitstil/" class="ressortId_220837">Leben mit Stil</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="201906" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/pro-contra/" class="navDesktop__linkTiefe2 ressortId_201906">Pro & Contra</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="11086" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/leserbriefe/" class="navDesktop__linkTiefe2 ressortId_11086">Leserbriefe</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="212523" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/fotogalerien/cme1581,0" class="navDesktop__linkTiefe2 ressortId_212523">Karikatur</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="215348" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/fuenfvorneun/" class="navDesktop__linkTiefe2 ressortId_215348">Fünf vor neun</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="218406" class="navDesktop__liTiefe2 tiefe2">
              <a href="/newsletter" class="navDesktop__linkTiefe2 ressortId_218406">Newsletter</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="16" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/kultur/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Kultur</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="272" class="navDesktop__liTiefe2 tiefe2">
              <a href="/kultur/literatur/" class="navDesktop__linkTiefe2 ressortId_272">Literatur</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="543" class="navDesktop__liTiefe2 tiefe2">
              <a href="/kultur/musik/" class="navDesktop__linkTiefe2 ressortId_543">Musik</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="212341" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://wasistlos.nachrichten.at" class="navDesktop__linkTiefe2 ressortId_212341">Was ist los?</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="94248" class="navDesktop__liTiefe2 tiefe2">
              <a href="/kultur/tickets/" class="navDesktop__linkTiefe2 ressortId_94248">Tickets</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="126" class="navDesktop__liTiefe2 tiefe2">
              <a href="/kultur/kino/" class="navDesktop__linkTiefe2 ressortId_126">Kino</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="85105" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/tv/" class="navDesktop__linkTiefe2 ressortId_85105">TV-Programm</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="172676" class="navDesktop__liTiefe2 tiefe2">
              <a href="/dossier/clam" class="navDesktop__linkTiefe2 ressortId_172676">Burg Clam</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="209546" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/meine-welt/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Meine Welt</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="114" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/gesundheit/" class="navDesktop__linkTiefe2 ressortId_114">Gesundheit</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="209547" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/familie/" class="navDesktop__linkTiefe2 ressortId_209547">Familie</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="216310" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/kindernachrichten/startseite" class="navDesktop__linkTiefe2 ressortId_216310">KinderNachrichten</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="217799" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/kindernachrichten/startseite/" class="ressortId_217799">Startseite</a>
                </li>
                <li data-fcms-navigationElement="216312" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/kindernachrichten/entdecken/" class="ressortId_216312">Entdecken</a>
                </li>
                <li data-fcms-navigationElement="216313" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/kindernachrichten/echtcool/" class="ressortId_216313">Schreib uns!</a>
                </li>
                <li data-fcms-navigationElement="216314" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/kindernachrichten/fuererwachsene/" class="ressortId_216314">Für Erwachsene</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="115" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/essen_trinken/" class="navDesktop__linkTiefe2 ressortId_115">Essen & Trinken</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="116" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/essen_trinken/rezepte/" class="ressortId_116">Rezepte</a>
                </li>
                <li data-fcms-navigationElement="117" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/essen_trinken/restaurant_kritiken/" class="ressortId_117">Aufgedeckt</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="209549" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/geschichte/" class="navDesktop__linkTiefe2 ressortId_209549">Geschichte</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="155519" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/geschichte/vor-100-jahren/" class="ressortId_155519">Damals</a>
                </li>
                <li data-fcms-navigationElement="108468" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/geschichte/911/" class="ressortId_108468">9/11</a>
                </li>
                <li data-fcms-navigationElement="215307" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/geschichte/stundenull/" class="ressortId_215307">Stunde Null</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="123" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/haus_garten/" class="navDesktop__linkTiefe2 ressortId_123">Garten</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="202392" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/haus_garten/gartengeschichten/" class="ressortId_202392">Gartengeschichten</a>
                </li>
                <li data-fcms-navigationElement="202393" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/haus_garten/plobergersgartentipps/" class="ressortId_202393">Plobergers Gartentipps</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="168076" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/wohnen/" class="navDesktop__linkTiefe2 ressortId_168076">Wohnen</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="212268" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/sudoku/" class="navDesktop__linkTiefe2 ressortId_212268">Sudoku</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="118" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/horoskop/" class="navDesktop__linkTiefe2 ressortId_118">Horoskop</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="119" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/reisen/" class="navDesktop__linkTiefe2 ressortId_119">Reisen</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="208675" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/haustiere/" class="navDesktop__linkTiefe2 ressortId_208675">Tiere</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="268" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/tourentipps/" class="navDesktop__linkTiefe2 ressortId_268">Tourentipps</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="215848" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/themenspecials/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Themenspecials</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="215850" class="navDesktop__liTiefe2 tiefe2">
              <a href="/themenspecials/oberoesterreich/" class="navDesktop__linkTiefe2 ressortId_215850">Oberösterreich</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="215851" class="navDesktop__liTiefe2 tiefe2">
              <a href="/themenspecials/wirtschaft/" class="navDesktop__linkTiefe2 ressortId_215851">Wirtschaft</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="217297" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/wirtschaft/digitalisierung/" class="ressortId_217297">Digitalisierung</a>
                </li>
                <li data-fcms-navigationElement="212361" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/wirtschaft/smartlogistics/" class="ressortId_212361">Smart Logistics</a>
                </li>
                <li data-fcms-navigationElement="199803" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/wirtschaft/uhrenundjuwelen/" class="ressortId_199803">Uhren & Juwelen</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="217896" class="navDesktop__liTiefe2 tiefe2">
              <a href="/themenspecials/karriere/" class="navDesktop__linkTiefe2 ressortId_217896">Karriere</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="218185" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/karriere/ausgezeichnet/" class="ressortId_218185">Ausgezeichnet</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="215852" class="navDesktop__liTiefe2 tiefe2">
              <a href="/themenspecials/reisen/" class="navDesktop__linkTiefe2 ressortId_215852">Reisen</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="202147" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/reisen/arcadiatv/" class="ressortId_202147">Arcadia Television</a>
                </li>
                <li data-fcms-navigationElement="209229" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/reisen/outdoor/" class="ressortId_209229">Außi in d'Natua</a>
                </li>
                <li data-fcms-navigationElement="201133" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/reisen/kunden-fliegablinz/" class="ressortId_201133">Flieg ab Linz</a>
                </li>
                <li data-fcms-navigationElement="217938" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/reisen/tuibluehotels/" class="ressortId_217938">TUI BLUE Hotels in Österreich</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="215853" class="navDesktop__liTiefe2 tiefe2">
              <a href="/themenspecials/leben/" class="navDesktop__linkTiefe2 ressortId_215853">Leben</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="216542" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/leben/breitling/" class="ressortId_216542">Breitling bei S.M.Wild</a>
                </li>
                <li data-fcms-navigationElement="149915" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/leben/guides/" class="ressortId_149915">Guides</a>
                </li>
                <li data-fcms-navigationElement="199799" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/leben/hausundbau/" class="ressortId_199799">Haus & Bau</a>
                </li>
                <li data-fcms-navigationElement="204114" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/leben/sagja/" class="ressortId_204114">Sag Ja!</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="217340" class="navDesktop__liTiefe2 tiefe2">
              <a href="/themenspecials/schulenweiterbildung/" class="navDesktop__linkTiefe2 ressortId_217340">Schulen & Weiterbildung</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="216469" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/aktionen/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Aktionen</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="127" class="navDesktop__liTiefe2 tiefe2">
              <a href="/aktionen/gewinnspiele/" class="navDesktop__linkTiefe2 ressortId_127">Gewinnspiele</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="200783" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://www.nachrichten.at/adventkalender" class="navDesktop__linkTiefe2 ressortId_200783">Adventkalender</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="13509" class="navDesktop__liTiefe2 tiefe2">
              <a href="/aktionen/christkindl/" class="navDesktop__linkTiefe2 ressortId_13509">Christkindl</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="221344" class="navDesktop__liTiefe2 tiefe2">
              <a href="/aktionen/soschoenistoberoesterreich/" class="navDesktop__linkTiefe2 ressortId_221344">So schön ist Oberösterreich</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="217708" class="navDesktop__liTiefe2 tiefe2">
              <a href="/lehrerzimmer" class="navDesktop__linkTiefe2 ressortId_217708">Lehrerzimmer</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="217724" class="navDesktop__liTiefe3">
                  <a href="/aktionen/lehrerzimmer/infoseite/" class="ressortId_217724">Infoseite</a>
                </li>
                <li data-fcms-navigationElement="217723" class="navDesktop__liTiefe3">
                  <a href="/aktionen/lehrerzimmer/download-center/" class="ressortId_217723">Download-Center</a>
                </li>
                <li data-fcms-navigationElement="217926" class="navDesktop__liTiefe3">
                  <a href="/wirsindzeitung" class="ressortId_217926">Aktion "Wir sind Zeitung"</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="222187" class="navDesktop__liTiefe2 tiefe2">
              <a href="/aktionen/knoedelrezept/" class="navDesktop__linkTiefe2 ressortId_222187">Knödelrezept</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="9" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/anzeigen/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Anzeigen</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="146" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://karriere.nachrichten.at/" class="navDesktop__linkTiefe2 ressortId_146">Karriere</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="212343" class="navDesktop__liTiefe3">
                  <a href="https://jobs.karriere.nachrichten.at/" class="ressortId_212343">Stellenanzeigen</a>
                </li>
                <li data-fcms-navigationElement="121" class="navDesktop__liTiefe3">
                  <a href="https://karriere.nachrichten.at/aus-weiterbildung/studium/" class="ressortId_121">Campus</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="147" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://immobilien.nachrichten.at/" class="navDesktop__linkTiefe2 ressortId_147">Immobilien</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="148" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://www.wirtrauern.at" class="navDesktop__linkTiefe2 ressortId_148">Trauer</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="155" class="navDesktop__liTiefe2 tiefe2">
              <a href="/anzeigen/anzeige_aufgeben/" class="navDesktop__linkTiefe2 ressortId_155">Inserieren</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="11634" class="navDesktop__liTiefe2 tiefe2">
              <a href="/anzeigen/anzeigenpreise/" class="navDesktop__linkTiefe2 ressortId_11634">Anzeigenpreise</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="11635" class="navDesktop__liTiefe2 tiefe2">
              <a href="/anzeigen/online-werbung/" class="navDesktop__linkTiefe2 ressortId_11635">Online-Werbung</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="208809" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://corporate-publishing.nachrichten.at/" class="navDesktop__linkTiefe2 ressortId_208809">Corporate Publishing</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="91753" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/abo_service/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Abo & Service</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="117257" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://shop.nachrichten.at/" class="navDesktop__linkTiefe2 ressortId_117257">Abo-Shop</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="205601" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/epaper/" class="navDesktop__linkTiefe2 ressortId_205601">Digital-Abo/ePaper lesen</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="172275" class="navDesktop__liTiefe2 tiefe2">
              <a href="/abo_service/ooencard/partner" class="navDesktop__linkTiefe2 ressortId_172275">OÖNcard</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="173257" class="navDesktop__liTiefe3">
                  <a href="/abo_service/ooencard/partner/" class="ressortId_173257">Partner</a>
                </li>
                <li data-fcms-navigationElement="209078" class="navDesktop__liTiefe3">
                  <a href="/abo_service/ooencard/events/" class="ressortId_209078">Events</a>
                </li>
                <li data-fcms-navigationElement="95520" class="navDesktop__liTiefe3">
                  <a href="/abo_service/ooencard/gewinnspiele/" class="ressortId_95520">Gewinnspiele</a>
                </li>
                <li data-fcms-navigationElement="210282" class="navDesktop__liTiefe3">
                  <a href="/abo_service/ooencard/hilfe/" class="ressortId_210282">Hilfe</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="117256" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinabo" class="navDesktop__linkTiefe2 ressortId_117256">Mein Abo</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="205651" class="navDesktop__liTiefe2 tiefe2">
              <a href="/kindernachrichten" class="navDesktop__linkTiefe2 ressortId_205651">KinderNachrichten</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="212345" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://shop.nachrichten.at/" class="navDesktop__linkTiefe2 ressortId_212345">Lesershop</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li class="navDesktop__liTiefe1 navDesktop__liTiefe1--search"
        data-fcms-method="toggleDisplay" 
        data-fcms-toggledisplay-togglecontainer="navSearchContainer" 
        data-fcms-toggledisplay-toggleallbutton="navSearchButton"
        data-fcms-toggledisplay-button="navSearchButton"
        data-fcms-toggledisplay-togglemode="toggle"
        data-fcms-toggledisplay-toggletrigger="click"
        data-fcms-toggledisplay-buttonactiveclass="navDesktop__materialTiefe1--toggleAktiv" >
      <div class="navDesktop__ressortTiefe1">
        <div class="container__row  navDesktop__liEbene1__containerRow">
          <i class="material-icons navDesktop__materialTiefe1 navDesktop__materialTiefe1--search"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none"/><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></i>
          <i class="material-icons navDesktop__materialTiefe1 navDesktop__materialTiefe1--searchClose"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg></i>
        </div>
      </div>
    </li>
    
    
    
    <!--li class="navDesktop__liTiefe1 navDesktop__liTiefe1--videos">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1">
          <a href="/mediathek/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span>Videos</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow"></i>
          </a>
        </div>
      </div>
    </li-->
    <!--li class="navDesktop__liTiefe1 navDesktop__liTiefe1--podcast">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1">
          <a href="/mediathek/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span>Podcast</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow"></i>
          </a>
        </div>
      </div>
    </li-->
    <li class="navDesktop__liTiefe1 navDesktop__liTiefe1--newsletter">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1">
          <a href="/newsletter/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span>Newsletter</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow"></i>
          </a>
        </div>
        <ul class="navDesktop__ulTiefe2">
          <li class="navDesktop__liTiefe2">
            <a href="/nachrichten/digital/fuenfvorneun/" class="navDesktop__linkTiefe2">Fünf vor neun</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/nachrichten/newsletter/bestellen/morgenpost/" class="navDesktop__linkTiefe2">OÖN Morgenpost</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/nachrichten/newsletter/bestellen/oberoesterreich/" class="navDesktop__linkTiefe2">Oberösterreich Newsletter</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/nachrichten/newsletter/bestellen/kultur-newsletter/" class="navDesktop__linkTiefe2">Kultur-Newsletter</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/nachrichten/newsletter/bestellen/kulinarik/" class="navDesktop__linkTiefe2">Newsletter Essen und Trinken</a>
          </li>
          <!--li class="navDesktop__liTiefe2">
            <a href="/" class="navDesktop__linkTiefe2">OÖNcard - Newsletter</a>
          </li-->
          <!--li class="navDesktop__liTiefe2">
            <a href="/" class="navDesktop__linkTiefe2">Meinung</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/" class="navDesktop__linkTiefe2">Kultur</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/" class="navDesktop__linkTiefe2">Panorama</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/" class="navDesktop__linkTiefe2">Newsletter</a>
          </li-->
        </ul>
      </div>
    </li>
    <li class="navDesktop__liTiefe1 navDesktop__liTiefe1--verlag">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1">
          <a href="/aboservice/ueber_uns/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span>Verlag</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow"></i>
          </a>
        </div>
        <ul class="navDesktop__ulTiefe2">
          <li class="navDesktop__liTiefe2">
            <a href="https://www.promenaden-galerien.at/" class="navDesktop__linkTiefe2" target="_blank">Promenaden-Galerien</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/aboservice/kontakt/" class="navDesktop__linkTiefe2">Kontakt</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/aboservice/ueber_uns/impressum/art138,54713" class="navDesktop__linkTiefe2">Impressum</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/aboservice/ueber_uns/datenschutz/art207066,2904591" class="navDesktop__linkTiefe2">Datenschutz</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/aboservice/agb/art95526,619336" class="navDesktop__linkTiefe2">AGB</a>
          </li>
       
        </ul>
      </div>
    </li>
    
  </ul>

  <script type="text/javascript">
    if (fcmsJs.contexturl.indexOf('stickyheader') > -1) {
      document.getElementsByTagName('header')[0].setAttribute('data-fcms-browserScrollToggle-conditions', '{"min-width" : 0, "min-top" : 215}');
	  document.getElementsByTagName('header')[0].setAttribute('data-fcms-browserScrollToggle-toggleClass', 'mainHeader--desktopSticky');
    }
    fcmsJs.applications.register(
      'fcmsUser_Navigation_Application',
      'mainNavigation', {
        'stickToTop' : false,
        'stickyNavigationClass' : 'mainNav--sticky',
      }
    );
  </script><section class="navMobile">
  <div>
    <div id="mymenu" class="mm-menu mm-offcanvas navMobile__mmMenue">
      <ul class="navMobile__mmList">
        <li class="navMobile__mmItem navMobile__mmPlus">
          <a href="/plus/" class="button blue" style="margin:-45px 0 30px 0; text-transform:none;">Alle Infos zu OÖNplus</a>
        </li>
        <li class="navMobile__mmItem navMobile__mmItem--search">
          <input type="search" 
                 placeholder="Suche" 
                 autosave
                 data-fcms-facetedsearch="fcms-facetedsearch-input" 
                 data-fcms-facetedsearch-uri="/archiv/" 
                 data-fcms-method="facetedsearch_search" 
                 data-fcms-facetedsearch-searchgroup="headersuche"
                 class="navMobile__mmItem--searchInput"
                 />       
          <button type="submit" 
                  class="navMobile__mmItem--searchSubmit" 
                  value="" 
                  data-fcms-facetedsearch-uri="/archiv/" 
                  data-fcms-method="facetedsearch_search"
                  data-fcms-facetedsearch-searchgroup="headersuche"
                  ><i class="material-icons"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none"/><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></i>
          </button>
        </li>
        <li data-fcms-method="display" data-fcms-hide-if="fcmsiosapp"  class="navMobile__mmItem navMobile__mmAboLogin">
          <a href="/abo/" class="navMobile__mmLink navMobile__mmLink--abo">
            <span class="navMobile__mmAboLogin__text">Abo</span>
          </a>
          <a href="#my-page" class="navMobile__mmLink navDesktop__button--login" onClick="oonObj.showLogin();">
            <i class="material-icons navMobile__mmAboLogin__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/></svg></i>
            <span class="navMobile__mmAboLogin__text">Anmelden</span>
          </a>
           <a href="/my_account" class="navMobile__mmLink navDesktop__button--myAccount">
            <i class="material-icons navMobile__mmAboLogin__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/></svg></i>
            <span class="navMobile__mmAboLogin__text">Mein Account</span>
          </a>
          
        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/" class="tiefe1">Startseite</a>
         </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/nachrichten/ticker/" class="tiefe1">Aktuell</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/coronavirus" class="tiefe2">Corona</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/wetter" class="tiefe2">Wetter</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/ticker/" class="tiefe2">News-Ticker</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/meinung/top/" class="tiefe2">Meistgelesen</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/videos/" class="tiefe2">Videos</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/fotogalerien/" class="tiefe2">Bilder</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/podcasts/" class="tiefe2">Podcasts</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/ooenplusuebersicht" class="tiefe2">OÖNplus</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/ooentv" class="tiefe2">OÖN-TV</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/verkehr" class="tiefe2">Verkehr</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/oberoesterreich/" class="tiefe1">Oberösterreich</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/linz/" class="tiefe2">Linz</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/oberoesterreich/linz/linzer-strassen/" class="tiefe3">Linzer Straßen</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/wels/" class="tiefe2">Wels</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/oberoesterreich/wels/welser-strassen/" class="tiefe3">Welser Straßen</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/steyr/" class="tiefe2">Steyr</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/muehlviertel/" class="tiefe2">Mühlviertel</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/innviertel/" class="tiefe2">Innviertel</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/salzkammergut/" class="tiefe2">Salzkammergut</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/nachrufe/" class="tiefe2">Nachrufe</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/wetter/" class="tiefe2">Wetter</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/oberoesterreich/wetter/webcams/" class="tiefe3">Webcams</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/verkehr/" class="tiefe2">Verkehr</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/hoamatland/" class="tiefe2">Hoamatland</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/landsleute/" class="tiefe2">Oberösterreicher des Tages</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/99dinge/" class="tiefe2">Faszination Heimat</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/fhooe/" class="tiefe2">FH Oberösterreich</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/wirtschaft/" class="tiefe1">Wirtschaft</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/wirtschaft/wirtschaftsraumooe/" class="tiefe2">Wirtschaftsraum OÖ</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/wirtschaft/karriere/" class="tiefe2">Karriere</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="https://jobs.nachrichten.at" class="tiefe3">Job-Portal</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/karriere/events/" class="tiefe3">Events</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/karriere/bildung/" class="tiefe3">Bildung</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/karriere/themenspecials/" class="tiefe3">Themen-Specials</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/karriere/karrieren/" class="tiefe3">Karrieren</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/karriere/arbeitsweltooe/" class="tiefe3">Arbeitswelt OÖ</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/karriere/tipps/" class="tiefe3">Tipps</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/wirtschaft/daidalos/" class="tiefe2">Daidalos</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/wirtschaft/digitalos/" class="tiefe2">Digitalos</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/wirtschaft/pegasus/" class="tiefe2">Pegasus</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/pegasus/pegasuswirtschaftspreis/" class="tiefe3">Pegasus Wirtschaftspreis</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/wirtschaft/top250/" class="tiefe2">Top 250</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/top250/ranking/" class="tiefe3">Ranking</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="https://wirtschaftsakademie.nachrichten.at" class="tiefe2">Wirtschaftsakademie</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/politik/" class="tiefe1">Politik</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/politik/landespolitik/" class="tiefe2">Landespolitik</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/politik/innenpolitik/" class="tiefe2">Innenpolitik</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/politik/aussenpolitik/" class="tiefe2">Außenpolitik</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/politik/aussenpolitik/krieginderukraine/" class="tiefe3">Krieg in der Ukraine</a>
                  </li>
                </ul>
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/sport/" class="tiefe1_aktiv">Sport</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/fussball/" class="tiefe2_aktiv">Fußball</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/wm2022/uebersicht" class="tiefe3">WM 2022</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/lask/" class="tiefe3">LASK</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/sv_ried/" class="tiefe3">SV Ried</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/blauweiss-linz/" class="tiefe3">Blau Weiß Linz</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/vorwaerts_steyr/" class="tiefe3">Vorwärts Steyr</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/fcjuniorsooe/" class="tiefe3">FC Juniors OÖ</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/fussball-oesterreich/" class="tiefe3">Fußball Österreich</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/fussball-international/" class="tiefe3_aktiv">Fußball International</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/unterhaus/" class="tiefe3">Fußball Unterhaus</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/fussball/wm2022/" class="tiefe2">WM 2022</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/lask" class="tiefe2">LASK-Portal</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/svried" class="tiefe2">SV Ried-Portal</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/wintersport/black_wings/" class="tiefe2">Black Wings</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/motorsport/" class="tiefe2">Motorsport</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/marathon/" class="tiefe2">Linz Marathon</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/leichtathletik/" class="tiefe2">Leichtathletik</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/wintersport/" class="tiefe2">Wintersport</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/wintersport/ski-alpin/" class="tiefe3">Ski Alpin</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/wintersport/ski-nordisch/" class="tiefe3">Ski Nordisch</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/wintersport/eishockey/" class="tiefe3">Eishockey</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/wintersport/black_wings/" class="tiefe3">Black Wings</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/mehr_sport/" class="tiefe2">Mehr Sport</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/panorama/" class="tiefe1">Panorama</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/panorama/chronik/" class="tiefe2">Chronik</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/panorama/weltspiegel/" class="tiefe2">Weltspiegel</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/panorama/society/" class="tiefe2">Society & Mode</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/panorama/society/baelle/" class="tiefe3">Bälle</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/panorama/web/" class="tiefe2">Web</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/panorama/motormarkt/" class="tiefe2">Motor</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/panorama/motormarkt/motor/" class="tiefe3">Motornachrichten</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/panorama/motormarkt/auto_tests/" class="tiefe3">Auto-Tests</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="https://themenspecials.nachrichten.at/linzer-auto-fruehling" class="tiefe3">Autofrühling</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/panorama/motormarkt/emobil/" class="tiefe3">E-Mobilität</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/panorama/kalenderblatt/" class="tiefe2">Kalenderblatt</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/meinung/" class="tiefe1">Meinung</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/kommentare/" class="tiefe2">Kommentare</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kommentare/leitartikel/" class="tiefe3">Leitartikel</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kommentare/chronik/" class="tiefe3">Kommentar</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/menschdestages/" class="tiefe2">Mensch des Tages</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/blogs/" class="tiefe2">Blogs</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/euro-blog/" class="tiefe3">EURO-Blog</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/serviert/" class="tiefe3">Serviert</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/schoene-neue-welt/" class="tiefe3">Schöne neue Welt</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/wein/" class="tiefe3">Wein-Blog</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/architekturkritik/" class="tiefe3">Architekturkritik</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/overtime/" class="tiefe3">Overtime</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/spaziergaenger/" class="tiefe3">Spaziergänger</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/dersteinigewegzurueck/" class="tiefe3">Der steinige Weg zurück</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/weihbolds_fotoblog/" class="tiefe2">Weihbold</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/kolumnen/" class="tiefe2">Kolumnen</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/kotanko/" class="tiefe3">Kotankos Corner</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/haiden/" class="tiefe3">Haiden am Donnerstag</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/fischer-kolumne/" class="tiefe3">Fischer-Kolumne</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/unser-innviertel/" class="tiefe3">Unser Innviertel</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/die-sicht-der-anderen/" class="tiefe3">Die Sicht der Anderen</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/volkskultur/" class="tiefe3">Volkskultur</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/wirtschaft-verstehen/" class="tiefe3">Wirtschaft verstehen</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/briefaus/" class="tiefe3">Brief aus ...</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/muttersprache/" class="tiefe3">Muttersprache</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/ungeschminkt/" class="tiefe3">Ungeschminkt</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/alltagsdinge/" class="tiefe3">Alltagsdinge</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/blickinskastl/" class="tiefe3">Blick ins Kastl</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/wielegenwirsan/" class="tiefe3">Wie legen wir's an</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/landauflandab/" class="tiefe3">Landauf Landab</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/stichwortsprache/" class="tiefe3">Stichwort Sprache</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/lainerwiekeiner/" class="tiefe3">Lainer wie Keiner</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/damals/" class="tiefe3">Damals</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/wienermelange/" class="tiefe3">Wiener Melange</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/lebenmitstil/" class="tiefe3">Leben mit Stil</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/pro-contra/" class="tiefe2">Pro & Contra</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/leserbriefe/" class="tiefe2">Leserbriefe</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/fotogalerien/cme1581,0" class="tiefe2">Karikatur</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/fuenfvorneun/" class="tiefe2">Fünf vor neun</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/newsletter" class="tiefe2">Newsletter</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/kultur/" class="tiefe1">Kultur</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/kultur/literatur/" class="tiefe2">Literatur</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/kultur/musik/" class="tiefe2">Musik</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="https://wasistlos.nachrichten.at" class="tiefe2">Was ist los?</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/kultur/tickets/" class="tiefe2">Tickets</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/kultur/kino/" class="tiefe2">Kino</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/tv/" class="tiefe2">TV-Programm</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/dossier/clam" class="tiefe2">Burg Clam</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/meine-welt/" class="tiefe1">Meine Welt</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/gesundheit/" class="tiefe2">Gesundheit</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/familie/" class="tiefe2">Familie</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/kindernachrichten/startseite" class="tiefe2">KinderNachrichten</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/kindernachrichten/startseite/" class="tiefe3">Startseite</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/kindernachrichten/entdecken/" class="tiefe3">Entdecken</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/kindernachrichten/echtcool/" class="tiefe3">Schreib uns!</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/kindernachrichten/fuererwachsene/" class="tiefe3">Für Erwachsene</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/essen_trinken/" class="tiefe2">Essen & Trinken</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/essen_trinken/rezepte/" class="tiefe3">Rezepte</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/essen_trinken/restaurant_kritiken/" class="tiefe3">Aufgedeckt</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/geschichte/" class="tiefe2">Geschichte</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/geschichte/vor-100-jahren/" class="tiefe3">Damals</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/geschichte/911/" class="tiefe3">9/11</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/geschichte/stundenull/" class="tiefe3">Stunde Null</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/haus_garten/" class="tiefe2">Garten</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/haus_garten/gartengeschichten/" class="tiefe3">Gartengeschichten</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/haus_garten/plobergersgartentipps/" class="tiefe3">Plobergers Gartentipps</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/wohnen/" class="tiefe2">Wohnen</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/sudoku/" class="tiefe2">Sudoku</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/horoskop/" class="tiefe2">Horoskop</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/reisen/" class="tiefe2">Reisen</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/haustiere/" class="tiefe2">Tiere</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/tourentipps/" class="tiefe2">Tourentipps</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/themenspecials/" class="tiefe1">Themenspecials</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/themenspecials/oberoesterreich/" class="tiefe2">Oberösterreich</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/themenspecials/wirtschaft/" class="tiefe2">Wirtschaft</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/wirtschaft/digitalisierung/" class="tiefe3">Digitalisierung</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/wirtschaft/smartlogistics/" class="tiefe3">Smart Logistics</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/wirtschaft/uhrenundjuwelen/" class="tiefe3">Uhren & Juwelen</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/themenspecials/karriere/" class="tiefe2">Karriere</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/karriere/ausgezeichnet/" class="tiefe3">Ausgezeichnet</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/themenspecials/reisen/" class="tiefe2">Reisen</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/reisen/arcadiatv/" class="tiefe3">Arcadia Television</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/reisen/outdoor/" class="tiefe3">Außi in d'Natua</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/reisen/kunden-fliegablinz/" class="tiefe3">Flieg ab Linz</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/reisen/tuibluehotels/" class="tiefe3">TUI BLUE Hotels in Österreich</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/themenspecials/leben/" class="tiefe2">Leben</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/leben/breitling/" class="tiefe3">Breitling bei S.M.Wild</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/leben/guides/" class="tiefe3">Guides</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/leben/hausundbau/" class="tiefe3">Haus & Bau</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/leben/sagja/" class="tiefe3">Sag Ja!</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/themenspecials/schulenweiterbildung/" class="tiefe2">Schulen & Weiterbildung</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/aktionen/" class="tiefe1">Aktionen</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/aktionen/gewinnspiele/" class="tiefe2">Gewinnspiele</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="https://www.nachrichten.at/adventkalender" class="tiefe2">Adventkalender</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/aktionen/christkindl/" class="tiefe2">Christkindl</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/aktionen/soschoenistoberoesterreich/" class="tiefe2">So schön ist Oberösterreich</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/lehrerzimmer" class="tiefe2">Lehrerzimmer</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/aktionen/lehrerzimmer/infoseite/" class="tiefe3">Infoseite</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/aktionen/lehrerzimmer/download-center/" class="tiefe3">Download-Center</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirsindzeitung" class="tiefe3">Aktion "Wir sind Zeitung"</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/aktionen/knoedelrezept/" class="tiefe2">Knödelrezept</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/anzeigen/" class="tiefe1">Anzeigen</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="https://karriere.nachrichten.at/" class="tiefe2">Karriere</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="https://jobs.karriere.nachrichten.at/" class="tiefe3">Stellenanzeigen</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="https://karriere.nachrichten.at/aus-weiterbildung/studium/" class="tiefe3">Campus</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="https://immobilien.nachrichten.at/" class="tiefe2">Immobilien</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="https://www.wirtrauern.at" class="tiefe2">Trauer</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/anzeigen/anzeige_aufgeben/" class="tiefe2">Inserieren</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/anzeigen/anzeigenpreise/" class="tiefe2">Anzeigenpreise</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/anzeigen/online-werbung/" class="tiefe2">Online-Werbung</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="https://corporate-publishing.nachrichten.at/" class="tiefe2">Corporate Publishing</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/abo_service/" class="tiefe1">Abo & Service</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="https://shop.nachrichten.at/" class="tiefe2">Abo-Shop</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/epaper/" class="tiefe2">Digital-Abo/ePaper lesen</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/abo_service/ooencard/partner" class="tiefe2">OÖNcard</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/abo_service/ooencard/partner/" class="tiefe3">Partner</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/abo_service/ooencard/events/" class="tiefe3">Events</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/abo_service/ooencard/gewinnspiele/" class="tiefe3">Gewinnspiele</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/abo_service/ooencard/hilfe/" class="tiefe3">Hilfe</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinabo" class="tiefe2">Mein Abo</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/kindernachrichten" class="tiefe2">KinderNachrichten</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="https://shop.nachrichten.at/" class="tiefe2">Lesershop</a>

 
            </li>
          </ul>        </li>

        <li class="navMobile__mmItem mm-listitem mm-listitem_vertical">
          <a href="/newsletter/" class="tiefe1 mm-listitem__text">Newsletter</a><a class="mm-btn mm-btn_next mm-listitem__btn" href="#mm-newsletter" aria-owns="mm-newsletter" aria-haspopup="true"><span class="mm-sronly">Toggle submenu</span></a>
   
          <div id="mm-newsletter" class="mm-panel mm-hidden" aria-hidden="true">
            <ul class="tiefe2 mm-listview">
              <li class="navMobile__mmItemTiefe2 mm-listitem">
                <a href="/nachrichten/digital/fuenfvorneun/" class="tiefe2 mm-listitem__text">Fünf vor neun</a>
              </li>
              <li class="navMobile__mmItemTiefe2 mm-listitem">
                <a href="/nachrichten/newsletter/bestellen/morgenpost/" class="tiefe2 mm-listitem__text">OÖN Morgenpost</a>
              </li>
              <li class="navMobile__mmItemTiefe2 mm-listitem">
                <a href="/nachrichten/newsletter/bestellen/oberoesterreich/" class="tiefe2 mm-listitem__text">Oberösterreich Newsletter</a>
              </li>
              <li class="navMobile__mmItemTiefe2 mm-listitem">
                <a href="/nachrichten/newsletter/bestellen/kultur-newsletter/" class="tiefe2 mm-listitem__text">Kultur-Newsletter</a>
              </li>
              <li class="navMobile__mmItemTiefe2 mm-listitem">
                <a href="/nachrichten/newsletter/bestellen/kulinarik/" class="tiefe2 mm-listitem__text">Newsletter Essen und Trinken</a>
              </li>
            </ul>
          </div>

        </li>

        <li class="navMobile__mmItem navMobile__mmItem--email" style="display:none;">
          <input type="email" placeholder="E-Mail" class="navMobile__mmItem--emailInput" />
          <button type="submit" class="navMobile__mmLink navMobile__mmLink--email">Newsletter abonnieren</button>
        </li>
        <li class="navMobile__mmItem navMobile__mmItem--footer">
          <a href="/aboservice/ueber_uns/" class="navMobile__mmLink--footer">Über uns</a>
          <a href="/aboservice/ueber_uns/impressum/art138,54713" class="navMobile__mmLink--footer">Impressum</a>
          <a href="/aboservice/ueber_uns/datenschutz/art207066,2904591" class="navMobile__mmLink--footer">Datenschutz</a>
        </li>
      </ul>   
    </div>
  </div>
</section>

<script type="text/javascript">
var mmenuOpen = false;

fcmsJs.load('extlib_jquerymmenu').onLoad(function() {
jQuery('#mymenu').mmenu({
"slidingSubmenus": false,
"iconPanels": true,
"navbar": false,
"hooks": {
"open:finish": function() {
mmenuOpen = true;
//jQuery('.navMobileFooter__a--MMclose').show();
},
"close:finish": function() {
mmenuOpen = false;
//jQuery('.navMobileFooter__a--MMclose').hide();
}
}
});
});

/**
* Callbackfunktion für die Android-App. Die Funktion öffnet/schließt aus der App heraus das Menü. Definiert in der App-Config
*/
function toggleMmenu(){
var menuApi = jQuery("#mymenu").data( "mmenu" );
if (menuApi !== null && typeof menuApi !== 'undefined') {
if(mmenuOpen === false){
menuApi.open();
} else {
menuApi.close();
}
}
}
</script>    </nav><!-- Nav aus navi_mobil.tpl -->
  </div><!-- Div aus head.tpl -->
</section><!-- Section aus head.tpl -->
<section class="container navMobileFooter">
  <div class="container__row navMobileFooter__row" style="justify-content:space-around !important">
       <div class="navMobileFooter__mmenueToggle container__col--4">
      <a href="#mymenu" 
         id="menu-mobile" 
         class="navMobileFooter__a navMobileFooter__a--MMopen"
         ><i class="material-icons navMobileFooter__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></i><span>&nbsp;Menu</span></a>
      <a href="#mypage" 
         class="navMobileFooter__a navMobileFooter__a--MMclose"
         ><i class="material-icons navMobileFooter__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg></i><span>&nbsp;Menu</span></a>
    </div>
    <a href="/my_account/merkliste/" class="navMobileFooter__a navMobileFooter__a--merken container__col--4 container__col--last">
      <i class="material-icons navMobileFooter__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M17 3H7c-1.1 0-1.99.9-1.99 2L5 21l7-3 7 3V5c0-1.1-.9-2-2-2z"></path></svg></i>
      <span>&nbsp;Merkliste</span>
    </a>
  </div>
</section>
</header><!-- header aus Head.tpl --><section class="container">
  <div class="navSearchContainer" data-fcms-toggledisplay-container="navSearchContainer" style="display: none; margin:0 auto; left:auto;"
       data-fcms-method="browserScrollToggle"
       data-fcms-browserScrollToggle-conditions='{"min-width" : 0, "min-top" : 125}' 
       data-fcms-browserScrollToggle-toggleClass="navSearchContainer--desktopFixed"
       >
    <div class="container">
      <fieldset class="navSearchContainer__fieldset">
      <i class="material-icons navDesktop__materialTiefe1 navSearchContainer__material" data-fcms-toggledisplay-button="navSearchButton"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg></i>
        <input type="search" 
        	   class="navSearchContainer__input"
               placeholder="Suchbegriff" 
               autofocus 
               autosave 
               value="" 
               data-fcms-facetedsearch="fcms-facetedsearch-input" 
               data-fcms-facetedsearch-uri="https://www.nachrichten.at/archiv/" 
               data-fcms-method="facetedsearch_search" 
               data-fcms-facetedsearch-searchgroup="headersuche" 
               data-fcms-facetedsearch-layout="1366"
               />
        <span type="submit"
                class="navSearchContainer__inputSubmit"
                value="" 
                data-fcms-facetedsearch-uri="https://www.nachrichten.at/archiv/" 
                data-fcms-method="facetedsearch_search" 
                data-fcms-facetedsearch-searchgroup="headersuche">
          <i class="material-icons navDesktop__materialTiefe1 navSearchContainer__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none"/><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></i>
        </span>
        
      </fieldset>
    </div>
  </div>
</section><style>
@media screen and (max-width: 767px) {
  /* sticky vorübergehend deaktiviert wegen Problemen mit Understitial */
  /* .pianoInline-top--sticky { position: fixed; top: 0; width: 100%; z-index:900; } */
  
  /* wenn wieder sticky, dann nachstehende Regel auskommentieren */
  .containerOuter__tagThemen, .containerOuter__breadcrumbNav { padding-top: 0 !important; }
}
</style>
<!-- FIND JS FOR STICKY CONTAINER IN PIANO-EXPERIENCE! -->

<div id="pianoInline-top"></div><div class="containerOuter__breadcrumbNav">

  <section id="breadcrumbNavigation" class="breadcrumbNav container container__col--hide container__col--mdFlex">
    <ul class="breadcrumbNav__list container__row">
      <li><a class="breadcrumbNav__link" href="/" class="tiefe3_1_aktiv">Startseite</a></li>
      <li>&nbsp;/&nbsp;<a href="/sport/" class="tiefe1_aktiv breadcrumbNav__link">Sport</a></li>
      <li>&nbsp;/&nbsp;<a href="/sport/fussball/" class="tiefe2_aktiv breadcrumbNav__link">Fußball</a></li>
      <li>&nbsp;/&nbsp;<a href="/sport/fussball/fussball-international/" class="tiefe3_aktiv breadcrumbNav__link">Fußball International</a></li>
    </ul>

  </section>
</div>
<div class="containerOuter__Sponsor1">
  <section class="container--ohneMargin container--md" style="margin-bottom: 0px">
    <div id="renderSlot_Sponsor1" class="container__col--hide container__col--12 container__col--mdInline">
      <script type="text/javascript">
      try {
      adition.srq.push(function(api) {
        api.renderSlot("renderSlot_Sponsor1");
        api.configureRenderSlot("renderSlot_Sponsor1").events.onFinishLoading(function() {
          if (document.body.classList.contains('wallad')) {
            document.querySelector('header.mainHeader').setAttribute('data-fcms-browserScrollToggle-toggleClass', 'mainHeader--desktop');
          }
        });
      });
      } catch (e) { }
      </script>
    </div>
  </section>
</div><style type="text/css">
.pianoContainerBottom { width:100%; background-color:#2a4b64; position:fixed; bottom:0; margin-bottom:50px; z-index:2; margin-top:30px; box-shadow: 0 -10px 20px 0 rgba(0, 0, 0, 0.3); }
.fcmscss-device-fcmsiosapp .pianoContainerBottom { margin-bottom: 0; }

.pianoContainerBottom__container > div,
.pianoContainerBottom__container > div > iframe { width:100% !important; }

@media screen and (min-width: 768px) {
	.pianoContainerBottom { margin-bottom:0; }
}
</style>
<section class="content__container pianoContainerBottom" style="display: none;">
  <div class="container container__row pianoContainerBottom__container">
  </div>
</section>
			<div class="mainContent"><link rel="stylesheet" type="text/css"  href="/storage/css/1669893514_20221216140520/295_rf22-refresh.css_2_ssl.css" />
<link rel="stylesheet" type="text/css"  href="/storage/css/1669893514_20221209134551/306_rf22-articleDetail-print.css_2_ssl.css" /><!-- artikel-detail_print.css (Styles für die Print-Ansicht der Artikel-Detailseiten) -->
<style>
.containerOuter__breadcrumbNav { display:none; } /* remove Breadcrumb Artikelseite */
.mainHeader { margin-bottom:20px; }
</style>

<script src="/storage/scr/1669893514_20221130114921/103_oon_pp.js.js"></script><!-- oon_pp.js for PrivacyPolicies -->
<article class="articleDetail container ">
    <header style="margin-left:auto; max-width:720px">
        
        <div id="interactions" class="d-flex justify-content-end mb-16">
    
    <!--div class="readOutArticle me-36 cursor-pointer text-noselect" style="min-width:138px;">
    	<a href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10363&lang=de_de&readclass=readSpeaker_3762170&url=https%3A%2F%2Fwww.nachrichten.at%2Fsport%2Ffussball%2Ffussball-international%2Fnationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet%3Bart191891%2C3762170&voice=Max" onclick="readpage(this.href, 'xp1'); return false;" class="d-flex align-items-center">
              <i class="material-icons me-8"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none" opacity=".1"/><path d="M12 1c-4.97 0-9 4.03-9 9v7c0 1.66 1.34 3 3 3h3v-8H5v-2c0-3.87 3.13-7 7-7s7 3.13 7 7v2h-4v8h3c1.66 0 3-1.34 3-3v-7c0-4.97-4.03-9-9-9z"/></svg></i>
              <span class="topnavi-ressort text-darkgrey">Vorlesen</span>
		</a>
	</div-->
    	<!-- ARTIKEL MERKEN -->
    <div class="rememberArticle me-32 cursor-pointer text-noselect" data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="3762170">
		<div data-fcms-domid="remembered" style="display:none;">
			<div class="d-flex align-items-center">
            	<i class="material-icons rememberArticle__remembered"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M17 3H7c-1.1 0-1.99.9-1.99 2L5 21l7-3 7 3V5c0-1.1-.9-2-2-2z"></path></svg></i>
				<span class="topnavi-ressort text-darkgrey ms-8 d-none d-md-inline">gemerkt</span>
            </div>
            
		</div>
		<div title="Artikel merken" data-fcms-domid="notremembered">
			<div class="d-flex align-items-center">
            	<i class="material-icons rememberArticle__notRemembered"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none"/><path d="M17 3H7c-1.1 0-1.99.9-1.99 2L5 21l7-3 7 3V5c0-1.1-.9-2-2-2zm0 15l-5-2.18L7 18V5h10v13z"/></svg></i>
				<span class="topnavi-ressort text-darkgrey ms-8 d-none d-md-inline">merken</span>
			</div>
		</div>
	</div>    
    <!-- ARTIKEL TEILEN -->
    <div id="shareArticle" class="position-relative">
    	        <div class="d-flex align-items-center cursor-pointer text-noselect">
      		<i class="material-icons"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none"/><path d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11c.54.5 1.25.81 2.04.81 1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3c0 .24.04.47.09.7L8.04 9.81C7.5 9.31 6.79 9 6 9c-1.66 0-3 1.34-3 3s1.34 3 3 3c.79 0 1.5-.31 2.04-.81l7.12 4.16c-.05.21-.08.43-.08.65 0 1.61 1.31 2.92 2.92 2.92 1.61 0 2.92-1.31 2.92-2.92s-1.31-2.92-2.92-2.92z"/></svg></i>
       		<span class="topnavi-ressort text-darkgrey ms-12 d-none d-md-inline">teilen</span>
    	</div>
        <div id="shareContainer" class="shareContainer position-absolute flex-column align-items-center" style="display:none">
       		<div class="shareContainer__triangle"></div>
    		
        	<div data-fcms-method="socialShare" 
				 data-fcms-title="Nationalfeiertag angeordnet: Weltmeister Argentinien in der Heimat gelandet" 
			 	 data-fcms-url="/sport/fussball/fussball-international/nationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet;art191891,3762170" 
			 	 data-fcms-link="https://www.nachrichten.at/sport/fussball/fussball-international/nationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet;art191891,3762170" 
			 	 class="shareContainer__icons p-4 d-flex">
				
            	<a href="javascript:" data-fcms-target="facebook">
					<i class="fab fa-facebook"></i>
				</a>
           		<a href="javascript:" data-fcms-target="twitter">
					<i class="fab fa-twitter"></i>
				</a>
        	    <a href="mailto:?subject=Empfehlung:%20Artikel%20auf%20nachrichten.at&body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20nachrichten.at%20gefunden:%0A%0ANationalfeiertag%20angeordnet%3A%C2%A0Weltmeister%20Argentinien%20in%20der%20Heimat%20gelandet%0A%0Ahttps%3A%2F%2Fwww.nachrichten.at%2Fsport%2Ffussball%2Ffussball-international%2Fnationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet%3Bart191891%2C3762170" onmouseover="return(true)" data-fcms-target="email" title="Versenden" target="_blank">
					<svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/></svg>
				</a>
            	<a href="javascript:window.print();">
					<i class="material-icons">print</i>
				</a>
    		</div>
    	</div>      
    	<script>           
        fcmsJs.load('extlib_jquery').onLoad(function(){
        jQuery(function(){
            // kein native Share am Desktop
            if (navigator.userAgent.match(/Windows/)) {            
            
              document.getElementById('shareArticle').addEventListener('click',toggleShareContainer);
              function toggleShareContainer() {
                        var x = document.getElementById('shareContainer');
                        if (x.style.display === "none") {
                            x.style.display = "flex";
                        } else {
                            x.style.display = "none";
                        }
                    }  
            
            } else {
              if (jQuery('.native_share:visible').length>0) return true; 
              if (navigator.share) { 
                  jQuery('#shareArticle').on('click',function(){
                      navigator.share({
                      title: 'nachrichten.at: '+document.title,
                      url: window.location
                    }).catch(console.error);
                  }).show();
                  /* Hack für mobiles Teilen von Podigee-Podcast Teaser-Artikeln */
                  jQuery('.podigeeTeaser #shareArticle').on('click',function(){
                      navigator.share({
                      title: 'Empfehlung: Podcast auf nachrichten.at',
                      url: jQuery(this).find('.socialShares__list').data('fcms-link')
                    }).catch(console.error);  
                  }).show(); 
             } 
             else {  

             document.getElementById('shareArticle').addEventListener('click',toggleShareContainer);
              function toggleShareContainer() {
                          var x = document.getElementById('shareContainer');
                          if (x.style.display === "none") {
                              x.style.display = "flex";
                          } else {
                              x.style.display = "none";
                          }
                      }  

             }
           
           }

          });   
        });	 
		</script>        
    </div>
    
</div>
        
        
        
        <div id="breadcrumbNavigationArticle" class="d-flex align-items-center position-relative mb-12 breadcrumb-red " style="height:16px; margin-top:-2px; white-space:nowrap; overflow:hidden">
          	<a href="/sport/" class="text-topline tiefe1_aktiv">Sport</a>
<span class="text-topline me-4 ms-4">|</span><a href="/sport/fussball/" class="text-topline tiefe2_aktiv">Fußball</a>
<span class="text-topline me-4 ms-4">|</span><a href="/sport/fussball/fussball-international/" class="text-topline tiefe3_aktiv">Fußball International</a>

        </div>
        
		<h1 class="text-h2 text-md-h1 mb-12">Nationalfeiertag angeordnet: Weltmeister Argentinien in der Heimat gelandet</h1>
        
		<div class="text-teaser text-darkgrey mb-32">
        	
			Von nachrichten.at/apa,
			20. Dezember 2022, 09:03 Uhr        
        </div>
        
 
             <figure class="articleDetail__figure mb-24 mb-md-36 position-relative">
	<a href="/sport/fussball/fussball-international/nationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet;art191891,3762170,C::der-weltmeister-ist-in-der-heimat-gelandet;cme223076,2782478">
    	<div class="position-absolute bg-media image__text text-white d-flex align-items-center ps-24 pe-32" style="right:25px; top:-23px; height:23px; border-top-left-radius:23px;">Bild&nbsp;1&nbsp;von&nbsp;8</div>
    	<img src="/oonup/refresh2022/icons/gallery.svg" class="teaser__figure__icon position-absolute" alt="Bildergalerie" style="top:-23px; right:0; width:50px; height:50px; box-shadow:none;">
    	<picture><source type="image/webp" sizes="(min-width: 990px) 800px, (min-width: 768px) 720px, calc(100 - 40px)" srcset="/storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-720w_1zEmPX_bzwHL6.webp 720w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max_1zEmPX_bzwHL6.webp 800w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-1200w_1zEmPX_bzwHL6.webp 1200w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-1280w_1zEmPX_bzwHL6.webp 1280w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-1440w_1zEmPX_bzwHL6.webp 1440w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-1600w_1zEmPX_bzwHL6.webp 1600w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-2160w_1zEmPX_bzwHL6.webp 2160w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-2400w_1zEmPX_bzwHL6.webp 2400w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-2560w_1zEmPX_bzwHL6.webp 2560w" /><source sizes="(min-width: 990px) 800px, (min-width: 768px) 720px, calc(100 - 40px)" srcset="/storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-720w_1zEmPX_bzwHL6.jpg 720w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max_1zEmPX_bzwHL6.jpg 800w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-1200w_1zEmPX_bzwHL6.jpg 1200w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-1280w_1zEmPX_bzwHL6.jpg 1280w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-1440w_1zEmPX_bzwHL6.jpg 1440w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-1600w_1zEmPX_bzwHL6.jpg 1600w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-2160w_1zEmPX_bzwHL6.jpg 2160w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-2400w_1zEmPX_bzwHL6.jpg 2400w, /storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max-2560w_1zEmPX_bzwHL6.jpg 2560w" /><img src="/storage/image/8/7/4/2/2782478_argentiniens-ankunft_artikeldetail-max_1zEmPX_bzwHL6.jpg" alt="Argentiniens Ankunft" title="Argentiniens Ankunft" /></picture>
    </a>
	<figcaption class="image__text text-darkgrey d-flex justify-content-space-between m-12 mb-0">        
Argentiniens Ankunft&nbsp;		<span class="ms-4 ms-md-8">Bild: LUIS ROBAYO (APA/AFP/LUIS ROBAYO)</span>
	</figcaption>
</figure>


         
         
        <h2 class="text-intro mb-32">
			BUENOS AIRES. Fußball-Weltmeister Argentinien ist in der Heimat angekommen. Mit geringfügiger Verspätung landete das Team um Superstar Lionel Messi mitten in der Nacht in Buenos Aires.
        </h2>       
    </header>  
    
    <div id="artikeldetailText" class="articleDetail__content text position-relative" style="max-width:720px; margin-left:auto;">	
        <div id="renderSlot_Left1" style="position: absolute; width: 300px; height: 600px; text-align: center; left: -400px;" class="d-none d-md-block">
	<script type="text/javascript">
	window.addEventListener('load', function() {
		
        // TOCHECK!!! => CHECKED!
        //var availHeight = jQuery('.artDetail__outer').height() - jQuery('.artDetail__header').height() - jQuery('.artDetailMeineThemen__outer').height();
        var availHeight = jQuery('article.articleDetail').height() - jQuery('article.articleDetail > header').height() - jQuery('.artDetailMeineThemen__outer').height();
		console.log("availHeight: " + availHeight);
		
        if (window.innerWidth >= 1544 && availHeight >= 660 && window.adition !== "undefined") {
            adition.srq.push(function(api) {
				api.configureRenderSlot("renderSlot_AdVideo").events.onFinishLoading(function() {
                	api.configureRenderSlot("renderSlot_Left1").setContentunitId(parseInt(adslots["renderSlot_Left1"]));
                	api.load(["renderSlot_Left1"]).completeRendering();
                	api.renderSlot("renderSlot_Left1");
                	console.log("renderSlot_Left1 " + adslots["renderSlot_Left1"]);
              	});
            });
            jQuery('#renderSlot_Left1').show();
		}
	});
	</script>
</div>
        <div id="renderSlot_Middle1" class="d-none d-md-block"></div>
		<div id="renderSlot_Top_mobil" class="d-md-none"></div>
        <p>Mit dem WM-Pokal in der Hand, der Medaille um den Hals und einem strahlenden Lächeln stieg Messi als Erster an der Seite seines Trainers Lionel Scaloni kurz vor 3.00 Uhr (Ortszeit) aus dem Flugzeug. Für die Spieler war ein roter Teppich am Flughafen ausgerollt.&nbsp;</p>
<p>Tausende Fans standen bis tief in die Nacht Schlange, um einen Blick auf ihre Helden zu erhaschen. Die Spieler wurden von der Rockband La Mosca mit dem Lied "Muchachos" (Männer) begrüßt - das hatten die Fans während der für Argentinien so erfolgreichen Katar-WM immer wieder gesungen. Der Verband teilte mit, dass die Mannschaft am Dienstagmittag den Titel am Obelisken in der Innenstadt der südamerikanischen Metropole feiern wird. Dort hatten Millionen Menschen ihre Helden bereits nach dem Finalsieg gegen Frankreich am Sonntag frenetisch gefeiert.</p>
<p>Nach dem 4:2 im Elfmeterschießen gegen die Franzosen hatten Lionel Messi und Co. bis in die frühen Morgenstunden in Doha Party gemacht. Anschließend waren sie per Bus in Richtung Flughafen aufgebrochen. Mit Flug AR1915 von Aerolíneas Argentinas ging es für die "Albiceleste" dann in die Heimat.</p>
<p>Nach der Landung auf dem Flughafen Ezeiza ging es mit dem Bus zum argentinischen Fußballverband. Dort übernachtet das Team am Stadtrand von Buenos Aires. Präsident Alberto Fernández ordnete einen Nationalfeiertag an, damit das Land den Sieg feiern kann.</p>
        
        
		  <div id="widgetFreeEpaper" style="display:none" class="articleDetail__box articleDetail__box--download p-20 pb-24 pe-md-40 pb-md-28 ps-md-40" data-event-name="Widgets" data-widget-name="Jetzt ePaper lesen">
	<div class="text-topline text-darkgrey text-center pb-8 mb-12 border-bottom-lightgrey">ePaper</div>
    <article class="teaser position-relative d-flex align-items-center pt-8 pb-32 pb-md-0">
   		<figure class="align-self-start"> 
    <a href="/nachrichten/epaper/epa1419,34492" target="_blank">        <noscript><picture><source type="image/webp" sizes="(min-width: 768px) 150px, 120px" srcset="/storage/image/4/6/9/1/2781964_seite-1_mediadaten_1zEdGR_zXdrWH.webp 120w, /storage/image/4/6/9/1/2781964_seite-1_mediadaten-240w_1zEdGR_zXdrWH.webp 240w, /storage/image/4/6/9/1/2781964_seite-1_mediadaten-450w_1zEdGR_zXdrWH.webp 450w" /><source sizes="(min-width: 768px) 150px, 120px" srcset="/storage/image/4/6/9/1/2781964_seite-1_mediadaten_1zEdGR_zXdrWH.jpg 120w, /storage/image/4/6/9/1/2781964_seite-1_mediadaten-240w_1zEdGR_zXdrWH.jpg 240w, /storage/image/4/6/9/1/2781964_seite-1_mediadaten-450w_1zEdGR_zXdrWH.jpg 450w" /><img src="/storage/image/4/6/9/1/2781964_seite-1_mediadaten_1zEdGR_zXdrWH.jpg" alt="Seite 1" title="Seite 1" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width: 768px) 150px, 120px" data-srcset="/storage/image/4/6/9/1/2781964_seite-1_mediadaten_1zEdGR_zXdrWH.webp 120w, /storage/image/4/6/9/1/2781964_seite-1_mediadaten-240w_1zEdGR_zXdrWH.webp 240w, /storage/image/4/6/9/1/2781964_seite-1_mediadaten-450w_1zEdGR_zXdrWH.webp 450w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width: 768px) 150px, 120px" data-srcset="/storage/image/4/6/9/1/2781964_seite-1_mediadaten_1zEdGR_zXdrWH.jpg 120w, /storage/image/4/6/9/1/2781964_seite-1_mediadaten-240w_1zEdGR_zXdrWH.jpg 240w, /storage/image/4/6/9/1/2781964_seite-1_mediadaten-450w_1zEdGR_zXdrWH.jpg 450w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/4/6/9/1/2781964_seite-1_mediadaten_1zEdGR_zXdrWH.jpg" class="lazyload" data-expand="300" alt="Seite 1" title="Seite 1" /></picture>                
      </a>
		</figure>
		<div class="teaser__content d-flex flex-column">
			<h3 class="teaser__content__headline text-h4">Jetzt ePaper lesen!</h3>
    		<p class="d-flex align-items-end text-teaser mb-20">
				Lesen Sie die tagesaktuelle ePaper-Ausgabe der OÖNachrichten - jetzt gleich digital durchblättern!
    		</p>
            <a href="/nachrichten/epaper/epa1419,34492" target="_blank" class="btn btn-sm btn-blue">
        		zum Epaper
        	</a>   
		</div>
	</article> 
</div><script type="text/javascript">
window.addEventListener("loginControllerLoaded", function(event) {
    // ### if user has epaper permission remove epaper-widget ###
    if (userData && userData.permissions.search("epaper") > -1 ) {
      jQuery("#widgetFreeEpaper").remove();
    }  
    else { // ### move epaper-widget to right place and show it if user has no epaper permission (or not logged in) ###
      jQuery("#widgetFreeEpaper").insertAfter(jQuery("#artikeldetailText > p:nth-of-type(3)"));
      jQuery("#widgetFreeEpaper").show();
  	  jQuery("#morePlus").remove(); // for oö ressort
    }    
});
</script>
		
        
		<div id="renderSlot_Middle_mobil" class="d-md-none"></div>
<script type="text/javascript">
fcmsJs.load('extlib_jquery').onLoad(function() {
   	jQuery('#artikeldetailText > p:nth-of-type(4)').after(jQuery('#renderSlot_Middle_mobil'));
});
</script>
	  
<div id="renderSlot_x01" class="d-hide d-md-inline"></div>
<div id="renderSlot_x10_mobil" class="d-md-none"></div>

<script type="text/javascript">
window.addEventListener('load', function() {
    if (window.innerWidth < 768) return;
    try {
		adition.srq.push(function(api) {            api.renderSlot("renderSlot_Middle1");
            api.renderSlot("renderSlot_x01");
        });
	} catch (e) { }
	if (jQuery('#renderSlot_Top_mobil + iframe').length == 1) jQuery('#renderSlot_Middle1').css({'max-width': '100%', 'width': '100%'})
});

window.addEventListener('load', function() {
	if (window.innerWidth >= 768) return;
	try {
		adition.srq.push(function(api) {            api.renderSlot("renderSlot_Top_mobil");
            api.renderSlot("renderSlot_Middle_mobil");
            api.renderSlot("renderSlot_x10_mobil");
            api.renderSlot("renderSlot_Bottom_mobil");
		});
	} catch (e) { }
});
</script>
<div id="renderSlot_AdVideo" class="d-none d-md-block">
    <script type="text/javascript">
    if (window.innerWidth >= 768) {
        window.addEventListener('load', function() {
            jQuery('#artikeldetailText > p').addClass('ArtikelText');
                try {
                    adition.srq.push(function(api) {
                        api.configureRenderSlot("renderSlot_x01").events.onFinishLoading(function() {
                            api.configureRenderSlot("renderSlot_AdVideo").setContentunitId(3361667);
                            api.load(["renderSlot_AdVideo"]).completeRendering();
                            api.renderSlot("renderSlot_AdVideo");
                            console.log("renderSlot_AdVideo 3361667");
                        });
                    });
                } catch (e) { }
        });
    }
    </script>
</div>

<div id="renderSlot_AdVideo_mobil" class="d-none">
	<script type="text/javascript">
	if (window.innerWidth < 768) {
		window.addEventListener('load', function() {
			jQuery('#artikeldetailText > p:nth-of-type(5)').after(jQuery('#renderSlot_AdVideo_mobil'));
			try {
				adition.srq.push(function(api) {
					api.configureRenderSlot("renderSlot_x10_mobil").events.onFinishLoading(function() {
                    	api.configureRenderSlot("renderSlot_AdVideo_mobil").setContentunitId(4428146);
                    	api.load(["renderSlot_AdVideo_mobil"]).completeRendering();
                    	api.renderSlot("renderSlot_AdVideo_mobil");
                    	console.log("renderSlot_AdVideo_mobil 4428146");
					});
				});
			} catch (e) { }
		});
	}
	</script>
</div><div id="vi-stories-top-div-1"></div>
<script type="text/javascript">
window.addEventListener('OptanonWrapperCalled', function(event) {
	if (Optanon.IsAlertBoxClosed() && typeof vi === 'undefined' && window.innerWidth < 768) {

		(function (v,i){
			var source = 'https://s.vi-serve.com/source.js',
			config = {
                          //mandatory
                          ChannelID: '59e9d6fa28a06132ef7f3b22',  //vi demand channel id. Do not edit
                          AdUnitType: '2',                        //Options are from 1 - 2; 1: Outstream; 2: vi stories unit (default);
                          PublisherID: '848568758719269',         //vi Publisher ID. Do not edit
                          PlacementID: '848568758719269',         //vi Placement ID. Do not edit

                          //vi stories mandatory
                          IAB_Category: 'IAB12',                  //IAB site content classification category
                          Keywords: '',                           //Comma separated values describing the content of the page e.g. 'cooking, grilling, pulled pork'
                          Language: 'de-DE',                      //Language of the content of the page, ISO Language Code, e.g. 'en-us' or 'de-de'

                          //vi stories optional
                          BG_Color: '',                           //Background color of the native video unit, HEX Values, e.g. '#faf8f8'
                          Text_Color: '',                         //Text color for the video title showing in the native video unit, HEX Values, e.g. '#faf8f8'
                          Font: '',                               //Font for the video title showing in the native video unit
                          FontSize: '',                           //Font size for the video title showing in the native video unit

                          //extra
                          vioptional1: '',                        //These are in here for the future; WP Plugin user MUST implement in their form
                          vioptional2: '',                        //These are in here for the future; WP Plugin user MUST implement in their form
                          vioptional3: '',                        //These are in here for the future; WP Plugin user MUST implement in their form

                          playerConfig: {maxrun: 18, midrolltime: 45, maximp: 2, vastretry: 5,}, 
				},
                      b=v.body||v.documentElement.appendChild(v.createElement('body')),scr=v.createElement('script');scr.src=source,
                      scr.async=!0,scr.onload=function(){i.vi.run(config,void 0===v.currentScript?v.scripts[v.scripts.length-1]:v.currentScript,source)},b.appendChild(scr);
              })(document,window)
              fcmsJs.load('extlib_jquery').onLoad(function() {
                jQuery('#artikeldetailText > p:nth-of-type(2)').after(jQuery('#vi-stories-top-div-1'));
              });
            }
          });
</script>
    	
    	<div data-event-name="Widgets" data-widget-name="Mehr aus dem Ressort">
  	<div class="text-topline text-darkgrey text-center border-bottom-0 mb-8">
    	mehr aus Fußball International
    </div>    	<a href="/sport/fussball/fussball-international/bayern-muenchen-hat-als-neuer-ersatz-drei-wm-torhueter-im-visier;art191891,3759112" title="Bayern München hat als Neuer-Ersatz drei WM-Torhüter im Visier" class="d-block pt-12 pb-12 border-top-lightgrey">
			<h3 class="text-h4">Bayern München hat als Neuer-Ersatz drei WM-Torhüter im Visier</h3>
		</a>
		            	<a href="/sport/fussball/fussball-international/portugals-verband-trennte-sich-von-teamchef-santos;art191891,3760063" title="Portugals Verband trennte sich von Teamchef Santos" class="d-block pt-12 pb-12 border-top-lightgrey">
			<h3 class="text-h4">Portugals Verband trennte sich von Teamchef Santos</h3>
		</a>
		            	<a href="/sport/fussball/fussball-international/serbischer-trainer-sinisa-mihajlovic-gestorben;art191891,3760566" title="Arnautovic über verstorbenen Fußball-Trainer Mihajlovic:  &quot;Du warst ein Freund, Bruder und Vater&quot;&quot;" class="d-block pt-12 pb-12 border-top-lightgrey">
			<h3 class="text-h4">Arnautovic über verstorbenen Fußball-Trainer Mihajlovic:  "Du warst ein Freund, Bruder und Vater""</h3>
		</a>
		            	<a href="/sport/fussball/fussball-international/dfb-taskforce-tagt-heute-erstmals;art191891,3759181" title="DFB: Taskforce tagt heute erstmals" class="d-block pt-12 pb-12 border-top-lightgrey">
			<h3 class="text-h4">DFB: Taskforce tagt heute erstmals</h3>
		</a>
		        </div>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.replaceDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-3759112", "article-3760063", "article-3760566", "article-3759181"]}, "1032-spc_relatedRessort");</script>
     	
     	
    	<div class="artDetailMeineThemen__outer container__col--12 container__col--md9 container__col--lg2 ">


<div id="meinethemencounter" data-fcms-method="topicStatistic" data-fcms-topicstatistic-options='{"showZeroCount": "false"}' class="container__col--12 artDetailMeineThemen__unreadCounter" style="display:none;">
  <a href="/themen/" class="artDetailMeineThemen__unreadCounterLink" data-fcms-module="Article">
    
    <h3 class="artDetailOrt__header__ueberschrift">Meine Themen</h3>
    <p class="artDetailOrt__header__text">Für Ihre gemerkten Themen wurden 
    
    <span data-fcms-object="unreadCounter" class="artDetailMeineThemen__unreadCounterLink--red"></span> neue Artikel gefunden.
    </p>
  </a>
</div>
<div class="container__row artDetailPush__outer container__col--hide container__col--mdBlock">
  
</div>
</div>

<div data-fcms-template="topicStatus" style="display: none;">

  <div data-fcms-topicstatus="loading">
    <img src="/_/pics/sym/loaders/loader_small_grey.gif" alt="Lädt" title="Lädt"/>
  </div>

  <div data-fcms-topicstatus="notLoggedIn">
  	<!--a href="/my_account/merkliste/" alt="Bitte melden Sie sich an, um das Thema zu Ihrer Merkliste hinzuzufügen"-->
    <span data-fcms-toggledisplay-button="loginButton" class="artDetailSchlagwort__materialLink" title="Bitte melden Sie sich an, um das Thema zu Ihrer Merkliste hinzuzufügen">
      <i class="material-icons artDetailSchlagwort__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M17 3H7c-1.1 0-1.99.9-1.99 2L5 21l7-3 7 3V5c0-1.1-.9-2-2-2z"></path></svg></i>
    </span>
    <!--/a-->
  </div>

  <div data-fcms-topicstatus="available" data-fcms-topiccount-max="14">
    <a href="javascript:" data-fcms-action="addTopic" class="artDetailSchlagwort__materialLink">
      <i class="material-icons artDetailSchlagwort__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M17 3H7c-1.1 0-1.99.9-1.99 2L5 21l7-3 7 3V5c0-1.1-.9-2-2-2z"></path></svg></i>
    </a>
    <p class="artDetailSchlagwort__meineThemenTooltip">
      <i class="material-icons artDetailSchlagwort__meineThemenTooltip__material">info</i> Mit dem Klick auf das Icon fügen Sie das Schlagwort zu Ihren Themen hinzu.
    </p>
  </div>

  <div data-fcms-topicstatus="available" data-fcms-topiccount-min="15">
    <a href="/themen/" class="artDetailSchlagwort__materialLink">
      <i class="material-icons artDetailSchlagwort__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M17 3H7c-1.1 0-1.99.9-1.99 2L5 21l7-3 7 3V5c0-1.1-.9-2-2-2z"></path></svg></i>
    </a>
    <p class="artDetailSchlagwort__meineThemenTooltip">
      <i class="material-icons artDetailSchlagwort__meineThemenTooltip__material">info</i>
      Mit dem Klick auf das Icon öffnen Sie Ihre "meine Themen" Seite. Sie haben <span data-fcms-placeholder="topicCount"></span> von 15 Schlagworten gespeichert und müssten Schlagworte entfernen.</p>
  </div>

  <div data-fcms-topicstatus="followed">
    <a href="javascript:" data-fcms-action="removeTopic" class="artDetailSchlagwort__materialLink">
      <i class="material-icons artDetailSchlagwort__material artDetailSchlagwort__material--red"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M17 3H7c-1.1 0-1.99.9-1.99 2L5 21l7-3 7 3V5c0-1.1-.9-2-2-2z"></path></svg></i>
    </a>
    <p class="artDetailSchlagwort__meineThemenTooltip">
      <i class="material-icons artDetailSchlagwort__meineThemenTooltip__material">info</i> Mit dem Klick auf das Icon entfernen Sie das Schlagwort aus Ihren Themen.
    </p>
  </div>

  <div data-fcms-topicstatus="needsDataAgreement">
    <a href="/fcms/user/datenfehlen/?prod=meinethemen" data-fcms-method="loginRedirector" class="artDetailSchlagwort__materialLink"  onClick="oonObj.saveReferer();">
      <i class="material-icons artDetailSchlagwort__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M17 3H7c-1.1 0-1.99.9-1.99 2L5 21l7-3 7 3V5c0-1.1-.9-2-2-2z"></path></svg></i>
    </a>
    <p class="artDetailSchlagwort__meineThemenTooltip">
      Fügen Sie das Thema zu Ihren Themen hinzu. 
    </p>
  </div>

</div>
    </div>
    
</article>


<div id="outbrain_container" class="containerOuter containerOuter--hellgrau artDetail__outbrain__outer">
  <section class="container">
    <div class="OUTBRAIN" data-src="https://www.nachrichten.at/sport/fussball/fussball-international/nationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet;art191891,3762170" data-widget-id="AR_1" data-ob-template="AT_nachrichten.at"></div>
  </section>
</div>
<script type="text/javascript">
fcmsJs.load('extlib_jquery').onLoad(function() {
  if (window.innerWidth < 768) {
    if (!jQuery('#PayWallBestellung')) {
      jQuery('.artDetail__inner article.artDetail').after(jQuery('#outbrain_container'));
    }
  }
});
</script>
<!--script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script-->

<script>
window.addEventListener('OptanonWrapperCalled', function(event) {
  //if (navigator.userAgent.match(/fcmsiOSApp\/20\.0-2\.7\.1/)) return;
	if (fcmsJs && fcmsJs.vperm && fcmsJs.vperm.pur === true ){
    	console.log('%c### pur: kein outbrain ', "background-color:pink;");
        return false;
    } 
  
  if (Optanon.IsAlertBoxClosed() && typeof OBR === 'undefined') {
    fcmsJs.load('fcmsLib_Utils').onLoad(function() {
      var deviceInfo = new fcmsLib_Init_Device_Information();
      if (!deviceInfo.is(">=fcmsiosapp19") && !deviceInfo.is(">=fcmswebapp20")) {    
        OneTrust.InsertScript('https://widgets.outbrain.com/outbrain.js', 'head', null, null, '', true);
        return;
      }  

      var runOutbrainWidget =  function(appVersion, advertisingId) {
  
          var selector = new fcmsLib_Utils_Dom_ElementSelector(document.body);
  
          selector.select('div[class="OUTBRAIN"]').each(function(node) { 
  
              if (advertisingId.indexOf('0000') == 0) advertisingId = "null";
              node.setAttribute('data-ob-user-id', advertisingId);
              node.setAttribute('data-ob-app-ver', appVersion);
          });
  
          var script = document.createElement("script");
          script.async = true;
          script.src = 'https://widgets.outbrain.com/outbrain.js';
          document.head.appendChild(script);
      }
  
      var deviceInfo = deviceInfo || new fcmsLib_Init_Device_Information();
      var device = deviceInfo.detect();
  
      var appType  = '';
      if (device.hasProperty('appType')) {
        appType = device.getAppType();
      } else if (typeof device.getField === 'function') {
        appType = device.getField('data.appType');
      }
  
      // iOS
      if (appType === 'fcmsiosapp') {
  
          fcmsLib_Utils_Ios.registerCallback('getAppInfosCallback', function(appInfos) {
  
              if (typeof appInfos === 'string') {
                  appInfos = new fcmsLib_Core_String(appInfos).parseJson();
  
                  var appVersion = '';
                  var advertisingId = '';
  
                  if (typeof appInfos["appVersion"] !== 'undefined') {
                      appVersion = appInfos["appVersion"];
                  }
                  if (typeof appInfos["advertisingId"] !== 'undefined') {
                      advertisingId =  appInfos["advertisingId"];
                  }
  
                  runOutbrainWidget(appVersion, advertisingId);
              }
  
          }.bind(this));
  
          fcmsLib_Utils_Ios.call('getAppInfos', {"message": 'getAppInfosCallback'});
  
      // Android
      } else if (appType === 'fcmswebapp') {
  
          var appInfos = fcmsLib_Utils_Android.call('Android', 'getAppInfos');
  
          var appVersion = '';
          var advertisingId = '00000000';
  
          if (typeof appInfos["appVersion"] !== 'undefined') {
              appVersion = appInfos["appVersion"];
          }
          if (typeof appInfos["advertisingId"] !== 'undefined') {
              advertisingId =  appInfos["advertisingId"];
          }
  
          runOutbrainWidget(appVersion, advertisingId);
      } else {
  
          var script = document.createElement("script");
          script.async = true;
          script.src = 'https://widgets.outbrain.com/outbrain.js';
          document.head.appendChild(script);
      }
  
      function manipulateOutbrainLinks() {
        var outbrain_cards = document.querySelectorAll('.OUTBRAIN[data-idx]');
        //console.log("outbrain_cards: " + outbrain_cards.length);
        if (!outbrain_cards) return;
        Array.from(outbrain_cards).forEach(function(card) {
          try {
            if (card.shadowRoot) {
              var outbrain_rec_links = card.shadowRoot.querySelectorAll('a');
            } else {
              var outbrain_rec_links = card.querySelectorAll('a');
            }
            if (!outbrain_rec_links) return;
            Array.from(outbrain_rec_links).forEach(function(rec_link) {
              if (rec_link.href.indexOf("paid.outbrain.com") > -1) {
                rec_link.href = rec_link.href.replace("https://", "browser://");
              }
            });
          }
          catch { }
        });
      }
      window.addEventListener("load", setInterval(manipulateOutbrainLinks, 500));
    });
  }
});
</script>

<script type="text/javascript">
// me 08032019 -- sms registrierung prüfen

var okToCallComments=false;
fcmsJs.scripts.load("rl18_oonjs").onLoad(function(){ okToCallComments=true; });

function checkComment(){
	if(okToCallComments && jQuery('#checkComment').css('display') != 'none'){ oonObj.myAccount("kommentieren", "checkComment", {"allowguest":1}); }
}
</script>

<script type="text/javascript">

  function fillPostingBetreff() {
       var postingTextareaText = jQuery('#bd\\[po_text\\]').val();
       if (postingTextareaText.length > 40) {
            postingTextareaText = postingTextareaText.substring(0,40)+"...";
      }
      jQuery('#bd\\[po_title\\]').val(postingTextareaText);
  }

  function replaceUmlaute(string){
    var transformations = [
      ["Ä", "Ae"],
      ["ä", "ae"],
      ["Ö", "Oe"],
      ["ö", "oe"],
      ["Ü", "Ue"],
      ["ü", "ue"],
      ["ß", "ss"],
      ["é", "e"]
    ];

    for (var i=0; i < transformations.length; i++){
      myRegExp = new RegExp(transformations[i][0],"g");
      string = string.replace(myRegExp, transformations[i][1]);
    }
    return string;
  }

  function reportPosting(po_id,po_user,po_created) {

    if (jQuery('#melden_email').val().length < 4 || jQuery('#melden_email').val().indexOf('@') < 1) {
      alert("Bitte geben Sie Ihre E-Mailadresse ein");
      jQuery('#melden_email').focus();
      return false;
    }
    try {
      jQuery('#meldenFormular').hide();
      jQuery('#melden_status').show();
      jQuery('#melden_status').append("Bitte warten...");


      var response = jQuery.ajax({
          url: "/scripts/kommentar_melden.php?username=&sessid=",
          type: "GET",
          data: {  po_id: po_id,
            po_thema: " ",
            po_user: po_user,
            po_email: jQuery('#melden_email').val(),
            po_grund: jQuery('#melden_grund').val(),
            po_titel: " ",
            po_text: replaceUmlaute(jQuery('#posting-'+po_id+'-text').html().replace(/]+>/gi, '')),
            ar_titel: replaceUmlaute(jQuery('h1.artDetail__headline').html().replace(/]+>/gi, '')),
            ar_url: location.href
          },
          success:  function(transport) {
          	console.dir(transport);
          	jQuery('#melden_status').html(transport);
          },
          error: function( jqXHR, textStatus ) {
            jQuery('#melden_status').html('<p>Fehler: '+textStatus+'</p>');
          }
        });

    }
    catch(e){
      console.log("Exception:"+e);
    }
  }

  function showNewPostingReportForm(po_id,po_user,po_created) {
      var postingId = po_id;
      var postingUser = po_user;
      var postingCreated = po_created;

      var meldenForm = '<div id="meldenFormularWrap"><div id="meldenFormular" class="kommentarArt__posting__meldenForm"><h3>Kommentar melden</h3><label for="melden_email" class="kommentarArt__posting__label">E-Mail *</label><input name="fr[0]" id="melden_email" size="40" maxlength="50" value="" type="text"><label class="kommentarArt__posting__label" for="melden_grund" style="margin-top:20px;">Warum möchten Sie den Kommentar melden?</label><textarea name="fr[1]" id="melden_grund" rows="4" cols="50" wrap="virtual" class="kommentarArt__posting__textarea"></textarea><input class="button" style="margin-top:10px;" type="button" value="Kommentar melden" name="absenden" class="kommentarArt__posting__textarea" onClick="reportPosting(\''+po_id+'\',\''+po_user+'\',\''+po_created+'\');" /></div><div id="melden_status" class="kommentarArt__posting__meldenForm" style="display:none;"><h3>Kommentar melden</h3></div></div>';

	  jQuery('#meldenFormularWrap').remove();

      jQuery('#posting-'+postingId+'-melden').append(meldenForm);
      jQuery('#posting-'+postingId+'-melden').show();
      jQuery('#meldenFormularWrap').show();

    }
</script>


			


<section class="container">
<div id="kommentarArt__outer">
    <header class="kommentarArt__header articleDetail__box">
      
        <a href="#kommentarArt__outer" class="kommentarArt__headline">
          <h6 class="text-blue d-flex mt-24 mb-24 justify-content-center">
          0 &nbsp;Kommentare          <i class="material-icons kommentarArt__header__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z"/></svg></i>
          </h6>
        </a>
        <a href="/sport/fussball/fussball-international/nationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet;art191891,3762170" class="kommentarArt__headline kommentarArt__headline--close">
        <h6 class="text-blue d-flex mt-24 mb-24 justify-content-center">
          0 &nbsp;Kommentare          <i class="material-icons kommentarArt__header__material kommentarArt__header__material--close"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/></svg></i>
        
        </h6>
        </a>
   
    </header>


    <div id = "kommentarschreiben" class="kommentarArt__wrapper"
    data-fcms-method="toggleDisplay"
    data-fcms-toggledisplay-togglecontainer="kommentarschreibenContainer"
    data-fcms-toggledisplay-toggleallbutton="kommentarschreiben"
    data-fcms-toggledisplay-button="kommentarschreiben">
      <div style="text-align:center;">
		<button type="button" class="blue" data-fcms-toggledisplay-button="kommentarschreiben" onclick="checkComment();">
			Kommentar schreiben
	    	<i class="material-icons kommentarArt__header__material kommentarArt__header__material--open" data-fcms-toggledisplay-container="kommentarschreibenContainer" ><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z"/></svg></i>
	    	<i class="material-icons kommentarArt__header__material kommentarArt__header__material--close" data-fcms-toggledisplay-container="kommentarschreibenContainer" style="display:none;"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/></svg></i>
		</button>
      </div>			
      <div id="PostingList_3414046_3ea33c74c2b4d8097e67d01b4c65e776"  data-fcms-spacer="spc_kommentare" data-fcms-layoutid="1032" data-fcms-timestamp="1671527256" data-fcms-initialsort="THREAD_DESC" data-fcms-initialdisplaylimit="50" data-fcms-enableautoupdate="1" data-fcms-referencecontexturl="/sport/fussball/fussball-international/nationalfeiertag-angeordnet-weltmeister-argentinien-in-der-heimat-gelandet;art191891,3762170" data-fcms-referencecontextlevel="0"> 
      	  <div id="kommentarschreibenContainer" data-fcms-toggledisplay-container="kommentarschreibenContainer" style="display:none;" data-fcms-container="editor"></div>                    <div>
      
        <div class="kommentarArt__sortierung container__col--md8" id="">
          <div class="container__col--hide">
          </div>

</div>
        <div data-fcms-container="newThreadElements" class="newThreadElementContainer container__col--md8" style="margin:0 auto">
          <div data-fcms-container="elementInfo" data-fcms-action="showNewThreads" style="display: none;">
            <div data-fcms-container="postingCount"
                 data-fcms-postingCount-min="1"
                 data-fcms-postingCount-max="1"
                 class="postingCountContainer"
                 style="display: none;">
              <span data-fcms-domid="postingCount"></span> neuer Kommentar
            </div>
            <div data-fcms-container="postingCount"
                 data-fcms-postingCount-min="2"
                 class="postingCountContainer"
                 style="display: none;">
              <span data-fcms-domid="postingCount"></span> neue Kommentare
            </div>
          </div>
          <div data-fcms-container="elementData" style="display: none;">
          </div>
          <div data-fcms-domid="elementTemplate" style="display: none;">
            <ul class="kommentarArt__kommentarListe container__col--md8 container__col--lg8" style="display: none;">
            </ul>
          </div>
        </div>
        <div data-fcms-container="newThreads" class="newThreadsContainer" style="display: none;">
        </div>
        <div data-fcms-container="spacer">
          <div data-fcms-container="elements"  class="elementsContainer">
          </div>
          <div data-fcms-container="noElements" class="kommentarArt__noElements" style="display: none;">
            Zu diesem Thema wurden noch keine Kommentare geschrieben
          </div>
          <button data-fcms-action="moreElements" class="kommentarArt__moreElements" style="display: none;">
            Weitere Kommentare ansehen
          </button>
          <div data-fcms-container="loader" class="kommentarArt__loaderContainer">
            <img src="/storage/sym/loaders/loader_big_black.gif" title="Kommentare werden geladen">
          </div>
        </div>
      </div>

      <div data-fcms-domid="batchContainer">
        <!-- das leere DIV innerhalb des batchContainer muss erhalten bleiben, hier werden die Kommentare eingefügt. -->
        <div></div>
      </div>

      <!-- die Kommentare landen nicht an dieser Stelle, der Inhalt des Blocks wird nur für die AJAX-Response verwendet. -->
      </div>
      
      <script type="text/javascript">
      window.addEventListener("loginControllerLoaded", function(event) {
        fcmsJs.applications.register(
          'fcmsUser_Forum_Posting_Application',
          'PostingList_3414046_3ea33c74c2b4d8097e67d01b4c65e776',
          {
          'lazyElementSelector': '#kommentarArt__outer'
          }
        );
      });
      </script>

    </div>
</div>
</section>
<section class="pt-32 pb-12 pb-md-24 mb-48 d-flex flex-column bg-extralightgrey">
	<div class="container container__row mb-32">
   	<a href="/meinung/top/" class="me-auto ms-auto">
       	<h2 class="text-blue text-h6">Leserfavoriten &raquo;</h2>
    </a>
</div>


    <div class="container container__row horizontal-scroll-mobile" data-ooenSlider>
        <div class="toplistNew toplistNew--articleDetail bg-white mb-24" data-event-name="Widgets" data-widget-name="Leserfavoriten - Meistgelesen Artikelseite">
	<div class="toplist__topline d-flex justify-content-center align-items-center bg-red        ">
		<a href="/meinung/top" class="text-topline text-white">Meistgelesen</a>
	</div>
	<div class="toplist__container">		<div class="toplist__container__element d-flex">
         	<a href="/oberoesterreich/ehepaar-waere-fast-erstickt;art4,3761294" title="Ehepaar wäre fast erstickt" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">1</div>
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Ehepaar wäre fast erstickt</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/oberoesterreich/muehlviertel/rabiater-drogenlenker-ist-fuehrerschein-und-kennzeichen-los;art69,3761541" title="Rabiater Drogenlenker ist Führerschein und Kennzeichen los" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">2</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Rabiater Drogenlenker ist Führerschein und Kennzeichen los</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/oberoesterreich/wer-hat-roland-k-gesehen-polizei-veroeffentlicht-fotos-aus;art4,3761621" title="Neue Fotos des vermissten Roland K. veröffentlicht" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">3</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Neue Fotos des vermissten Roland K. veröffentlicht</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/oberoesterreich/90-kmh-zu-schnell-21-jaehriger-von-polizei-gestoppt;art4,3762137" title="90 km/h zu schnell: 21-Jähriger von Polizei gestoppt" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">4</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">90 km/h zu schnell: 21-Jähriger von Polizei gestoppt</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/panorama/chronik/16-jaehriger-soll-13-jaehrige-vergewaltigt-haben;art58,3761656" title="16-Jähriger soll 13-Jährige vergewaltigt haben" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">5</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">16-Jähriger soll 13-Jährige vergewaltigt haben</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/nachrichten/ueberblick/der-nachrichtenueberblick-am-montagabend;art214413,3520790" title="Die wichtigsten Schlagzeilen am Dienstag" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">6</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Die wichtigsten Schlagzeilen am Dienstag</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/oberoesterreich/innviertel/gruenes-licht-fuer-gelben-sack-im-jaenner-gehts-los;art70,3757959" title="Grünes Licht für Gelben Sack: Im Jänner geht’s los" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">7</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Grünes Licht für Gelben Sack: Im Jänner geht’s los</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/panorama/motormarkt/motor/in-kostenfalle-getappt-351-eur-pro-kilowattstunde;art111,3760542" title="In Kostenfalle getappt: 3,51 € pro Kilowattstunde" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">8</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">In Kostenfalle getappt: 3,51 € pro Kilowattstunde</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/politik/aussenpolitik/moldaus-geheimdienst-russland-plant-einmarsch;art391,3761914" title="Moldaus Geheimdienst: Russland plant Einmarsch" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">9</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Moldaus Geheimdienst: Russland plant Einmarsch</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/aktionen/christkindl/wie-eine-pflegerin-zu-einem-pflegefall-wurde;art13509,3761206" title="Wie eine Pflegerin zu einem Pflegefall wurde" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">10</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Wie eine Pflegerin zu einem Pflegefall wurde</h4>
        	</a>
      	</div>	</div>
</div>
        <div class="toplistNew toplistNew--articleDetail bg-white mb-24" data-event-name="Widgets" data-widget-name="Leserfavoriten - Meistgelesen OÖNplus Artikelseite">
	<div class="toplist__topline d-flex justify-content-center align-items-center     bg-blue    ">
		<a href="/meinung/top" class="text-topline text-white">Meistgelesen OÖNplus</a>
	</div>
	<div class="toplist__container">		<div class="toplist__container__element d-flex">
         	<a href="/oberoesterreich/wir-zeigen-der-sonne-den-geneigten-erdhintern;art4,3761886" title="Wir zeigen der Sonne den geneigten &quot;Erdhintern&quot;" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">1</div>
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Wir zeigen der Sonne den geneigten "Erdhintern"</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/oberoesterreich/steyr/baum-mitten-in-der-welt-fp-vize-muss-nach-anonymer-anzeige-haus-raeumen;art68,3761712" title="Baum mitten in der Welt: FP-Vize muss nach anonymer Anzeige Haus räumen" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">2</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Baum mitten in der Welt: FP-Vize muss nach anonymer Anzeige Haus räumen</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/politik/innenpolitik/verrat-neid-gier-ein-riss-geht-durch-die-mfg;art385,3761841" title="&quot;Verrat, Neid, Gier&quot;: Ein Riss geht durch die MFG" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">3</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">"Verrat, Neid, Gier": Ein Riss geht durch die MFG</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/oberoesterreich/betrug-im-pfandhaus-ehepaar-steht-wegen-veruntreuung-vor-gericht;art4,3761889" title="Betrug im Pfandhaus: Ehepaar steht wegen Veruntreuung vor Gericht" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">4</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Betrug im Pfandhaus: Ehepaar steht wegen Veruntreuung vor Gericht</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/meine-welt/gesundheit/wer-die-pile-gratis-bekommt;art114,3762180" title="Wer die Pille gratis bekommt" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">5</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Wer die Pille gratis bekommt</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/meinung/kommentare/leitartikel/was-bleibt-von-der-ein-themen-partei;art11085,3761819" title="Was bleibt von der Ein-Themen-Partei?" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">6</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Was bleibt von der Ein-Themen-Partei?</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/meinung/menschdestages/lionel-scaloni-der-andere-lionel;art111731,3761798" title="Lionel Scaloni: Der andere Lionel" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">7</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Lionel Scaloni: Der andere Lionel</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/oberoesterreich/nachrufe/hans-scheutz-ein-umtriebiger-der-herausforderungen-liebte;art86198,3761759" title="Hans Scheutz: Ein Umtriebiger, der Herausforderungen liebte" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">8</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Hans Scheutz: Ein Umtriebiger, der Herausforderungen liebte</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/oberoesterreich/endlich-wieder-mal-a-gscheite-frisur;art4,3761978" title="„Endlich wieder mal a g’scheite Frisur“" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">9</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">„Endlich wieder mal a g’scheite Frisur“</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/wirtschaft/elon-musk-laesst-sich-als-twitter-chef-abwaehlen-tesla-stoppt-talfahrt;art15,3761843" title="Elon Musk lässt sich als Twitter-Chef abwählen, Tesla stoppt Talfahrt" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">10</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Elon Musk lässt sich als Twitter-Chef abwählen, Tesla stoppt Talfahrt</h4>
        	</a>
      	</div>	</div>
</div>
        <div class="toplistNew toplistNew--articleDetail bg-white mb-24" data-event-name="Widgets" data-widget-name="Leserfavoriten - Meistdiskutiert Artikelseite">
	<div class="toplist__topline d-flex justify-content-center align-items-center         bg-darkgrey">
		<a href="/meinung/top" class="text-topline text-white">Meistdiskutiert</a>
	</div>
	<div class="toplist__container">		<div class="toplist__container__element d-flex flex-column">
         	<a href="/politik/innenpolitik/greenwashing-klimaaktivisten-bemalten-eingang-der-wirtschaftskammer;art385,3761816" title="&quot;Greenwashing&quot;: Klimaaktivisten bemalten Eingang der Wirtschaftskammer" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">1</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">"Greenwashing": Klimaaktivisten bemalten Eingang der Wirtschaftskammer</h4>
        	</a>
      	</div>        		<div class="toplist__container__element d-flex flex-column">
         	<a href="/oberoesterreich/wer-hat-roland-k-gesehen-polizei-veroeffentlicht-fotos-aus;art4,3761621" title="Neue Fotos des vermissten Roland K. veröffentlicht" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">2</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Neue Fotos des vermissten Roland K. veröffentlicht</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/oberoesterreich/oberoesterreich-halbiert-mit-maerz-zahl-der-impfzentren;art4,3761643" title="Oberösterreich halbiert mit März Zahl der Impfzentren" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">3</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Oberösterreich halbiert mit März Zahl der Impfzentren</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/politik/aussenpolitik/eu-parlamentspraesidentin-keinerlei-rechtfertigung-fuer-oesterreichs-veto;art391,3761800" title="EU-Parlamentspräsidentin: &quot;Keinerlei Rechtfertigung&quot; für Österreichs Veto" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">4</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">EU-Parlamentspräsidentin: "Keinerlei Rechtfertigung" für Österreichs Veto</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/oberoesterreich/salzkammergut/ruf-nach-einer-gedenkstaette-fuer-ausseer-juden-wird-lauter;art71,3761645" title="Ruf nach einer Gedenkstätte für Ausseer Juden wird lauter" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">5</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Ruf nach einer Gedenkstätte für Ausseer Juden wird lauter</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/wirtschaft/ezb-vize-de-guindos-es-wird-mehr-zinserhoehungen-geben;art15,3761595" title="EZB-Vize de Guindos: &quot;Es wird mehr Zinserhöhungen geben&quot;" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">6</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">EZB-Vize de Guindos: "Es wird mehr Zinserhöhungen geben"</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/kultur/orf-landeschef-ziegler-wird-nicht-suspendiert;art16,3761868" title="ORF: Landeschef Ziegler muss zur Seite treten" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">7</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">ORF: Landeschef Ziegler muss zur Seite treten</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/wirtschaft/strugl-wir-sind-nicht-die-guenstigsten-aber-auch-nicht-die-teuersten;art15,3761709" title="Strugl: &quot;Wir sind nicht die günstigsten, aber auch nicht die teuersten&quot;" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">8</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Strugl: "Wir sind nicht die günstigsten, aber auch nicht die teuersten"</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/politik/aussenpolitik/eu-energieminister-einigten-sich-auf-gaspreisdeckel;art391,3761844" title="EU-Energieminister einigten sich auf Gaspreisdeckel" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">9</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">EU-Energieminister einigten sich auf Gaspreisdeckel</h4>
        	</a>
      	</div>		<div class="toplist__container__element d-flex flex-column">
         	<a href="/wirtschaft/wohnbau-stillstand-paket-soll-im-jaenner-stehen;art15,3761807" title="Wohnbau-Stillstand? Paket soll im Jänner stehen" class="d-flex">
        		<div class="toplist__container__element__placing d-flex justify-content-end align-items-center text-h2 text-red me-12">10</div> 
          		<h4 class="d-flex align-items-center mt-12 me-4 mb-12">Wohnbau-Stillstand? Paket soll im Jänner stehen</h4>
        	</a>
      	</div>	</div>
</div>
        
        
        
        
        
        
        
        
        
    </div>
    
    <!--div class="container container__row justify-content-space-between w-100 d-lg-none">
    	<div class="d-flex align-items-center">
  			<div class="ooenSliderArrow ooenSliderArrow--left" data-prev></div>  
    	</div>
		<div class="d-flex align-items-center">
			<div class="ooenSliderArrow ooenSliderArrow--right" data-next></div>    
    	</div>
    </div-->

</section>
<style>
.newstickerElement__headline > h4 { min-height:42px; }
</style>
<section class="container mt-48 mb-48" data-event-name="Widgets" data-widget-name="Newsticker Artikelseite">
	<div class="container__row">  
		<div class="container__col--12 mb-0">
        	<h6 class="text-red text-center mt-12 mb-28">Aktuelle Meldungen</h6>
        </div>
	</div>
	<div class="container__row">  
		<div class="container__col--12 mb-0">			<div class="newstickerElement d-flex">
				<div class="newstickerElement__time position-relative text-topline text-red d-flex align-items-center me-12 pe-12 pb-12">
    				10:01
        			<div class="bg-red newstickerElement__time__hoizontalline position-absolute"></div>
    			</div>
				<a class="newstickerElement__headline w-100 mb-12" href="/panorama/weltspiegel/aenderung-der-whats-app-bedingungen-in-mehreren-punkten-gesetzwidrig;art17,3762195" title="Änderung der Whats-App-Bedingungen in mehreren Punkten gesetzwidrig">
    				<h4 class="d-flex align-items-center"> 	Änderung der Whats-App-Bedingungen in mehreren Punkten gesetzwidrig						    				</h4>
    			</a>
			</div>			<div class="newstickerElement d-flex">
				<div class="newstickerElement__time position-relative text-topline text-red d-flex align-items-center me-12 pe-12 pb-12">
    				09:55
        			<div class="bg-red newstickerElement__time__hoizontalline position-absolute"></div>
    			</div>
				<a class="newstickerElement__headline w-100 mb-12" href="/panorama/chronik/einkommens-kluft-frauen-verdienen-immer-noch-weniger-als-maenner;art58,3762187" title="Einkommens-Kluft: Frauen verdienen immer noch weniger als Männer">
    				<h4 class="d-flex align-items-center"> 	Einkommens-Kluft: Frauen verdienen immer noch weniger als Männer						    				</h4>
    			</a>
			</div>			<div class="newstickerElement d-flex">
				<div class="newstickerElement__time position-relative text-topline text-red d-flex align-items-center me-12 pe-12 pb-12">
    				09:48
        			<div class="bg-red newstickerElement__time__hoizontalline position-absolute"></div>
    			</div>
				<a class="newstickerElement__headline w-100 mb-12" href="/politik/innenpolitik/burgenlands-spoe-landesgeschaeftsfuehrer-wirbt-fuer-doskozil-als-kanzler;art385,3762186" title="Burgenlands SPÖ-Landesgeschäftsführer wirbt für Doskozil als Kanzler">
    				<h4 class="d-flex align-items-center"> 	Burgenlands SPÖ-Landesgeschäftsführer wirbt für Doskozil als Kanzler						    				</h4>
    			</a>
			</div>			<div class="newstickerElement d-flex">
				<div class="newstickerElement__time position-relative text-topline text-red d-flex align-items-center me-12 pe-12 pb-12">
    				09:46
        			<div class="bg-red newstickerElement__time__hoizontalline position-absolute"></div>
    			</div>
				<a class="newstickerElement__headline w-100 mb-12" href="/panorama/weltspiegel/wie-die-royals-weihnachten-feiern;art17,3762184" title="Wie die Royals Weihnachten feiern">
    				<h4 class="d-flex align-items-center"> 	Wie die Royals Weihnachten feiern						    				</h4>
    			</a>
			</div>			<div class="newstickerElement d-flex">
				<div class="newstickerElement__time position-relative text-topline text-red d-flex align-items-center me-12 pe-12 pb-12">
    				09:43
        			<div class="bg-red newstickerElement__time__hoizontalline position-absolute"></div>
    			</div>
				<a class="newstickerElement__headline w-100 mb-12" href="/panorama/chronik/telefonbetrueger-ergaunerten-sechsstelligen-betrag;art58,3762183" title="Telefonbetrüger ergaunerten sechsstelligen Betrag">
    				<h4 class="d-flex align-items-center"> 							Telefonbetrüger ergaunerten sechsstelligen Betrag    				</h4>
    			</a>
			</div>		</div>
	</div>
</section>
<section class="container">
  <div id="renderSlot_Bottom_mobil" class="justify-content-center d-md-none"></div>
</section>		</div>
		<aside class="mainAside"></aside>
		<div style="clear:both"></div> 
<script type="text/javascript">
function cbCleverpush(){
   	console.log('### Cleverpush loaded by OT.insertScript! OptanonActiveGroups: '+OptanonActiveGroups);
}
    
window.addEventListener('OptanonWrapperCalled', function(event) {
	OneTrust.InsertScript('https://static.cleverpush.com/channel/loader/RmEehQ5FGjhjrKDza.js', 'head', cbCleverpush, null, 'C0002',true);
});
</script> 

<footer id="mainFooter" class="mainFooter">
  <section class="container container--ohneMargin">
    <ul class="mainFooter__socialShare container__row container__col--12 container__col--md12 container__col--lg12 container__row--justifyCenter noRFcss">
      <li class="mainFooter__socialItem">
        <a href="https://www.facebook.com/nachrichten.at/" target="_blank" class="mainFooter__material" title="Nachrichten.at auf Facebook">
          <img src="/oonup/images/Icon-Facebook.svg" alt="Nachrichten.at auf Facebook" loading="lazy" />
        </a>
      </li>
      <li class="mainFooter__socialItem">
        <a href="https://twitter.com/nachrichten_at" target="_blank" class="mainFooter__material" title="Nachrichten.at auf Twitter">
          <img src="/oonup/images/Icon-Twitter.svg" alt="Nachrichten.at auf Twitter" loading="lazy" />
        </a>
      </li>
       <li class="mainFooter__socialItem">
        <a href="https://www.instagram.com/nachrichten.at/" target="_blank" class="mainFooter__material" title="Nachrichten.at auf Instagram">
          <img src="/oonup/images/Icon-Instagram.svg" alt="Nachrichten.at auf Instagram" loading="lazy" />
        </a>
      </li>
      <li class="mainFooter__socialItem" data-fcms-method="display" data-fcms-show-if="mobile">
        <a href="/2268098" class="mainFooter__material" title="Nachrichten.at auf Messenger">
          <img src="/oonup/images/Icon-Messenger.svg" alt="Nachrichten.at auf Messenger" loading="lazy" />
        </a>
      </li>
    </ul>
    <div class="container__row container__col--12 container__col--mdHide container__row--justifyCenter">
      <a href="#top" class="mainFooter__topLink" style="margin-right:auto; margin-left:auto">
        <i class="fas fa-chevron-up"></i><br/>
        Nach oben
      </a>
    </div>
    <div class="container__row container__row--column container__col--hide container__col--mdFlex container__col--md12 container__col--lg12 mainFooter__nav__outer">
      <ul class="container__row mainFooter__nav">
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/oberoesterreich/" class="mainFooter__navLink mainFooter__navLink--topRessort">Oberösterreich</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/oberoesterreich/linz/" class="mainFooter__navLink">Linz</a></li>
            <li><a href="/oberoesterreich/wels/" class="mainFooter__navLink">Wels</a></li>
            <li><a href="/oberoesterreich/steyr/" class="mainFooter__navLink">Steyr</a></li>            
            <li><a href="/oberoesterreich/muehlviertel/" class="mainFooter__navLink">Mühlviertel</a></li>
            <li><a href="/oberoesterreich/innviertel/" class="mainFooter__navLink">Innviertel</a></li>
            <li><a href="/oberoesterreich/salzkammergut/" class="mainFooter__navLink">Salzkammergut</a></li>
            <li>&nbsp;</li>
            <li><a href="/oberoesterreich/nachrufe/" class="mainFooter__navLink mainFooter__navLink--normal">Nachrufe</a></li>            
            <li><a href="/oberoesterreich/wetter/" class="mainFooter__navLink mainFooter__navLink--normal">Wetter</a></li>            
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/politik/" class="mainFooter__navLink mainFooter__navLink--topRessort">Politik</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/politik/landespolitik/" class="mainFooter__navLink">Landespolitik</a></li>
            <li><a href="/politik/innenpolitik/" class="mainFooter__navLink">Innenpolitik</a></li>
            <li><a href="/politik/aussenpolitik/" class="mainFooter__navLink">Aussenpolitik</a></li>                        
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/wirtschaft/" class="mainFooter__navLink mainFooter__navLink--topRessort">Wirtschaft</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/wirtschaft/wirtschaftsraumooe/" class="mainFooter__navLink">Wirtschaftsraum OÖ</a></li>
            <li><a href="/wirtschaft/daidalos/" class="mainFooter__navLink">Daidalos</a></li>
            <li><a href="/wirtschaft/pegasus/" class="mainFooter__navLink">Pegasus</a></li>
            <li><a href="/wirtschaft/top250/" class="mainFooter__navLink">Top 250</a></li>            
            <li>&nbsp;</li>
            <li><a href="https://karriere.nachrichten.at/events-veranstaltungen/wirtschaftsakademie/" target="_blank" class="mainFooter__navLink mainFooter__navLink--normal">Wirtschaftsakademie</a></li>
            <li><a href="https://digitaldays.nachrichten.at/" target="_blank" class="mainFooter__navLink mainFooter__navLink--normal">Digital Days</a></li>
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/panorama/" class="mainFooter__navLink mainFooter__navLink--topRessort">Panorama</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/panorama/chronik/" class="mainFooter__navLink">Chronik</a></li>
            <li><a href="/panorama/weltspiegel/" class="mainFooter__navLink">Weltspiegel</a></li>
            <li><a href="/panorama/gruene-welt/" class="mainFooter__navLink">Grüne Welt</a></li>            
            <li><a href="/panorama/society/" class="mainFooter__navLink">Society</a></li>
            <li><a href="/panorama/recht/" class="mainFooter__navLink">Recht</a></li>
            <li><a href="/panorama/web/" class="mainFooter__navLink">Web</a></li>
            <li><a href="/panorama/motormarkt/" class="mainFooter__navLink">Motor</a></li>
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2 container__col--mdLast container__col--lgLast">
          <ul class="container__row container__row--column">
            <li><a href="/meinung/" class="mainFooter__navLink mainFooter__navLink--topRessort">Meinung</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>            
            <li><a href="/meinung/kommentare/" class="mainFooter__navLink">Kommentare</a></li>
            <li><a href="/meinung/pro-contra/" class="mainFooter__navLink">Pro &amp; Contra</a></li>
            <li><a href="/meinung/menschen/" class="mainFooter__navLink">Menschen</a></li>
            <li><a href="/meinung/blogs/" class="mainFooter__navLink">Blogs</a></li> 
            <li><a href="/meinung/kolumnen/" class="mainFooter__navLink">Kolumnen</a></li>
            <li>&nbsp;</li> 
            <li><a href="/meinung/leserbriefe/" class="mainFooter__navLink mainFooter__navLink--normal">Leserbriefe</a></li>
            <li><a href="/meinung/forum/" class="mainFooter__navLink mainFooter__navLink--normal">Postings</a></li>
          </ul>
        </li>
      </ul>
      <ul class="container__row mainFooter__nav">
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/sport/" class="mainFooter__navLink mainFooter__navLink--topRessort">Sport</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/sport/fussball/" class="mainFooter__navLink">Fussball</a></li>
            <li><a href="/sport/motorsport/" class="mainFooter__navLink">Motorsport</a></li>
            <li><a href="/sport/wintersport/" class="mainFooter__navLink">Wintersport</a></li>
            <li><a href="/sport/mehr_sport/" class="mainFooter__navLink">Mehr Sport</a></li>
            <li>&nbsp;</li>
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/kultur/" class="mainFooter__navLink mainFooter__navLink--topRessort">Kultur</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/kultur/literatur/" class="mainFooter__navLink">Literatur</a></li>
            <li><a href="/kultur/musik/" class="mainFooter__navLink">Musik</a></li>
            <li><a href="/kultur/kino/" class="mainFooter__navLink">Kino</a></li>       
            <li><a href="/nachrichten/tv/" class="mainFooter__navLink">TV-Programm</a></li>            
                       <li>&nbsp;</li>
            <li><a href="https://wasistlos.nachrichten.at/region/" class="mainFooter__navLink mainFooter__navLink--normal" target="_blank">Was ist los?</a></li>
            <li><a href="/kultur/tickets/" class="mainFooter__navLink mainFooter__navLink--normal">Ticketshop</a></li>
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/meine-welt/" class="mainFooter__navLink mainFooter__navLink--topRessort">Meine Welt</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/meine-welt/familie/" class="mainFooter__navLink">Familie</a></li>
            <li><a href="/meine-welt/essen_trinken/" class="mainFooter__navLink">Essen &amp; Trinken</a></li>
            <li><a href="/meine-welt/gesundheit/" class="mainFooter__navLink">Gesundheit</a></li>
            <li><a href="/meine-welt/haus_garten/" class="mainFooter__navLink">Garten</a></li>
            <li><a href="/meine-welt/wohnen/" class="mainFooter__navLink">Wohnen</a></li>
            <li><a href="/meine-welt/reisen/" class="mainFooter__navLink">Reisen</a></li>
            <li>&nbsp;</li>
            <li data-fcms-method="display" data-fcms-hide-if="fcmsiosapp"><a href="/aktionen/gewinnspiele/" class="mainFooter__navLink mainFooter__navLink--normal">Gewinnspiele</a></li>
            <li><a href="/meine-welt/horoskop/" class="mainFooter__navLink mainFooter__navLink--normal">Horoskop</a></li>
            <li><a href="/meine-welt/sudoku/" class="mainFooter__navLink mainFooter__navLink--normal">Sudoku</a></li>
            <li><a href="https://immobilien.nachrichten.at/" target="_blank" class="mainFooter__navLink mainFooter__navLink--normal">Immobilien</a></li>
            <li><a href="/anzeigen/immobilien/hausundbau/" class="mainFooter__navLink mainFooter__navLink--normal">Haus &amp; Bau</a></li>
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/themenspecials/" class="mainFooter__navLink mainFooter__navLink--topRessort">Themenspecials</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/themenspecials/oberoesterreich/" class="mainFooter__navLink">Oberösterreich</a></li>
            <li><a href="/themenspecials/wirtschaft/" class="mainFooter__navLink">Wirtschaft</a></li>
            <li><a href="/themenspecials/reisen/" class="mainFooter__navLink">Reisen</a></li>
            <li><a href="/themenspecials/leben/" class="mainFooter__navLink">Leben</a></li>            
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2 container__col--mdLast container__col--lgLast">
          <ul class="container__row container__row--column">
            <li><a href="/wirtschaft/karriere/" class="mainFooter__navLink mainFooter__navLink--topRessort">Karriere</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="https://jobs.nachrichten.at/" class="mainFooter__navLink" target="_blank">Job-Portal</a></li>
            <li><a href="/wirtschaft/karriere/events/" class="mainFooter__navLink">Events</a></li>
            <li><a href="/wirtschaft/karriere/bildung/" class="mainFooter__navLink">Bildung</a></li>
            <li><a href="/wirtschaft/karriere/themenspecials/" class="mainFooter__navLink">Themen-Specials</a></li>
            <li><a href="/wirtschaft/karriere/karrieren/" class="mainFooter__navLink">Karrieren</a></li>
            <li><a href="/wirtschaft/karriere/arbeitsweltooe/" class="mainFooter__navLink">Arbeitswelt OÖ</a></li>
            <li><a href="/wirtschaft/karriere/tipps/" class="mainFooter__navLink">Tipps</a></li>
          </ul>
        </li>
      </ul>
    </div>
    <div class="container__row container__row--40pxBreiter">
      <div class="mainFooter__leserService container__col--hide container__col--mdFlex container__col--md6 container__col--lg6">
        <ul class="mainFooter__leserServiceList">
          <li><span class="mainFooter__navLink mainFooter__navLink--topRessort mainFooter__navLink--oonBlau">Leserservice</span></li>
          <li>&nbsp;</li>
          <li><a href="/my_account/mein_abo/" class="mainFooter__navLink mainFooter__navLink--oonBlau">Mein Abo</a></li>
          <li data-fcms-method="display" data-fcms-hide-if="fcmsiosapp"  ><a href="https://shop.nachrichten.at/" target="_blank" class="mainFooter__navLink mainFooter__navLink--oonBlau">Abo-Shop</a></li>
          <li><a href="/kindernachrichten/" target="_blank" class="mainFooter__navLink mainFooter__navLink--oonBlau">Kindernachrichten</a></li>
          <li><a href="https://shop.nachrichten.at/" target="_blank" class="mainFooter__navLink mainFooter__navLink--oonBlau">Leser-Shop</a></li>
        </ul>
        <figure class="mainFooter__leserServiceFigure">
          <img data-src="/oonup/rl18/abo_digital_350x200.png" class="lazyload" />
        </figure>
      </div>
      <div class="mainFooter__leserService container__col--hide container__col--mdFlex container__col--md6 container__col--lg6 container__col--mdLast container__col--lgLast">
        <ul class="mainFooter__leserServiceList">
          <li><a class="mainFooter__navLink mainFooter__navLink--topRessort mainFooter__navLink--oonBlau">Mehr Service</a></li>
          <li>&nbsp;</li>
          <li><a href="/card/" class="mainFooter__navLink mainFooter__navLink--oonBlau">OÖNcard</a></li>
          <li><a href="/kultur/tickets/" class="mainFooter__navLink mainFooter__navLink--oonBlau">Tickets</a></li>
        </ul>
        <figure class="mainFooter__leserServiceFigure">
          
          <img data-src="/design2018/images/Mostdipf.svg" class="mainFooter__leserServiceIMG lazyload" style="width:118px;"/>
        </figure>
      </div>
    </div>
    <div class="container__row container__col--12 container__col--md12 container__col--lg12">
      <h5 class="container__col--hide container__col--mdFlex container__col--md12 container__col--lg12 mainFooter__serviceList noRFcss">
      <b>Weitere Angebote des Medienhauses Wimmer:</b>
      </h5>
      <ul class="container__col--hide container__col--mdFlex container__col--md12 container__col--lg12 mainFooter__serviceList">
        <li>
          <a href="https://tv1.nachrichten.at/" target="_blank" class="mainFooter__servicelink">TV1 |</a>
        </li>
        <li>
          <a href="https://di-mog-i.at/" target="_blank" class="mainFooter__servicelink">&nbsp;di-mog-i.at |</a>
        </li>
        <li>
          <a href="https://www.nachrichten.at/karriere" class="mainFooter__servicelink">&nbsp;OÖN&nbsp;Karriere |</a>
        </li>
        <li>
          <a href="https://www.ischlerwoche.at/" target="_blank" class="mainFooter__servicelink">&nbsp;Ischler Woche |</a>
        </li>
        <li>
          <a href="https://www.liferadio.at/" target="_blank" class="mainFooter__servicelink">&nbsp;Life Radio |</a>
        </li>
        <li>
          <a href="https://www.nachrichten.at/" target="_blank" class="mainFooter__servicelink">&nbsp;OÖNachrichten |</a>
        </li>
        <li>
          <a href="https://immobilien.nachrichten.at/" target="_blank" class="mainFooter__servicelink">&nbsp;OÖN Immobilien |</a>
        </li>
        <li>
          <a href="https://reise.nachrichten.at/" target="_blank" class="mainFooter__servicelink">&nbsp;OÖN Reise</a>
        </li>
      </ul>
      <ul class="container__col--hide container__col--mdFlex container__col--md12 container__col--lg12 mainFooter__serviceList">
        <li>
          <a href="https://www.promenaden-galerien.at/" target="_blank" class="mainFooter__servicelink">Promenaden Galerien |</a>
        </li>
        <li>
          <a href="https://regionaljobs.at/" target="_blank" class="mainFooter__servicelink">&nbsp;Regionaljobs |</a>
        </li>
        <li>
        	<a href="https://corporate-publishing.nachrichten.at/" target="_blank" class="mainFooter__servicelink">&nbsp;Corporate Publishing |</a>
        </li>
        <li>
          <a href="https://www.tips.at/" target="_blank" class="mainFooter__servicelink">&nbsp;Tips |</a>
        </li>
        <li>
          <a href="https://wasistlos.nachrichten.at/region/" target="_blank" class="mainFooter__servicelink">&nbsp;wasistlos.at |</a>
        </li>
        <li>
          <a href="http://www.4more.at/" target="_blank" class="mainFooter__servicelink">&nbsp;4More |</a>
        </li>
        <li>
          <a href="https://www.wirtrauern.at/" target="_blank" class="mainFooter__servicelink">&nbsp;wirtrauern.at</a>
        </li>
      </ul>
      <ul class="container__col--hide container__col--mdFlex container__col--md12 container__col--lg12 mainFooter__serviceList">
      	<li>
      		<a href="https://www.nachrichtenforum.at/" target="_blank" class="mainFooter__servicelink">OÖNachrichten Forum |</a>
      	</li>
      	<li>
      		<a href="https://digitaldays.nachrichten.at/" target="_blank" class="mainFooter__servicelink">&nbsp;OÖNachrichten Digital Days</a>
      	</li>
      </ul>
      <ul class="container__col--12 container__col--flex container__col--mdFlex container__col--md12 container__col--lg12 mainFooter__serviceList mainFooter__serviceList--last">
        <li>
          <a href="/aboservice/kontakt/" class="mainFooter__servicelink">Kontakt |</a>
        </li>
        <li>
          <a href="/aboservice/ueber_uns/impressum/art138,54713" class="mainFooter__servicelink">&nbsp;Impressum&nbsp;|</a>
        </li>
        <li>
          <a href="/aboservice/ueber_uns/datenschutz/art207066,2904591" class="mainFooter__servicelink">&nbsp;Datenschutz |</a>
        </li>
        <!-- OneTrust Cookies Settings button start -->
        <li>
          <span id="ot-sdk-btn" class="mainFooter__servicelink ot-sdk-show-settings" >Cookie-Einstellungen</span>
          <a href="#" class="mainFooter__servicelink" >|</a>
        </li>
<!-- OneTrust Cookies Settings button end -->
        <li>
          <a href="/panorama/web/Forumsregeln;art122,775632" class="mainFooter__servicelink">&nbsp;Forumsregeln&nbsp;|</a>
        </li>
        <li>
          <a href="/aboservice/agb/art95526,619336" class="mainFooter__servicelink">&nbsp;AGB</a>
        </li>
      </ul>
    </div>
  </section>
  
</footer>

<aside class="content__aside">
  <div class="content__aside__skyscraper" id="renderSlot_Right1">
    <script type="text/javascript">
    try {
      adition.srq.push(function(api) {
        api.renderSlot("renderSlot_Right1");
        api.configureRenderSlot("renderSlot_Right1").events.onFinishLoading(function(renderSlotElement, bannerDescriptionApi,renderControlApi) {
          setTimeout(function() { 
            if (tcfData && tcfData.eventStatus == 'cmpuishown') return;
            console.dir(bannerDescriptionApi.getOptions());
            if (bannerDescriptionApi.getOptions().reload === 'block') return;
            if (!document.body.classList.contains('wallad') && !document.getElementById('groupM_iPageSitebar') && document.getElementsByClassName('adform-adbox').length == 0) {
              if (document.hasFocus()) {
                console.log('renderSlot_Right1 hasFocus ' + document.hasFocus());
                api.reload(["renderSlot_Right1"]);
                console.log('renderSlot_Right1 reload');
                window.dataLayer.push({ event: 'renderSlot_Right1 reload', eventAction: 'renderSlot_Right1 reload' });
              }
              else {
                console.log('renderSlot_Right1 hasFocus ' + document.hasFocus());
                window.addEventListener("focus", function reloadOnFocus() {
                  setTimeout(function() { 
                    console.log('renderSlot_Right1 hasFocus ' + document.hasFocus());
                    api.reload(["renderSlot_Right1"])
                    console.log('renderSlot_Right1 reload');
                    window.dataLayer.push({ event: 'renderSlot_Right1 reload', eventAction: 'renderSlot_Right1 reload' });
                    window.removeEventListener("focus", reloadOnFocus);
                  }, 25000);
                });
              }
            }
          }, 25000);
          //api.configureRenderSlot("renderSlot_Right1").events.onFinishLoading(function() { return; });
		})
      });
    } catch (e) { }
    </script>

  </div>
</aside>

<script>
document.addEventListener("DOMContentLoaded", function() {
  console.log('DOMContentLoaded');
});

window.addEventListener("load", function() {
  console.log('window loaded');
  if (typeof lazySizes === 'undefined') {
    var lazyloadImages = document.getElementsByClassName('lazyload');
    for (var i=0; i < lazyloadImages.length; i++) {
      lazyloadImages[i].src = lazyloadImages[i].dataset.src;
    }
  }

});

</script>


<div id="sessionupdate" 
    	style="display:none;" 
        data-src="/my_account/session/?_FRAME=64"  
        >
    
    </div>


    <script type="text/javascript">fcmsJs.scripts.load("rl18_tp_colfix.js");</script>
    
    <script>
    fcmsJs.load('fcmsLib_Utils').onLoad(function() {
        var info = info || new fcmsLib_Init_Device_Information();
        fcmsJs.scripts.load('rl18_oonjs').onLoad(function() {
            if (info.is(">=fcmsiosapp11") || (navigator.userAgent.match(/fcmsWebApp\/21\.0\.24/))) {
                oonObj.manipulateGalleryLinks();
            }        
            if (info.is(">=fcmsiosapp10")) {
                oonObj.manipulateShopLinks();
            }
        });
    });
    </script>

    <script>
            fcmsJs.load('fcmsUser_User').onLoad(function() {
                var session = new fcmsUser_User_Session();
                session.startContiniousRefresh();
            });
            </script>
        
     
    <script async src="/_/scripts/fcmsuser/dynamicobjectloader.js?version=1669893514"></script>

    <!--script src="//cdn-eu.readspeaker.com/script/10363/webReader/webReader.js?pids=wr" type="text/javascript" id="rs_req_Init"></script-->	
    <script>
    fcmsJs.currentUser.onLoad(function(data) {
      if (fcmsJs.contexturl == "/pur-abo/") {
        console.log("PUR status: Banner shown");
        navigator.sendBeacon('/scripts/clct.php?pur');
        const acceptButton = document.querySelector('a.accept-recommended-btn-handler');
        acceptButton.addEventListener('click', (event) => {
          navigator.sendBeacon('/scripts/clct.php?pur;allowall');
        });
      }
    
      /*window.addEventListener('OptanonWrapperCalled', function() {
        if (!Optanon.IsAlertBoxClosed()) {
          console.log("OneTrust status: Banner shown");
          navigator.sendBeacon('/scripts/clct.php?ot');
          const allowallButton = document.querySelector('#onetrust-accept-btn-handler');
          allowallButton.addEventListener('click', (event) => {
            navigator.sendBeacon('/scripts/clct.php?ot;allowall');
          });
          const saveButton = document.querySelector('.save-preference-btn-handler');
          saveButton.addEventListener('click', (event) => {
            navigator.sendBeacon('/scripts/clct.php?ot;save');
          });
        }
      });*/
    
      window.addEventListener('load', function() {
        /*if (!!window.google_tag_manager) {
          console.log("GTM status: loaded");
        } else {
          console.log("GTM status: not loaded or blocked");
          navigator.sendBeacon('/scripts/clct.php?gtm');
        }*/
    
        if (typeof adition === "object" && typeof adition.sr_c !== "object") {
          navigator.sendBeacon('/scripts/clct.php?ads');
        }
      });
    
      window.addEventListener('beforeunload', function() {
        if (!window.google_tag_manager) return;
        if (!window.ga || (window.ga && window.ga.length === 0)) {
          console.log("GA status: not loaded or blocked");
          navigator.sendBeacon('/scripts/clct.php?ga');
        } else {
          console.log("GA status: loaded");
        }
      });
    });
    </script>

</body>
</html>