<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" data-fcms-toggledisplay-container="navDesktopContainer"  >
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Musk verspricht "Amnestie" für gesperrte Twitter-Konten | Nachrichten.at</title>
	<meta name="Language" content="deutsch, de" />
	<meta name="Author" content="Oberösterreichische Nachrichten" />
	<meta name="publisher" content="Oberösterreichische Nachrichten" />
	<meta name="twitter:site" content="@nachrichten_at" />
    <meta name="robots" content="INDEX, FOLLOW, NOARCHIVE, max-image-preview:large" />
	<meta name="distribution" content="global" />
	<meta name="page-topic" content="Dienstleistungen" />
	<meta http-equiv="reply-to" content="info@nachrichten.at" />
	<meta name="geo.placename" content="Promenade 23, 4020 Linz, Österreich" />
	<meta name="geo.position" content="48.303213;14.285235" />
	<meta name="geo.region" content="AT-Oberösterreich" />
	<meta name="ICBM" content="48.303213, 14.285235" />
	<meta name="verify-v1" content="/hZBI8MaQbV+XMa6blasIHsCIyhdrpIO0qFpoHv6e60=" />
	<meta name="google-site-verification" content="Va801C7Jo-qYpMMwvV7UPF35W-w-KZcmmJrHrB8iQDc" />
	<meta name="norton-safeweb-site-verification" content="kc5uirufgt-sbujgqeclxfhhf0uefrb5tqeirslqkbyhaciko1s87-xahu7sh8ajdu7maqfvugj0ssz23f1aq-2sbzi371ni1af4i4fz8s4xs5ko6qgbz45ph8l1gbb2" />
    <meta name="viewport" id="MetaViewport" content="initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no, shrink-to-fit=no, width=device-width" />
    
    <meta name="google-signin-client_id" content="471460585486-5ll93eok3sf52hurmb5qievfvjig2goa.apps.googleusercontent.com">
    
    <!-- anfang favicon -->
	<link rel="shortcut icon" type="image/png" href="/favicon-32x32.png" />
    <link rel="icon" sizes="16x16" type="image/png" href="/favicon-16x16.png">
    <link rel="icon" sizes="32x32" type="image/png" href="/favicon-32x32.png" />
    <link rel="icon" sizes="96x96" type="image/png" href="/favicon-96x96.png" />
    <link rel="icon" sizes="256x256" type="image/png" href="/favicon-256x256.png" /> 
    <link rel="apple-touch-icon" href="/oonup/images/apple-touch-icon.png" />
	<link rel="apple-touch-icon-precomposed" href="/pics/webapp/apple-touch-icon-57x57.png" />
	<link rel="apple-touch-icon" sizes="72x72" href="/pics/webapp/apple-touch-icon-72x72.png" />
	<link rel="apple-touch-icon" sizes="114x114" href="/pics/webapp/apple-touch-icon-114x114.png" />
	<link rel="apple-touch-icon" sizes="120x120" href="/pics/webapp/apple-touch-icon-120x120.png" />
	<link rel="apple-touch-icon" sizes="152x152" href="/pics/webapp/apple-touch-icon-152x152.png" />
	<link rel="apple-touch-icon" sizes="167x167" href="/pics/webapp/apple-touch-icon-167x167.png" />
	<link rel="apple-touch-icon" sizes="180x180" href="/pics/webapp/apple-touch-icon-180x180.png" />
	<!-- ende favicon -->
    
   <script data-qa="Script.MetaViewport">
        function isTablet() {
            var tabletMinWidth  = 600;
            var desktopMaxWidth = 1136;
            return screen.width > tabletMinWidth
                && screen.width < desktopMaxWidth
                && navigator.userAgent.match(/iPad|Kindle|Tablet/i);
        }

        if (isTablet()) {
        	console.log('HACK: tablet detected - setting viewport ');
            var viewportElement = document.getElementById('MetaViewport');
            // iPad Pro in iOSApp 
            if (navigator.userAgent.match(/2048; 2732/)){
            	viewportElement.setAttribute('content', 'width=1380');
            }
            else {
              console.log('HACK: tablet detected - setting viewport ');
              /*if (navigator.userAgent.match(/fcmsiOSApp\/19/) || navigator.userAgent.match(/fcmsiOSApp\/20/)) {
                window.addEventListener("load", function() {
                  viewportElement.setAttribute('content', 'width=device-width, initial-scale=1, shrink-to-fit=yes');
                });
              } 
              else {
              
                //viewportElement.setAttribute('content', 'width=990');
              }*/
            }
            viewportElement.setAttribute('data-detect-viewport-is-scaled', 'true');
        }
    </script> 
		<meta name="date" content="Fri, 25 Nov 2022 06:09:48 +0100" />
	<link rel="alternate" type="application/rss+xml" title="nachrichten.at - Haus & Garten"  href="https://www.nachrichten.at/storage/rss/rss/hausundgarten.xml" />
<meta name="description" content="SAN FRANCISCO. Twitter-Besitzer Elon Musk hat angekündigt, von dem Kurznachrichtendienst verbannte Accounts in der kommenden Woche grundsätzlich wieder freischalten zu wollen." />
<meta name="generator" content="fCMS by fidion GmbH, Wuerzburg, www.fidion.de" />

<script type="application/ld+json">
  {
    "@context": "https://schema.org"
    ,
    "@type": "NewsArticle",
    "@id": "https://www.nachrichten.at/panorama/web/musk-verspricht-amnestie-fuer-gesperrte-twitter-konten;art122,3748810",
    "mainEntityOfPage": "https://www.nachrichten.at/panorama/web/musk-verspricht-amnestie-fuer-gesperrte-twitter-konten;art122,3748810",
    "name": "Musk verspricht \"Amnestie\" f\u00fcr gesperrte Twitter-Konten",
    "headline": "Musk verspricht \"Amnestie\" f\u00fcr gesperrte Twitter-Konten",
    "description": "SAN FRANCISCO. Twitter-Besitzer Elon Musk hat angek\u00fcndigt, von dem Kurznachrichtendienst verbannte Accounts in der kommenden Woche grunds\u00e4tzlich wieder freischalten zu wollen.",
    "image": [
      "https://www.nachrichten.at/storage/image/3/3/2/0/2760233_artikeldetail-1x1_1zqGPd_uSkJM2.jpg",
      "https://www.nachrichten.at/storage/image/3/3/2/0/2760233_artikeldetail-4x3_1zqGPd_RdziSD.jpg",
      "https://www.nachrichten.at/storage/image/3/3/2/0/2760233_artikeldetail-16x9_1zqGPd_ggvh6D.jpg"
    ],
    "datePublished": "2022-11-25T05:09:48Z",
    "dateModified": "2022-11-25T05:15:54Z",
    "publisher": {
      "@type": "Organization",
      "name": "Oberösterreichische Nachrichten",
      "logo": {
        "@type": "ImageObject",
        "url": "https://www.nachrichten.at/oonup/images/OOEN_Logo_330x60.png",
        "width": 330,
        "height": 60
      }
    }
    ,
    "author": {
      "@type": "Person",
      "name": "nachrichten.at\/apa"
    }      }
</script>


	<script type="application/ld+json">
		{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [{
			"@type": "ListItem",
			"position": 1,
			"name": "Panorama",
			"item": "https://www.nachrichten.at/panorama/"
		}			,{
				"@type": "ListItem",
				"position": 2,
				"name": "Web",
				"item": "https://www.nachrichten.at/panorama/web/"
			}					,{
						"@type": "ListItem",
						"position": 3,
						"name": "Musk verspricht \"Amnestie\" f\u00fcr gesperrte Twitter-Konten",
						"item": "https://www.nachrichten.at/panorama/web/musk-verspricht-amnestie-fuer-gesperrte-twitter-konten;art122,3748810"
					}		]
		}
	</script>
	<meta property="og:site_name" content="nachrichten.at" />
    <meta property="og:url" content="https://www.nachrichten.at/panorama/web/musk-verspricht-amnestie-fuer-gesperrte-twitter-konten;art122,3748810" />
	<meta property="og:title" content="Musk verspricht &quot;Amnestie&quot; für gesperrte Twitter-Konten" />
	<meta property="og:description" content="SAN FRANCISCO. Twitter-Besitzer Elon Musk hat angekündigt, von dem Kurznachrichtendienst verbannte Accounts in der kommenden Woche grundsätzlich wieder freischalten zu wollen." />
    
	<meta name="twitter:site" content="@nachrichten_at" />
	<meta name="twitter:url" content="https://www.nachrichten.at/panorama/web/musk-verspricht-amnestie-fuer-gesperrte-twitter-konten;art122,3748810" />

	<meta name="twitter:title" content="Musk verspricht &quot;Amnestie&quot; für gesperrte Twitter-Konten" />
	<meta name="twitter:description" content="SAN FRANCISCO. Twitter-Besitzer Elon Musk hat angekündigt, von dem Kurznachrichtendienst verbannte Accounts in der kommenden Woche grundsätzlich wieder freischalten zu wollen." />
	<meta property="og:type" content="article" />
    <meta property="og:image" content="https://www5.nachrichten.at/images/og_image/?ogimg=https://www.nachrichten.at/storage/image/3/3/2/0/2760233_facebook_1zqGPd_Yj2GFe.jpg" />
	<meta name="twitter:image" content="https://www5.nachrichten.at/images/og_image/?ogimg=https://www.nachrichten.at/storage/image/3/3/2/0/2760233_twitter_1zqGPd_z2UBnP.jpg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="624" />
	<meta name="twitter:card" content="summary_large_image" />	
    <meta property="fb:pages" content="148585020747"/>
    <meta property="fb:pages" content="505291256250156"/>
    <meta property="fb:pages" content="387235298106154"/>
    <meta property="fb:pages" content="335349933228566"/>
    <meta property="fb:pages" content="919849664741389"/>
    <meta property="fb:pages" content="1915998528622026"/>
    <meta property="fb:pages" content="169188536625367"/>
    <meta property="fb:pages" content="669746876496276"/>
    <meta property="fb:pages" content="128738884423631"/>
  
	<link rel="canonical" href="https://www.nachrichten.at/panorama/web/musk-verspricht-amnestie-fuer-gesperrte-twitter-konten;art122,3748810" />
	<style>.fcmscss-scaler-teaser-hauptaufmacher {width: 100vw;height: calc(100vw * 0.5629);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-hauptaufmacher {width: calc(66.6666vw - 40px);height: calc((66.6666vw - 40px) * 0.5629);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-hauptaufmacher {width: 636px;height: calc(636px * 0.5629);}} .fcmscss-scaler-teaser-vierer {width: calc(100vw - 40px);height: calc((100vw - 40px) * 0.5619);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-vierer {width: calc(25vw - 20px);height: calc((25vw - 20px) * 0.5619);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-vierer {width: 226px;height: calc(226px * 0.5619);}} .fcmscss-scaler-teaser-autoren {width: 100px;height: calc(100px * 1);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-autoren {width: 17.25vw;height: calc(17.25vw * 1);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-autoren {width: 177px;height: calc(177px * 1);}} .fcmscss-scaler-teaser-maxi {width: calc(100vw - 40px);height: calc((100vw - 40px) * 0.5622);} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-maxi {width: 964px;height: calc(964px * 0.5622);}} .fcmscss-scaler-teaser-dreier {width: calc(100vw - 40px);height: calc((100vw - 40px) * 0.5617);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-dreier {width: calc(33.33333333333vw - 33px);height: calc((33.33333333333vw - 33px) * 0.5617);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-dreier {width: 308px;height: calc(308px * 0.5617);}} .fcmscss-scaler-teaser-zweier {width: calc(100vw - 40px);height: calc((100vw - 40px) * 0.5614);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-zweier {width: calc(50vw - 30px);height: calc((50vw - 30px) * 0.5614);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-zweier {width: 472px;height: calc(472px * 0.5614);}} .fcmscss-scaler-teaser-vierer-mobil-small {width: 100px;height: calc(100px * 0.5619);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-vierer-mobil-small {width: calc(25vw - 20px);height: calc((25vw - 20px) * 0.5619);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-vierer-mobil-small {width: 226px;height: calc(226px * 0.5619);}} .fcmscss-scaler-teaser-single-historisch {width: calc(100vw - 40px);height: calc((100vw - 40px) * 1);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-single-historisch {width: calc(33.33333333333vw - 20px);height: calc((33.33333333333vw - 20px) * 1);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-single-historisch {width: 308px;height: calc(308px * 1);}} .fcmscss-scaler-teaser-dreier-mobil-small {width: 100px;height: calc(100px * 0.5617);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-dreier-mobil-small {width: calc(33.33333333333vw - 33px);height: calc((33.33333333333vw - 33px) * 0.5617);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-dreier-mobil-small {width: 308px;height: calc(308px * 0.5617);}} .fcmscss-scaler-artikeldetail-maxi {width: 100vw;height: calc(100vw * 0.5625);} @media screen and (min-width: 768px) {.fcmscss-scaler-artikeldetail-maxi {width: calc(100vw - 164px);height: calc((100vw - 164px) * 0.5625);}} @media screen and (min-width: 990px) {.fcmscss-scaler-artikeldetail-maxi {width: 800px;height: calc(800px * 0.5625);}} .fcmscss-scaler-artikeldetail-fixe-breite {width: 100px;height: calc(100px);} @media screen and (min-width: 768px) {.fcmscss-scaler-artikeldetail-fixe-breite {width: calc(25vw - 20px);height: calc((25vw - 20px));}} @media screen and (min-width: 990px) {.fcmscss-scaler-artikeldetail-fixe-breite {width: 226pxpx;height: calc(226pxpx);}} .fcmscss-scaler-app-epaper {width: 120px;height: calc(120px * 1.5235);} @media screen and (min-width: 481px) {.fcmscss-scaler-app-epaper {width: 170px;height: calc(170px * 1.5235);}} @media screen and (min-width: 1600px) {.fcmscss-scaler-app-epaper {width: 340px;height: calc(340px * 1.5235);}} .fcmscss-scaler-standalone {width: 100vw;height: calc(100vw * 0.5622);} @media screen and (min-width: 768px) {.fcmscss-scaler-standalone {width: 964px;height: calc(964px * 0.5622);}} .fcmscss-scaler-teaser-babygalerie {width: calc(100vw - 40px);height: calc((100vw - 40px) * 0.75);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-babygalerie {width: calc(33.33333333333vw - 33px);height: calc((33.33333333333vw - 33px) * 0.75);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-babygalerie {width: 308px;height: calc(308px * 0.75);}} .fcmscss-scaler-teaser-babygalerie-einser {width: calc(100vw - 40px);height: calc((100vw - 40px) * 0.75);} @media screen and (min-width: 768px) {.fcmscss-scaler-teaser-babygalerie-einser {width: calc(66.66666666666vw - 33px);height: calc((66.66666666666vw - 33px) * 0.75);}} @media screen and (min-width: 990px) {.fcmscss-scaler-teaser-babygalerie-einser {width: 636px;height: calc(636px * 0.75);}}</style>
	<link rel="stylesheet" type="text/css"  href="/storage/css/1668068802_20221110112621/193_rl18-Relaunch.css_2_ssl.css" />

	<script>
    if (!window.fcmsJs) { window.fcmsJs = {}; }
</script>
<script>
    fcmsJs.customerScriptVersion = "20221125092540";
    fcmsJs.contexturl = "/panorama/web/musk-verspricht-amnestie-fuer-gesperrte-twitter-konten;art122,3748810";
    fcmsJs.cookiedomain = "";
    fcmsJs.oldCookiedomain = "";
    fcmsJs.isHttpsAllowed = true;
</script>
<script src="/_fWS/jsoninplainout/javascript/fcmsLib_Init/load/init.js?version=1668068802" ></script>
<script>try { fcmsJs.config = {"maps":{"defLatitude":49.804265,"defLongitude":9.99804,"k":"AIzaSyAdPCSgUSPuCVg2wINggRPqLIjE5q1IfDE"},"facetedsearch_resultmap":[],"newspaperTitles":[],"upload":{"limit":20}}; } catch (e) { console.error(e); }</script>
<script>fcmsJs.load("extlib_lazysizes");</script>

	
 
   
    <!-- OneTrust Cookies Consent Notice start -->
            	<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="e79e18cf-c5ba-4c9e-ab2b-30dd1141ea7c"></script>

		<script type="text/javascript">
			function OptanonWrapper() {
            	console.log('### OptanonWrapper dispatch OptanonWrapperCalled ..');
				window.dispatchEvent(new CustomEvent("OptanonWrapperCalled"));
				window.dataLayer.push({ event: 'OneTrustGroupsUpdated' });
				if (!Optanon.IsAlertBoxClosed()) {
					Optanon.TriggerGoogleAnalyticsEvent('OneTrust Cookie Consent', 'Banner Shown');
					setTimeout(function() {
						document.getElementById('onetrust-banner-sdk').scrollTop = 0;
					}, 500);
				    // Deaktivierung von automatischem Seiten-Refresh beim Scrollen nach oben in der Android App
					console.log("disable Pull to Refresh")
					if (typeof Android != "undefined") {
						if (typeof Android.enablePullToRefresh != "undefined") {
							Android.enablePullToRefresh(false);
						}
					}
				} else {
				    // automatischen Seiten-Refresh beim Scrollen nach oben in der Android App reaktivieren
					if (typeof Android != "undefined") {
						if (typeof Android.enablePullToRefresh != "undefined") {
							Android.enablePullToRefresh(true);
						}
					}
                }
				console.log('### OptanonWrapper OptanonActiveGroups:'+OptanonActiveGroups);
				//document.getElementById("ot-group-id-STACK42-toggle").setAttribute("aria-expanded", "true");

				// show/hide placeholder/elements
				if (OptanonActiveGroups.match(/C0002/)){
					if (OptanonActiveGroups.match(/C0003/)){
						jQuery('.optanon-hide-C0002-C0003').hide();
						jQuery('.optanon-category-C0002-C0003').not('script').show();
					}else{
						jQuery('.optanon-category-C0002-C0003').hide();
						jQuery('.optanon-hide-C0002-C0003').css('visibility', 'visible').not('script').show();
					}

					jQuery('.optanon-hide-C0002').hide();
					jQuery('.optanon-category-C0002').not('script').show();
				}else{
					jQuery('.optanon-category-C0002').hide();
					jQuery('.optanon-hide-C0002').css('visibility', 'visible').not('script').show();
					jQuery('.optanon-category-C0002-C0003').hide();
					jQuery('.optanon-hide-C0002-C0003').css('visibility', 'visible').not('script').show();
				}

				if (OptanonActiveGroups.match(/C0004/)){
					jQuery('.optanon-hide-C0004').hide();
					jQuery('.optanon-category-C0004').not('script').show();
				}else{
					jQuery('.optanon-category-C0004').hide();
					jQuery('.optanon-hide-C0004').css('visibility', 'visible').not('script').show();
				}

				if (OptanonActiveGroups.match(/C0005/)){
					jQuery('.optanon-hide-C0005').hide();
					jQuery('.optanon-category-C0005').not('script').show();
				}else{
					jQuery('.optanon-category-C0005').hide();
					jQuery('iframe.twitter-timeline').remove();
					jQuery('.optanon-hide-C0005').css('visibility', 'visible').not('script').show();
				}

				if (OptanonActiveGroups.match(/C0002,C0003,C0004,C0005,C0311,STACK42/)){
					jQuery('.optanon-hide-C0002-C0003-C0004-C0005-C0311-STACK42').hide();
					jQuery('.optanon-category-C0002-C0003-C0004-C0005-C0311-STACK42').not('script').show();
				}else{
					jQuery('.optanon-category-C0002-C0003-C0004-C0005-C0311-STACK42').hide();
					jQuery('.optanon-hide-C0002-C0003-C0004-C0005-C0311-STACK42').css('visibility', 'visible').not('script').show();
				}
			}

		</script>	<!-- OneTrust Cookies Consent Notice end -->
     	<!-- piano Script -  -->
    <script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script>
	<script type="text/javascript">
	if (navigator.userAgent.match(/fcmsWebApp\/2/) ||
     	 navigator.userAgent.match(/fcmsiOSApp\/19/) ||
     	 navigator.userAgent.match(/fcmsiOSApp\/2/) ){
     	console.log('TP: oon: android app 19/20 - piano not loaded ');
     }
	 else {
     	// wait for optanonwrapper 
        window.addEventListener('OptanonWrapperCalled', function (evt) {
  			console.log('piano: OptanonWrapperCalled: '+OptanonActiveGroups);
            if (typeof OptanonActiveGroups !== 'undefined' && OptanonActiveGroups.match(/C0003/) && OptanonActiveGroups.match(/C0311/)){
                console.log('TP: oon: piano script loaded in tinyheadtemplate');
                tp = window["tp"] || [];
                tp.push(["setAid", 'c9X8lvTqpu']);
                tp.push(["setEndpoint", 'https://buy.tinypass.com/api/v3']);
                tp.push(["setUseTinypassAccounts", false]);
                tp.push(["setUsePianoIdUserProvider", false]);
                tp.push(["setUsePianoIdLiteUserProvider", true ]);
                tp.push(["setCxenseSiteId", "1152143292106424042"]);
           }else{
              console.log('TP: oon: piano not loaded no consent');
           }
         });
      } 
	</script> 
	<script type="text/javascript">    </script>

    <script type="text/javascript" src="https://script-at.iocnt.net/iam.js"></script>
	<script>
	window.dataLayer = window.dataLayer || [];
	dataLayer.push({
		'oewaPath': 'RedCont/ComputerUndTechnik/ComputerUndTechnikUeberblick',
		'categoryPath': '/panorama/web/',
        'publishdate': '2022-11-25',
        'author': 'nachrichten.at/apa',
        'category': 'Web',
        'userID': '',
        'loggedIn': 'false',
        'articleLength': '312',
        'pageType': 'article',
        'isPremium': 'false',
        'articleID': '3748810',
        'chartbeatSections': 'Web',
	});
    
    tp = window["tp"] || [];
    //tp.push(["articleID", "3748810"]);
    tp.push(["setContentAuthor", "nachrichten.at/apa"]);
    tp.push(["setTags", [  "free",]]);
    tp.push(["setContentCreated", "2022-11-25T06:06:48"]);
    tp.push(["setContentSection", "Web"]);
	</script>

	<!-- Google Tag Manager -->
	<script>
		(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-NGDLR5');
	</script>
	<!-- End Google Tag Manager -->

<!-- Google Platform Library (bei consent) -->
<script type="text/javascript">
if (navigator.userAgent.match(/(?:\b(MS)?IE\s+|\bTrident\/7\.0;.*\s+rv:)(\d+)/)){
	console.log('GIS: IE detected - not loading google  ');
}
else {
	var script = document.createElement('script');
    script.type = 'text/plain';
    script.setAttribute('class','optanon-category-C0002-C0003');
    script.defer=true;
    script.async=true;
    script.src = 'https://apis.google.com/js/platform.js?onload=initPlatform';
    document.getElementsByTagName('head')[0].appendChild(script);
    console.log('GIS: adding platform script ',script);
    var script = document.createElement('script');
    script.type = 'text/plain';
    script.defer=true;
    script.async=true;
    script.setAttribute('class','optanon-category-C0002-C0003');
    script.src = 'https://accounts.google.com/gsi/client';
    document.getElementsByTagName('head')[0].appendChild(script);
    console.log('GIS: adding GSI client script ',script);
}
</script>
	<script type="text/javascript">
    	window.onGoogleLibraryLoad =  function () {
            console.log('GIS: onGoogleLibraryLoad ....');
        	initGISPromise().then((res) => {
        		console.log('GIS: initGISPromise returned',res);
      		});
        }
    </script>
 
    
    
 

	<script type="text/javascript">fcmsJs.scripts.load("rl18_oonjs");</script>
 
    <!-- Cookie Consent old-->
    <script type="text/javascript">    	var fcmsUsrLoggedin = false;        </script>
    <!-- /Cookie Consent old-->

    <script>
        window.acomtag = window.acomtag || {};
        acomtag.data = acomtag.data || [];
        acomtag.data.push(['category', ['web']]);
        acomtag.data.push(['topcategory', ['news']]);
        /* acomtag.data.push(['pageType',['%%PAGETYPE%%']]); //optional */
        /* acomtag.data.push(['[KEY]',['%%VALUE%%']]); //optional */

        window.addEventListener('OptanonWrapperCalled', function(event) {
            if (Optanon.IsAlertBoxClosed()) {
                acomtag.data.push(['consent', ['true']]);
	            OneTrust.InsertScript('https://mocafirst.at/moca.php?id=1000018', 'head', null, null, 'C0001', true);
            }
        });
    </script>

    <!-- ADITION SETUP start -->
<script type="text/javascript">
function getQueryParameterByName(name) {
    var match = RegExp('[?&]' + name + '=([^&]*)').exec(window.location.search);
    return match && decodeURIComponent(match[1].replace(/\+/g, ' '));
}
function getCookie(cname) {
	var name = cname + "=";
	var decodedCookie = decodeURIComponent(document.cookie);
	var ca = decodedCookie.split(';');
	for(var i = 0; i <ca.length; i++) {
		var c = ca[i];
		while (c.charAt(0) == ' ') {
			c = c.substring(1);
		}
		if (c.indexOf(name) === 0) {
			return c.substring(name.length, c.length);
		}
	}
	return "";
}
var showroom = getQueryParameterByName("showroom");
var browserWidth = window.innerWidth;
var adslots = {
    "renderSlot_Top": "2897719",
    "renderSlot_Right1": "2897720",
    "renderSlot_Sponsor1": "2897721",
    "renderSlot_Middle1": "2897718",
    "renderSlot_Left1": "4474422",
    "renderSlot_x01": "2897731",
    "renderSlot_Top_mobil": "3588774",
    "renderSlot_Middle_mobil": "3588779",
    "renderSlot_Bottom_mobil": "3588773",
    "renderSlot_x10_mobil": "3588778",
};

// Setup callback queue
var adition = adition || { };
adition.srq = adition.srq || [];
var adfarm = 'ad1.adfarm1.adition.com';

// Load single request publisher library
(function() {
    var script = document.createElement("script");
	script.src = "https://imagesrv.adition.com/js/aut.js?ts=8991112470";
	var firstScript = document.getElementsByTagName("script")[0];
	firstScript.parentNode.insertBefore(script, firstScript);

    var script = document.createElement("script");
	script.type = "text/javascript";
	script.src = (document.location.protocol === "https:" ?
	"https:" : "http:") + "//imagesrv.adition.com/js/srp.js";
	script.charset = "utf-8";
	script.async = true;
	var firstScript = document.getElementsByTagName("script")[0];
	firstScript.parentNode.insertBefore(script, firstScript);
})()

adition.srq.push(function(api) {
    api.registerAdfarm(adfarm);
    api.keepSiteContext(true);
    api.modules.setLoadingTimeout(2000);
    api.setProfile("section", "panorama_web");
    api.setProfile("browserwidth", browserWidth + "");
    api.setProfile("lask_ergebnis", "Sieg");
	api.setProfile("pagetype", "artikel");
    if (window.innerWidth < 768) api.setProfile("device", "mobile");
    if (showroom) api.setProfile("showroom", showroom);
        if (window.innerWidth < 768) {
        api.modules.configureModule("yieldlab")
          .mapContentunit(adslots['renderSlot_Top_mobil'], 8368981, 8331826)
          .mapContentunit(adslots['renderSlot_Middle_mobil'], 8368982, 8331826)
          .enable();
    }
    else {
        api.modules.configureModule("yieldlab")
          .mapContentunit(adslots['renderSlot_Right1'], 8368979, 8331826)
          .mapContentunit(adslots['renderSlot_Right1'], 8368980, 8331826)
          .mapContentunit(adslots['renderSlot_Right1'], 8368976, 8331826)
          .mapContentunit(adslots['renderSlot_Sponsor1'], 8368978, 8331826)
          .mapContentunit(adslots['renderSlot_Top'], 8368975, 8331826)
          .mapContentunit(adslots['renderSlot_Middle1'], 8368977, 8331826)
          .enable();
    }
    if (Object.keys(adslots).length === 0) return;
    for (var pos in adslots) {
        if (pos == "renderSlot_Right1" && window.innerWidth < 1180) continue;
        if (pos == "renderSlot_Left1") continue;
        if (window.innerWidth < 768 && pos.indexOf('_mobil') == -1 && pos.indexOf('Placeholder') == -1) continue;
        if (window.innerWidth >= 768 && pos.indexOf('_mobil') != -1) continue;
        api.configureRenderSlot(pos).setContentunitId(parseInt(adslots[pos]));
        console.log(pos + " " + adslots[pos]);
    }

    window.settcf = function(tcData, success){
      console.log('settcf called');
      __tcfapi('getTCData', 2, function(tcData, success){if(success){tcfString = tcData.tcString; tcfData = tcData}else{}});
      api.consentService.setGdprConsent(tcfString)
        .setGdpr(1)
        .setGdprPd(1);
      var gdpr_consent = api.consentService.getGdprConsent();
      if (tcfData.eventStatus == "cmpuishown") api.setProfile("userconsent", "0");
      else api.setProfile("userconsent", "1");
      console.log('tcf eventStatus is: ' + tcfData.eventStatus);
      if (tcfData.eventStatus == "useractioncomplete") api.reload();
      else api.load().completeRendering();

    }

    window.addEventListener("OptanonWrapperCalled", function(event) {
      //f (navigator.userAgent.match(/fcmsiOSApp\/20\.0-2\.7\.1/)) return;
      settcf();
    });
})
</script>
<!--script src="https://imagesrv.adition.com/js/aut.js?ts=8991112470"></script-->
<!-- ADITION SETUP end -->


</head>

<body data-fcms-toggledisplay-container="loginContainer" class=" ">

<!-- Google Tag Manager (noscript) -->
	<noscript>
		<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NGDLR5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
<!-- End Google Tag Manager (noscript) -->

<span id="ivwblock">
<script type="text/javascript">
(function() {
  var loadOEWAPixel = function(cp) {
    var oewa_data = {
      "cn":"at", // country
      "st":"at_w_atnachrich", // Angebotskennung
      "cp":"RedCont/ComputerUndTechnik/ComputerUndTechnikUeberblick/panorama/web/", // Kategorienpfad
      "sv":"in", // Format der Befragungseinladung
      "ps":"lin", // privacy setting
      "sc":"yes"
    };
  
    if (window.top.innerWidth < 768) {
      oewa_data.cp = "RedCont/ComputerUndTechnik/ComputerUndTechnikUeberblick/moewa/panorama/web/"; // Kategorienpfad
      oewa_data.sv = "mo"; // Format der Befragungseinladung
    }

    if (cp) oewa_data.cp = cp;

    if (navigator.userAgent.indexOf("fcmsWebApp") != -1) {
      if (typeof Android.makeOEWACommit !== "undefined") {
        Android.makeOEWACommit(oewa_data.cp);
      }
    }
    else if (navigator.userAgent.indexOf("fcmsiOSApp") != -1) {
      if (trackingFrame = document.getElementById("trackingframe")) {
        trackingFrame.parentNode.removeChild(trackingFrame);
      }
      var el = document.createElement("iframe");
      el.src = "tracking://cmd="+oewa_data.cp;
      el.setAttribute("id", "trackingframe");
      el.setAttribute("style", "display:none;");
      document.body.insertBefore(el, document.body.firstChild);
    }
    else {
      if (window.iom) iom.c(oewa_data,1);
    }
  }
  loadOEWAPixel();
  return (window.loadOEWAPixel = loadOEWAPixel);
})();

window.addEventListener('message', function (event) {
  if (event.origin.substring(event.origin.length - 11) !== 'pinpoll.com') {
    return;
  }
  if (event.data && event.data.action) {
    if (event.data.action === 'vote') {
      console.log('Pinpoll voted - accepted');
      loadOEWAPixel("Community/Sonstiges/Sonstiges/pinpoll/");
    }
  }
});
</script>
<script>var fcp = new Image();fcp.src="https://www.nachrichten.at/_CPiX/art-3748810-122/6380ccce3f190.gif?6380ccce3f193"</script><noscript><span style="display: none;"><img style="border: none;" src="https://www.nachrichten.at/_CPiX/art-3748810-122/6380ccce3f190.gif?6380ccce3f193" width="1" height="1" alt="" /></span></noscript>

</span> 
<style>
	.fcmscss-device-fcmswebapp header.mainHeader{
      display:none;
	}
    .fcmscss-device-fcmsiosapp header.mainHeader{
      position: fixed;
    }
    .fcmscss-device-fcmsiosapp .content{
      margin-top: 68px;
    }
    .fcmscss-device-fcmsiosapp .body__myaccount  .content{
      margin-top: 0px;
    }
    .fcmscss-device-fcmsiosapp .sticky4mobile {
      display:none;
    }
    @media screen and (min-width: 768px) {
      .fcmscss-device-fcmsiosapp header.mainHeader{
        position: relative;
      }
      .fcmscss-device-fcmsiosapp header.mainHeader.mainHeader--desktopSticky {
        position: fixed;
      }
      .fcmscss-device-fcmsiosapp .content{
        margin-top: 0;
      }
    }
    
    #notify-layer {
	background: rgba(51,51,51,0.6);
	bottom: 0;
	display: block;
	height: 100%;
	margin: 0;
	position: absolute;
	width: 100%;
	z-index: 99999;
}
#notify-layer .layer-content {
	background: #ffffff;
	border: 1px solid #3774A1;
	-moz-border-radius:6px; /* Firefox */
	-webkit-border-radius: 6px; /* Safari, Chrome */
	-khtml-border-radius: 6px; /* Konqueror */
	border-radius: 6px;
	color: #525252;
	display: block;
	font-size: 15px;
	margin: 50px;
	padding: 40px;
	position: fixed;
	text-align: center;
	top: 10%;
	z-index: 99999;
}
.submitButton.backgroundGradientWhite,
.submitButton.backgroundGradientWhite.hinweis {
	background-color: #3774A1;
	display: inline-block;
	margin-bottom: 10px;
	width: 250px;
}
</style>

<section class="container">
  <div id="renderSlot_Top" class="container__col--hide container__col--12 container__col--mdInline">
    <script type="text/javascript">
    try {
    adition.srq.push(function(api) {
        api.renderSlot("renderSlot_Top");
    });
    } catch (e) { }
    </script>
  </div>
</section>

<!-- head.tpl -->
<div class="content" id="mypage">
<nav class="content__quickNav"></nav>

	<header class="mainHeader"
		data-fcms-method="browserScrollToggle"
		data-fcms-browserScrollToggle-conditions='{"min-width" : 0, "min-top" : 215}'
		data-fcms-browserScrollToggle-toggleClass="mainHeader--desktopSticky"
		data-fcms-toggledisplay-container="navDesktopContainer" >

	<section class="container">
	<div class="container__row">
		<ul id="shortNavPortale" class="shortNavPortale container__col--md6 container__col--lg6">
			<li>
				<a href="https:/karriere/" title="zum Karriere-Portal" class="shortNavPortale__link">
				<i class="material-icons shortNavPortale__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0zm10 5h4v2h-4zm0 0h4v2h-4z" fill="none"/><path d="M10 16v-1H3.01L3 19c0 1.11.89 2 2 2h14c1.11 0 2-.89 2-2v-4h-7v1h-4zm10-9h-4.01V5l-2-2h-4l-2 2v2H4c-1.1 0-2 .9-2 2v3c0 1.11.89 2 2 2h6v-2h4v2h6c1.1 0 2-.9 2-2V9c0-1.1-.9-2-2-2zm-6 0h-4V5h4v2z"/></svg></i>
				<span class="shortNavPortale__span"> KARRIERE</span>
				</a>
			</li>
			<li>
				<a href="//immobilien.nachrichten.at" title="zum Immobilien-Portal" class="shortNavPortale__link" target="_blank">
				<i class="material-icons shortNavPortale__material"><svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><g><rect fill="none" height="24" width="24"/></g><g><g><rect height="7" width="3" x="4" y="10"/><rect height="7" width="3" x="10.5" y="10"/><rect height="3" width="20" x="2" y="19"/><rect height="7" width="3" x="17" y="10"/><polygon points="12,1 2,6 2,8 22,8 22,6"/></g></g></svg></i>
				<span class="shortNavPortale__span"> IMMOBILIEN</span>
				</a>
			</li>
			<li>
				<a href="/reisen/" title="zum Reise-Portal" class="shortNavPortale__link">
				<i class="material-icons shortNavPortale__material"><svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><g><rect fill="none" height="24" width="24"/></g><g><g><g><path d="M2.5,19h19v2h-19V19z M22.07,9.64c-0.21-0.8-1.04-1.28-1.84-1.06L14.92,10l-6.9-6.43L6.09,4.08l4.14,7.17l-4.97,1.33 l-1.97-1.54l-1.45,0.39l2.59,4.49c0,0,7.12-1.9,16.57-4.43C21.81,11.26,22.28,10.44,22.07,9.64z"/></g></g></g></svg></i>
				<span class="shortNavPortale__span"> REISEN</span>
				</a>
			</li>
		</ul>

		<figure class="mainHeaderLogo container__col--12 container__col--md9 container__col--lg9">
			<a href="/" title="zur Starseite" class="mainHeaderLogo__img">
				<div class="mainHeaderLogo__h1">
				  <img src="/oonup/images/OOEN_Logo.svg" border="0" class="mainHeaderLogo__pic--farbig" alt="Oberösterreichische Nachrichten | OÖN | Nachrichten.at" title="So klickt Oberösterreich" style="max-height:55px;"/>
				  <img data-src="/design2018/images/ooenachrichten_logo_weiss.svg" class="lazyload mainHeaderLogo__pic--weiss" border="0" alt="Oberösterreichische Nachrichten | OÖN | Nachrichten.at" title="So klickt Oberösterreich" />
				</div>
			</a>
		</figure>
    
    
    
<style>
.updateOverlay { background: #F2F4F6; box-shadow: 0px 20px 20px rgba(0, 0, 0, 0.35); border-radius: 5px; padding:20px; margin:0 auto 20px auto; position:relative; width:100%; max-width:740px; }
.updateOverlay h2 { font-weight: 900; font-size: 18px; line-height: 24px; letter-spacing: 0.2px; margin-bottom:10px; }
.updateOverlay p { font-size: 14px; line-height: 20px; margin-bottom:15px; }
.updateOverlay__button { background-color: #CB2036; border-radius: 2px; padding: 13px 10px 12px 10px; display: block; font-weight: 900; font-size: 12px; line-height: 15px; text-align: center; letter-spacing: 0.55px; text-transform: uppercase; color: #fff; text-decoration: none; max-width:400px; margin:0 auto; }
</style> 
 
<div class="updateOverlay" data-fcms-method="display" data-fcms-show-if="fcmiosappXXXXX"  style="display:none;">
	<span class="material-icons" onclick="oonObj.closeNotifyIos();return false;" style="position:absolute; top:5px; right:5px; cursor:pointer; color:#888">close</span>
	<div id="notify-layerios">
		<div class="layer-content">
			<h2>Eine neue Version der OÖ Nachrichten App ist verfügbar!</h2>
			<p>Bitte aktualisieren Sie Ihre OÖ Nachrichten App, um die neuesten Funktionen und Verbesserungen zu erhalten.</p>
			<a href="https://itunes.apple.com/at/app/ooe-nachrichten/id568036903?mt=8" class="updateOverlay__button">jetzt App aktualisieren</a>
		</div>
	</div>
</div>    
    		<div class="mainHeaderWetter__outer  container__col--md3 container__col--lg3">
<div id="autolayout_1489775_0697a42db485c46bde9bce3ef55caf08"  data-fcms-layoutid="1072" data-fcms-contextlevel="0" data-fcms-autoload="1">
  <div data-fcms-container="wsLoadTarget">
  </div>
  <div data-fcms-container="loader" style="display:none;">
    <img src="/storage/sym/loaders/loader_big_black.gif" alt="Lade Inhalte..." title="Inhalte werden geladen">
  </div>
</div>
<script>
  fcmsJs.applications.register(
    'fcmsUser_Site_WsLoadApplication',
    'autolayout_1489775_0697a42db485c46bde9bce3ef55caf08',
    {
    }
  );
</script>

</div><!-- kunde-login-logout-ajax.tpl (ID: 4340) v7.1.22 -->
<style>
/*.mainLogin .container__row {
}
.mainLogin_formArea{
	margin: 0 0;
}
@media screen and (min-width: 768px) {
	.mainLogin_formArea{
		margin: 0 80px;
	}
	.mainLogin form, .mainLogin form .container__row{
    	width: auto;
	}
}*/

/* Progress Bar */
.progress {
  position: relative;
  height: 4px;
  display: block;
  width: 100%;
  background-color: #fff;
  border-radius: 2px;
  background-clip: padding-box;
  margin: 0.5rem 0 1rem 0;
  overflow: hidden; }
  .progress .determinate {
    position: absolute;
    background-color: inherit;
    top: 0;
    bottom: 0;
    background-color: #41739a;
    transition: width .3s linear; }
  .progress .indeterminate {
    background-color: #41739a; }
    .progress .indeterminate:before {
      content: '';
      position: absolute;
      background-color: inherit;
      top: 0;
      left: 0;
      bottom: 0;
      will-change: left, right;
      -webkit-animation: indeterminate 2.1s cubic-bezier(0.65, 0.815, 0.735, 0.395) infinite;
              animation: indeterminate 2.1s cubic-bezier(0.65, 0.815, 0.735, 0.395) infinite; }
    .progress .indeterminate:after {
      content: '';
      position: absolute;
      background-color: inherit;
      top: 0;
      left: 0;
      bottom: 0;
      will-change: left, right;
      -webkit-animation: indeterminate-short 2.1s cubic-bezier(0.165, 0.84, 0.44, 1) infinite;
              animation: indeterminate-short 2.1s cubic-bezier(0.165, 0.84, 0.44, 1) infinite;
      -webkit-animation-delay: 1.15s;
              animation-delay: 1.15s; }

@-webkit-keyframes indeterminate {
  0% {
    left: -35%;
    right: 100%; }
  60% {
    left: 100%;
    right: -90%; }
  100% {
    left: 100%;
    right: -90%; } }
@keyframes indeterminate {
  0% {
    left: -35%;
    right: 100%; }
  60% {
    left: 100%;
    right: -90%; }
  100% {
    left: 100%;
    right: -90%; } }
@-webkit-keyframes indeterminate-short {
  0% {
    left: -200%;
    right: 100%; }
  60% {
    left: 107%;
    right: -8%; }
  100% {
    left: 107%;
    right: -8%; } }
@keyframes indeterminate-short {
  0% {
    left: -200%;
    right: 100%; }
  60% {
    left: 107%;
    right: -8%; }
  100% {
    left: 107%;
    right: -8%; } }
  /* END Progress Bar */

#loginform a.login {
    width: 90%;
    margin: 11px auto 10px;
    text-align: center;
    font-size: 15px;
    color: #41739a;
    border: 2px solid #41739a;
    border-radius: 4px;
    padding: 10px;
}

</style>


<ul id="mainLogin" class="mainLogin" data-fcms-domid="loginContainerf34d6fb32629a311b76850dc1f7294b4">  <li  class="container__col--hide container__col--mdFlex">
	<a href="/my_account/newsletter/" title="Newsletter" class="shortNavPortale__link">
	  <i class="material-icons shortNavPortale__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/></svg></i>
	  <span class="shortNavPortale__span"> NEWSLETTER</span>
	</a>
  </li>
  <li class="mainLogin__li mainLogin__li--abo">
    <a href="#" title="Abo-Shop" class="mainLogin__link--abo">
      <span class="mainLogin__li__span"> ABO / EPAPER</span>
      <i class="material-icons mainLogin__material mainLogin__material--expand"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z"/></svg></i>
    </a>
    <div class="mainLogin__aboOuter">
      <ul class="mainLogin__aboList">
        <li class="mainLogin__aboItem">
          <a href="https://shop.nachrichten.at/" class="mainLogin__aboLink">Abo-Shop</a>
        </li>
        <li class="mainLogin__aboItem" data-fcms-method="display" data-fcms-hide-if="fcmsiosapp tablet">
          <a href="/nachrichten/epaper/" class="mainLogin__aboLink">ePaper</a>
        </li>
        <li class="mainLogin__aboItem">
          <a href="/plus/" class="mainLogin__aboLink">OÖNplus</a>
        </li>
        <li class="mainLogin__aboItem">
          <a href="/abo_service/ooencard/" class="mainLogin__aboLink">OÖNcard</a>
        </li>
        <li class="mainLogin__aboItem">
          <a href="/my_account/mein_abo/" class="mainLogin__aboLink mainLogin__aboLink--meinAbo">Mein Abo</a>
        </li>
      </ul>
    </div>
  </li>
  <li class="mainLogin__li mainLogin__li--anmelden">
    <div data-fcms-domid="contentLoader">
      <span class="mainLogin__li__span">Lade Login-Box.
        <noscript><br />Bitte aktivieren Sie Ihr Javascript.</noscript>
      </span>
    </div>
    <div data-fcms-domid="contentArea"></div>
  </li>
  <li class="mainLogin__li--einstellung" data-fcms-method="display" data-fcms-show-if="fcmsiosapp" style="display:none;">
    <a href="fcmsapp://settings">
      <i class="material-icons mainAppHead__material"><svg xmlns="http://www.w3.org/2000/svg" enable-background="new 0 0 24 24" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><g><path d="M0,0h24v24H0V0z" fill="none"/><path d="M19.14,12.94c0.04-0.3,0.06-0.61,0.06-0.94c0-0.32-0.02-0.64-0.07-0.94l2.03-1.58c0.18-0.14,0.23-0.41,0.12-0.61 l-1.92-3.32c-0.12-0.22-0.37-0.29-0.59-0.22l-2.39,0.96c-0.5-0.38-1.03-0.7-1.62-0.94L14.4,2.81c-0.04-0.24-0.24-0.41-0.48-0.41 h-3.84c-0.24,0-0.43,0.17-0.47,0.41L9.25,5.35C8.66,5.59,8.12,5.92,7.63,6.29L5.24,5.33c-0.22-0.08-0.47,0-0.59,0.22L2.74,8.87 C2.62,9.08,2.66,9.34,2.86,9.48l2.03,1.58C4.84,11.36,4.8,11.69,4.8,12s0.02,0.64,0.07,0.94l-2.03,1.58 c-0.18,0.14-0.23,0.41-0.12,0.61l1.92,3.32c0.12,0.22,0.37,0.29,0.59,0.22l2.39-0.96c0.5,0.38,1.03,0.7,1.62,0.94l0.36,2.54 c0.05,0.24,0.24,0.41,0.48,0.41h3.84c0.24,0,0.44-0.17,0.47-0.41l0.36-2.54c0.59-0.24,1.13-0.56,1.62-0.94l2.39,0.96 c0.22,0.08,0.47,0,0.59-0.22l1.92-3.32c0.12-0.22,0.07-0.47-0.12-0.61L19.14,12.94z M12,15.6c-1.98,0-3.6-1.62-3.6-3.6 s1.62-3.6,3.6-3.6s3.6,1.62,3.6,3.6S13.98,15.6,12,15.6z"/></g></svg></i>
    </a>
  </li>
</ul>
<script type="text/javascript">

  fcmsJs.load('fcmsUser_Customer').onLoad(function () {

    // Parameter: Name des aktuellen Templates, Eindeutige Id für das Div
    var controller = new fcmsUser_Customer_LoginLogout_Controller('4340', 'f34d6fb32629a311b76850dc1f7294b4');
    controller.onLoad(function(userData, ssoPermaCookie) {
      console.log('fcmsUser_Customer_LoginLogout_Controller loaded');

      window.userData = userData;


      fcmsJs.scripts.load("piano").onLoad(function() {
        jQuery(function() {
          window.dispatchEvent(new CustomEvent("loginControllerLoaded"));
        });
      });

      /*
         * externer Auto-Login über SSO, kann wahlweise als zweiten Parameter den Response von ssoPermaCookie oder den Cookie-Namen entgegennehmen
         * ssoPermaCookie = PHP-Repsonse über die Existenz des Cookies aus Provider permaCookieName
         * Cookie-Name = JS-Auslesen des Cookies
         */
      // fcmsUser_Customer_Sso.tryExtLogin(userData, ssoPermaCookie, '');
    });

    /*
     * Beispielhafte Verwendung von Google-Analytics
     * unter Verwendung des Ajaxlogins / Varnish
     *
     * controller.onLoad(function(userData) {
     *
     *   // Kunde eingeloggt => dimension1 setzen
     *   if (userData && userData.permissions) {
     *     ga('set', 'dimension1', 'eingeloggt');
     *
     *     // Kunde mit Permission X => dimension2 setzen
     *     if (userData.permissions.indexOf('X') !== -1) {
     *       ga('set', 'dimension2', 'permission X');
     *     }
     *   }
     *
     *   // Seitenaufruf tracken
     *   ga('send','pageview');
     * });
     */

    if (typeof fcmsJs.ajaxLoginControllers === 'undefined') {
      fcmsJs.ajaxLoginControllers = [];
    }

    fcmsJs.ajaxLoginControllers.push(controller);
  });


</script>

<script type="text/javascript">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</script>
<nav id="mainNav" class="mainNav container__col--md12" data-fcms-toggledisplay-container="navDesktopContainer">
  <ul class="navDesktop container__row" id="mainNavigation">
    <li class="navDesktop__liTiefe1 navDesktop__liTiefe1--toggle" 
        data-fcms-method="toggleDisplay" 
        data-fcms-toggledisplay-togglecontainer="navDesktopContainer" 
        data-fcms-toggledisplay-toggleallbutton="navDesktopButton"
        data-fcms-toggledisplay-button="navDesktopButton"
        data-fcms-toggledisplay-togglemode="toggleCss"
        data-fcms-toggledisplay-toggletrigger="click"
        data-fcms-toggledisplay-visibleclass="navDesktop--aktiv"
        data-fcms-toggledisplay-buttonactiveclass="navDesktop__liTiefe1--toggleAktiv"
        > 
      	<div class="navDesktop__ressortTiefe1 navDesktop__ressortTiefe1--navMenu" style="max-width:100vw">
      		<div style="display:flex;">
	      	 	<a data-fcms-method="display" data-fcms-hide-if="fcmsiosapp"  href="https://shop.nachrichten.at" class="navDesktop__button navDesktop__button--rot" onclick="event.stopPropagation()"> <div class="iblockM">Abo-Shop</div> </a>
		        <a href="/plus" class="navDesktop__button navDesktop__button--blau" onclick="event.stopPropagation()"> <div class="iblockM">was ist OÖNplus</div> </a>
		        <a class="navDesktop__button navDesktop__button--blau navDesktop__button--login" onClick="event.stopPropagation(); oonObj.showLogin(); return false;"> <i class="material-icons iblockM"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/></svg></i> <div class="iblockM">&nbsp;Anmelden</div> </a>
		      	<a href="/my_account" class="navDesktop__button navDesktop__button--blau nav navDesktop__button--myAccount" onclick="event.stopPropagation()"> <i class="material-icons iblockM"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/></svg></i> <div class="iblockM">&nbsp;Mein Account</div> </a>
				<div class="navDesktop__headline" style="display:none;">Ressorts</div>
        	</div>
            <a href="#menu"><i class="material-icons navDesktop__materialTiefe1 navDesktop__materialTiefe1--navMenu"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></i></a>
        	<i class="material-icons navDesktop__materialTiefe1 navDesktop__materialTiefe1--navMenuClose"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg></i>
      </div>
    </li>

    <li data-fcms-navigationElement="3" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
 navDesktop__liTiefe1--home                ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
           <a href="/" class="navDesktop__linkTiefe1">
            <i class="material-icons navDesktop__materialTiefe1 navDesktop__materialTiefe1--home"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none"/><path d="M10 20v-6h4v6h5v-8h3L12 3 2 12h3v8z"/></svg></i>
            <img data-src="/oonup/images/OOEN_Logo_kompakt.svg" class="mainHeaderLogo__kompakt--farbig lazyload" width="38" height="23" border="0" alt"Home" title="So klickt Oberösterreich" />
          </a>
          </div>
           </div>
        </li>
    <li data-fcms-navigationElement="212256" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/nachrichten/ticker/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Aktuell</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="215217" class="navDesktop__liTiefe2 tiefe2">
              <a href="/coronavirus" class="navDesktop__linkTiefe2 ressortId_215217">Corona</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="217209" class="navDesktop__liTiefe2 tiefe2">
              <a href="/coronavirus/coronaleserbriefe/" class="navDesktop__linkTiefe2 ressortId_217209">Leserfragen zu Corona</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="214625" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wetter" class="navDesktop__linkTiefe2 ressortId_214625">Wetter</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="212257" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/ticker/" class="navDesktop__linkTiefe2 ressortId_212257">News-Ticker</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="212258" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/meinung/top/" class="navDesktop__linkTiefe2 ressortId_212258">Meistgelesen</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="210450" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/videos/" class="navDesktop__linkTiefe2 ressortId_210450">Videos</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="212259" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/fotogalerien/" class="navDesktop__linkTiefe2 ressortId_212259">Bilder</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="215166" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/podcasts/" class="navDesktop__linkTiefe2 ressortId_215166">Podcasts</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="213905" class="navDesktop__liTiefe2 tiefe2">
              <a href="/ooenplusuebersicht" class="navDesktop__linkTiefe2 ressortId_213905">OÖNplus</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="213827" class="navDesktop__liTiefe2 tiefe2">
              <a href="/ooentv" class="navDesktop__linkTiefe2 ressortId_213827">OÖN-TV</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="217778" class="navDesktop__liTiefe2 tiefe2">
              <a href="/verkehr" class="navDesktop__linkTiefe2 ressortId_217778">Verkehr</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="4" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
  navDesktop__liTiefe1--ooe               ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/oberoesterreich/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Oberösterreich</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="66" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/linz/" class="navDesktop__linkTiefe2 ressortId_66">Linz</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="171645" class="navDesktop__liTiefe3">
                  <a href="/oberoesterreich/linz/linzer-strassen/" class="ressortId_171645">Linzer Straßen</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="67" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/wels/" class="navDesktop__linkTiefe2 ressortId_67">Wels</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="172061" class="navDesktop__liTiefe3">
                  <a href="/oberoesterreich/wels/welser-strassen/" class="ressortId_172061">Welser Straßen</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="68" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/steyr/" class="navDesktop__linkTiefe2 ressortId_68">Steyr</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="69" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/muehlviertel/" class="navDesktop__linkTiefe2 ressortId_69">Mühlviertel</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="70" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/innviertel/" class="navDesktop__linkTiefe2 ressortId_70">Innviertel</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="71" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/salzkammergut/" class="navDesktop__linkTiefe2 ressortId_71">Salzkammergut</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="86198" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/nachrufe/" class="navDesktop__linkTiefe2 ressortId_86198">Nachrufe</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="73" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/wetter/" class="navDesktop__linkTiefe2 ressortId_73">Wetter</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="13455" class="navDesktop__liTiefe3">
                  <a href="/oberoesterreich/wetter/webcams/" class="ressortId_13455">Webcams</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="212791" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/verkehr/" class="navDesktop__linkTiefe2 ressortId_212791">Verkehr</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="160787" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/hoamatland/" class="navDesktop__linkTiefe2 ressortId_160787">Hoamatland</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="209551" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/landsleute/" class="navDesktop__linkTiefe2 ressortId_209551">Oberösterreicher des Tages</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="216357" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/99dinge/" class="navDesktop__linkTiefe2 ressortId_216357">Faszination Heimat</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="218786" class="navDesktop__liTiefe2 tiefe2">
              <a href="/oberoesterreich/fhooe/" class="navDesktop__linkTiefe2 ressortId_218786">FH Oberösterreich</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="15" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/wirtschaft/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Wirtschaft</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="467" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wirtschaft/wirtschaftsraumooe/" class="navDesktop__linkTiefe2 ressortId_467">Wirtschaftsraum OÖ</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="215266" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wirtschaft/karriere/" class="navDesktop__linkTiefe2 ressortId_215266">Karriere</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="215272" class="navDesktop__liTiefe3">
                  <a href="https://jobs.nachrichten.at" class="ressortId_215272">Job-Portal</a>
                </li>
                <li data-fcms-navigationElement="215273" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/karriere/events/" class="ressortId_215273">Events</a>
                </li>
                <li data-fcms-navigationElement="215275" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/karriere/bildung/" class="ressortId_215275">Bildung</a>
                </li>
                <li data-fcms-navigationElement="215988" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/karriere/themenspecials/" class="ressortId_215988">Themen-Specials</a>
                </li>
                <li data-fcms-navigationElement="215274" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/karriere/karrieren/" class="ressortId_215274">Karrieren</a>
                </li>
                <li data-fcms-navigationElement="215276" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/karriere/arbeitsweltooe/" class="ressortId_215276">Arbeitswelt OÖ</a>
                </li>
                <li data-fcms-navigationElement="215277" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/karriere/tipps/" class="ressortId_215277">Tipps</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="127175" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wirtschaft/daidalos/" class="navDesktop__linkTiefe2 ressortId_127175">Daidalos</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="213101" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wirtschaft/digitalos/" class="navDesktop__linkTiefe2 ressortId_213101">Digitalos</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="155990" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wirtschaft/pegasus/" class="navDesktop__linkTiefe2 ressortId_155990">Pegasus</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="217823" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/pegasus/pegasuswirtschaftspreis/" class="ressortId_217823">Pegasus Wirtschaftspreis</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="200821" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wirtschaft/top250/" class="navDesktop__linkTiefe2 ressortId_200821">Top 250</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="200862" class="navDesktop__liTiefe3">
                  <a href="/wirtschaft/top250/ranking/" class="ressortId_200862">Ranking</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="168021" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://wirtschaftsakademie.nachrichten.at" class="navDesktop__linkTiefe2 ressortId_168021">Wirtschaftsakademie</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="216592" class="navDesktop__liTiefe2 tiefe2">
              <a href="/wirtschaft/geldtag/" class="navDesktop__linkTiefe2 ressortId_216592">OÖN-Geldtag</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="382" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/politik/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Politik</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="383" class="navDesktop__liTiefe2 tiefe2">
              <a href="/politik/landespolitik/" class="navDesktop__linkTiefe2 ressortId_383">Landespolitik</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="385" class="navDesktop__liTiefe2 tiefe2">
              <a href="/politik/innenpolitik/" class="navDesktop__linkTiefe2 ressortId_385">Innenpolitik</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="222332" class="navDesktop__liTiefe3">
                  <a href="/politik/innenpolitik/bundespraesidentenwahl2022/" class="ressortId_222332">Bundespräsidentenwahl 2022</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="391" class="navDesktop__liTiefe2 tiefe2">
              <a href="/politik/aussenpolitik/" class="navDesktop__linkTiefe2 ressortId_391">Außenpolitik</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="220476" class="navDesktop__liTiefe3">
                  <a href="/politik/aussenpolitik/krieginderukraine/" class="ressortId_220476">Krieg in der Ukraine</a>
                </li>

              </ul>

            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="5" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/sport/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Sport</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="99" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/fussball/" class="navDesktop__linkTiefe2 ressortId_99">Fußball</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="222716" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/wm2022/uebersicht" class="ressortId_222716">WM 2022</a>
                </li>
                <li data-fcms-navigationElement="100" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/lask/" class="ressortId_100">LASK</a>
                </li>
                <li data-fcms-navigationElement="102" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/sv_ried/" class="ressortId_102">SV Ried</a>
                </li>
                <li data-fcms-navigationElement="102094" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/blauweiss-linz/" class="ressortId_102094">Blau Weiß Linz</a>
                </li>
                <li data-fcms-navigationElement="207364" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/vorwaerts_steyr/" class="ressortId_207364">Vorwärts Steyr</a>
                </li>
                <li data-fcms-navigationElement="212458" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/fcjuniorsooe/" class="ressortId_212458">FC Juniors OÖ</a>
                </li>
                <li data-fcms-navigationElement="127116" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/fussball-oesterreich/" class="ressortId_127116">Fußball Österreich</a>
                </li>
                <li data-fcms-navigationElement="191891" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/fussball-international/" class="ressortId_191891">Fußball International</a>
                </li>
                <li data-fcms-navigationElement="103" class="navDesktop__liTiefe3">
                  <a href="/sport/fussball/unterhaus/" class="ressortId_103">Fußball Unterhaus</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="222729" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/fussball/wm2022/" class="navDesktop__linkTiefe2 ressortId_222729">WM 2022</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="216534" class="navDesktop__liTiefe2 tiefe2">
              <a href="/lask" class="navDesktop__linkTiefe2 ressortId_216534">LASK-Portal</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="220991" class="navDesktop__liTiefe2 tiefe2">
              <a href="/svried" class="navDesktop__linkTiefe2 ressortId_220991">SV Ried-Portal</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="221946" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/wintersport/black_wings/" class="navDesktop__linkTiefe2 ressortId_221946">Black Wings</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="193220" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/motorsport/" class="navDesktop__linkTiefe2 ressortId_193220">Motorsport</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="16391" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/marathon/" class="navDesktop__linkTiefe2 ressortId_16391">Linz Marathon</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="215966" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/leichtathletik/" class="navDesktop__linkTiefe2 ressortId_215966">Leichtathletik</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="104" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/wintersport/" class="navDesktop__linkTiefe2 ressortId_104">Wintersport</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="73891" class="navDesktop__liTiefe3">
                  <a href="/sport/wintersport/ski-alpin/" class="ressortId_73891">Ski Alpin</a>
                </li>
                <li data-fcms-navigationElement="193190" class="navDesktop__liTiefe3">
                  <a href="/sport/wintersport/ski-nordisch/" class="ressortId_193190">Ski Nordisch</a>
                </li>
                <li data-fcms-navigationElement="193191" class="navDesktop__liTiefe3">
                  <a href="/sport/wintersport/eishockey/" class="ressortId_193191">Eishockey</a>
                </li>
                <li data-fcms-navigationElement="107" class="navDesktop__liTiefe3">
                  <a href="/sport/wintersport/black_wings/" class="ressortId_107">Black Wings</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="109" class="navDesktop__liTiefe2 tiefe2">
              <a href="/sport/mehr_sport/" class="navDesktop__linkTiefe2 ressortId_109">Mehr Sport</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="209541" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1_aktiv">
          <a href="/panorama/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Panorama</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="58" class="navDesktop__liTiefe2 tiefe2">
              <a href="/panorama/chronik/" class="navDesktop__linkTiefe2 ressortId_58">Chronik</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="17" class="navDesktop__liTiefe2 tiefe2">
              <a href="/panorama/weltspiegel/" class="navDesktop__linkTiefe2 ressortId_17">Weltspiegel</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="411" class="navDesktop__liTiefe2 tiefe2">
              <a href="/panorama/society/" class="navDesktop__linkTiefe2 ressortId_411">Society & Mode</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="201378" class="navDesktop__liTiefe3">
                  <a href="/panorama/society/baelle/" class="ressortId_201378">Bälle</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="122" class="navDesktop__liTiefe2 tiefe2_aktiv">
              <a href="/panorama/web/" class="navDesktop__linkTiefe2 ressortId_122">Web</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="150" class="navDesktop__liTiefe2 tiefe2">
              <a href="/panorama/motormarkt/" class="navDesktop__linkTiefe2 ressortId_150">Motor</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="111" class="navDesktop__liTiefe3">
                  <a href="/panorama/motormarkt/motor/" class="ressortId_111">Motornachrichten</a>
                </li>
                <li data-fcms-navigationElement="113" class="navDesktop__liTiefe3">
                  <a href="/panorama/motormarkt/auto_tests/" class="ressortId_113">Auto-Tests</a>
                </li>
                <li data-fcms-navigationElement="43320" class="navDesktop__liTiefe3">
                  <a href="https://themenspecials.nachrichten.at/linzer-auto-fruehling" class="ressortId_43320">Autofrühling</a>
                </li>
                <li data-fcms-navigationElement="204301" class="navDesktop__liTiefe3">
                  <a href="/panorama/motormarkt/emobil/" class="ressortId_204301">E-Mobilität</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="209543" class="navDesktop__liTiefe2 tiefe2">
              <a href="/panorama/kalenderblatt/" class="navDesktop__linkTiefe2 ressortId_209543">Kalenderblatt</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="59" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/meinung/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Meinung</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="210737" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/kommentare/" class="navDesktop__linkTiefe2 ressortId_210737">Kommentare</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="11085" class="navDesktop__liTiefe3">
                  <a href="/meinung/kommentare/leitartikel/" class="ressortId_11085">Leitartikel</a>
                </li>
                <li data-fcms-navigationElement="216629" class="navDesktop__liTiefe3">
                  <a href="/meinung/kommentare/chronik/" class="ressortId_216629">Kommentar</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="111731" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/menschdestages/" class="navDesktop__linkTiefe2 ressortId_111731">Mensch des Tages</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="15260" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/blogs/" class="navDesktop__linkTiefe2 ressortId_15260">Blogs</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="221642" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/euro-blog/" class="ressortId_221642">EURO-Blog</a>
                </li>
                <li data-fcms-navigationElement="207711" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/serviert/" class="ressortId_207711">Serviert</a>
                </li>
                <li data-fcms-navigationElement="196085" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/schoene-neue-welt/" class="ressortId_196085">Schöne neue Welt</a>
                </li>
                <li data-fcms-navigationElement="199445" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/wein/" class="ressortId_199445">Wein-Blog</a>
                </li>
                <li data-fcms-navigationElement="174279" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/architekturkritik/" class="ressortId_174279">Architekturkritik</a>
                </li>
                <li data-fcms-navigationElement="172542" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/overtime/" class="ressortId_172542">Overtime</a>
                </li>
                <li data-fcms-navigationElement="214742" class="navDesktop__liTiefe3">
                  <a href="/meinung/blogs/spaziergaenger/" class="ressortId_214742">Spaziergänger</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="126829" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/weihbolds_fotoblog/" class="navDesktop__linkTiefe2 ressortId_126829">Weihbold</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="210645" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/kolumnen/" class="navDesktop__linkTiefe2 ressortId_210645">Kolumnen</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="109300" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/kotanko/" class="ressortId_109300">Kotankos Corner</a>
                </li>
                <li data-fcms-navigationElement="13342" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/haiden/" class="ressortId_13342">Haiden am Donnerstag</a>
                </li>
                <li data-fcms-navigationElement="173810" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/fischer-kolumne/" class="ressortId_173810">Fischer-Kolumne</a>
                </li>
                <li data-fcms-navigationElement="199347" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/unser-innviertel/" class="ressortId_199347">Unser Innviertel</a>
                </li>
                <li data-fcms-navigationElement="200719" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/die-sicht-der-anderen/" class="ressortId_200719">Die Sicht der Anderen</a>
                </li>
                <li data-fcms-navigationElement="200720" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/volkskultur/" class="ressortId_200720">Volkskultur</a>
                </li>
                <li data-fcms-navigationElement="206790" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/wirtschaft-verstehen/" class="ressortId_206790">Wirtschaft verstehen</a>
                </li>
                <li data-fcms-navigationElement="212459" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/briefaus/" class="ressortId_212459">Brief aus ...</a>
                </li>
                <li data-fcms-navigationElement="212464" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/muttersprache/" class="ressortId_212464">Muttersprache</a>
                </li>
                <li data-fcms-navigationElement="212465" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/ungeschminkt/" class="ressortId_212465">Ungeschminkt</a>
                </li>
                <li data-fcms-navigationElement="212466" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/alltagsdinge/" class="ressortId_212466">Alltagsdinge</a>
                </li>
                <li data-fcms-navigationElement="212467" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/blickinskastl/" class="ressortId_212467">Blick ins Kastl</a>
                </li>
                <li data-fcms-navigationElement="213880" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/wielegenwirsan/" class="ressortId_213880">Wie legen wir's an</a>
                </li>
                <li data-fcms-navigationElement="214875" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/landauflandab/" class="ressortId_214875">Landauf Landab</a>
                </li>
                <li data-fcms-navigationElement="215493" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/stichwortsprache/" class="ressortId_215493">Stichwort Sprache</a>
                </li>
                <li data-fcms-navigationElement="217041" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/lainerwiekeiner/" class="ressortId_217041">Lainer wie Keiner</a>
                </li>
                <li data-fcms-navigationElement="218389" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/damals/" class="ressortId_218389">Damals</a>
                </li>
                <li data-fcms-navigationElement="220777" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/wienermelange/" class="ressortId_220777">Wiener Melange</a>
                </li>
                <li data-fcms-navigationElement="220837" class="navDesktop__liTiefe3">
                  <a href="/meinung/kolumnen/lebenmitstil/" class="ressortId_220837">Leben mit Stil</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="201906" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/pro-contra/" class="navDesktop__linkTiefe2 ressortId_201906">Pro & Contra</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="11086" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/leserbriefe/" class="navDesktop__linkTiefe2 ressortId_11086">Leserbriefe</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="212523" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/fotogalerien/cme1581,0" class="navDesktop__linkTiefe2 ressortId_212523">Karikatur</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="17199" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/forum/" class="navDesktop__linkTiefe2 ressortId_17199">Postings</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="215348" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinung/fuenfvorneun/" class="navDesktop__linkTiefe2 ressortId_215348">Fünf vor neun</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="218406" class="navDesktop__liTiefe2 tiefe2">
              <a href="/newsletter" class="navDesktop__linkTiefe2 ressortId_218406">Newsletter</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="16" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/kultur/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Kultur</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="272" class="navDesktop__liTiefe2 tiefe2">
              <a href="/kultur/literatur/" class="navDesktop__linkTiefe2 ressortId_272">Literatur</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="543" class="navDesktop__liTiefe2 tiefe2">
              <a href="/kultur/musik/" class="navDesktop__linkTiefe2 ressortId_543">Musik</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="212341" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://wasistlos.nachrichten.at" class="navDesktop__linkTiefe2 ressortId_212341">Was ist los?</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="94248" class="navDesktop__liTiefe2 tiefe2">
              <a href="/kultur/tickets/" class="navDesktop__linkTiefe2 ressortId_94248">Tickets</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="126" class="navDesktop__liTiefe2 tiefe2">
              <a href="/kultur/kino/" class="navDesktop__linkTiefe2 ressortId_126">Kino</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="85105" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/tv/" class="navDesktop__linkTiefe2 ressortId_85105">TV-Programm</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="172676" class="navDesktop__liTiefe2 tiefe2">
              <a href="/dossier/clam" class="navDesktop__linkTiefe2 ressortId_172676">Burg Clam</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="209546" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/meine-welt/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Meine Welt</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="114" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/gesundheit/" class="navDesktop__linkTiefe2 ressortId_114">Gesundheit</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="12300" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/gesundheit/forumgesundheit/" class="ressortId_12300">Meine Gesundheit</a>
                </li>
                <li data-fcms-navigationElement="194360" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/gesundheit/fit-und-schlank/" class="ressortId_194360">Fit und schlank in 8 Wochen</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="209547" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/familie/" class="navDesktop__linkTiefe2 ressortId_209547">Familie</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="216310" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/kindernachrichten/startseite" class="navDesktop__linkTiefe2 ressortId_216310">KinderNachrichten</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="217799" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/kindernachrichten/startseite/" class="ressortId_217799">Startseite</a>
                </li>
                <li data-fcms-navigationElement="216311" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/kindernachrichten/wastutsich/" class="ressortId_216311">Was tut sich</a>
                </li>
                <li data-fcms-navigationElement="216312" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/kindernachrichten/entdecken/" class="ressortId_216312">Entdecken</a>
                </li>
                <li data-fcms-navigationElement="216313" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/kindernachrichten/echtcool/" class="ressortId_216313">Schreib uns!</a>
                </li>
                <li data-fcms-navigationElement="216314" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/kindernachrichten/fuererwachsene/" class="ressortId_216314">Für Erwachsene</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="115" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/essen_trinken/" class="navDesktop__linkTiefe2 ressortId_115">Essen & Trinken</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="116" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/essen_trinken/rezepte/" class="ressortId_116">Rezepte</a>
                </li>
                <li data-fcms-navigationElement="117" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/essen_trinken/restaurant_kritiken/" class="ressortId_117">Aufgedeckt</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="209549" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/geschichte/" class="navDesktop__linkTiefe2 ressortId_209549">Geschichte</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="155519" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/geschichte/vor-100-jahren/" class="ressortId_155519">Damals</a>
                </li>
                <li data-fcms-navigationElement="108468" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/geschichte/911/" class="ressortId_108468">9/11</a>
                </li>
                <li data-fcms-navigationElement="215307" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/geschichte/stundenull/" class="ressortId_215307">Stunde Null</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="123" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/haus_garten/" class="navDesktop__linkTiefe2 ressortId_123">Garten</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="202392" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/haus_garten/gartengeschichten/" class="ressortId_202392">Gartengeschichten</a>
                </li>
                <li data-fcms-navigationElement="202393" class="navDesktop__liTiefe3">
                  <a href="/meine-welt/haus_garten/plobergersgartentipps/" class="ressortId_202393">Plobergers Gartentipps</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="168076" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/wohnen/" class="navDesktop__linkTiefe2 ressortId_168076">Wohnen</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="212268" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/sudoku/" class="navDesktop__linkTiefe2 ressortId_212268">Sudoku</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="118" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/horoskop/" class="navDesktop__linkTiefe2 ressortId_118">Horoskop</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="119" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/reisen/" class="navDesktop__linkTiefe2 ressortId_119">Reisen</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="208675" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/haustiere/" class="navDesktop__linkTiefe2 ressortId_208675">Tiere</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="268" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meine-welt/tourentipps/" class="navDesktop__linkTiefe2 ressortId_268">Tourentipps</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="215848" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/themenspecials/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Themenspecials</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="215850" class="navDesktop__liTiefe2 tiefe2">
              <a href="/themenspecials/oberoesterreich/" class="navDesktop__linkTiefe2 ressortId_215850">Oberösterreich</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="215851" class="navDesktop__liTiefe2 tiefe2">
              <a href="/themenspecials/wirtschaft/" class="navDesktop__linkTiefe2 ressortId_215851">Wirtschaft</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="217297" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/wirtschaft/digitalisierung/" class="ressortId_217297">Digitalisierung</a>
                </li>
                <li data-fcms-navigationElement="212361" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/wirtschaft/smartlogistics/" class="ressortId_212361">Smart Logistics</a>
                </li>
                <li data-fcms-navigationElement="199803" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/wirtschaft/uhrenundjuwelen/" class="ressortId_199803">Uhren & Juwelen</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="217896" class="navDesktop__liTiefe2 tiefe2">
              <a href="/themenspecials/karriere/" class="navDesktop__linkTiefe2 ressortId_217896">Karriere</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="218185" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/karriere/ausgezeichnet/" class="ressortId_218185">Ausgezeichnet</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="215852" class="navDesktop__liTiefe2 tiefe2">
              <a href="/themenspecials/reisen/" class="navDesktop__linkTiefe2 ressortId_215852">Reisen</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="202147" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/reisen/arcadiatv/" class="ressortId_202147">Arcadia Television</a>
                </li>
                <li data-fcms-navigationElement="215699" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/reisen/ausflugtipps/" class="ressortId_215699">Ausflugtipps</a>
                </li>
                <li data-fcms-navigationElement="209229" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/reisen/outdoor/" class="ressortId_209229">Außi in d'Natua</a>
                </li>
                <li data-fcms-navigationElement="201133" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/reisen/kunden-fliegablinz/" class="ressortId_201133">Flieg ab Linz</a>
                </li>
                <li data-fcms-navigationElement="217938" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/reisen/tuibluehotels/" class="ressortId_217938">TUI BLUE Hotels in Österreich</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="215853" class="navDesktop__liTiefe2 tiefe2">
              <a href="/themenspecials/leben/" class="navDesktop__linkTiefe2 ressortId_215853">Leben</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="216542" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/leben/breitling/" class="ressortId_216542">Breitling bei S.M.Wild</a>
                </li>
                <li data-fcms-navigationElement="149915" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/leben/guides/" class="ressortId_149915">Guides</a>
                </li>
                <li data-fcms-navigationElement="199799" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/leben/hausundbau/" class="ressortId_199799">Haus & Bau</a>
                </li>
                <li data-fcms-navigationElement="204114" class="navDesktop__liTiefe3">
                  <a href="/themenspecials/leben/sagja/" class="ressortId_204114">Sag Ja!</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="217340" class="navDesktop__liTiefe2 tiefe2">
              <a href="/themenspecials/schulenweiterbildung/" class="navDesktop__linkTiefe2 ressortId_217340">Schulen & Weiterbildung</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="216469" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/aktionen/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Aktionen</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="127" class="navDesktop__liTiefe2 tiefe2">
              <a href="/aktionen/gewinnspiele/" class="navDesktop__linkTiefe2 ressortId_127">Gewinnspiele</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="13509" class="navDesktop__liTiefe2 tiefe2">
              <a href="/aktionen/christkindl/" class="navDesktop__linkTiefe2 ressortId_13509">Christkindl</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="217065" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://auktion.nachrichten.at" class="navDesktop__linkTiefe2 ressortId_217065">OÖN Online-Auktion</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="221344" class="navDesktop__liTiefe2 tiefe2">
              <a href="/aktionen/soschoenistoberoesterreich/" class="navDesktop__linkTiefe2 ressortId_221344">So schön ist Oberösterreich</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="217708" class="navDesktop__liTiefe2 tiefe2">
              <a href="/lehrerzimmer" class="navDesktop__linkTiefe2 ressortId_217708">Lehrerzimmer</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="217724" class="navDesktop__liTiefe3">
                  <a href="/aktionen/lehrerzimmer/infoseite/" class="ressortId_217724">Infoseite</a>
                </li>
                <li data-fcms-navigationElement="217723" class="navDesktop__liTiefe3">
                  <a href="/aktionen/lehrerzimmer/download-center/" class="ressortId_217723">Download-Center</a>
                </li>
                <li data-fcms-navigationElement="217926" class="navDesktop__liTiefe3">
                  <a href="/wirsindzeitung" class="ressortId_217926">Aktion "Wir sind Zeitung"</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="222187" class="navDesktop__liTiefe2 tiefe2">
              <a href="/aktionen/knoedelrezept/" class="navDesktop__linkTiefe2 ressortId_222187">Knödelrezept</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="9" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/anzeigen/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Anzeigen</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="146" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://karriere.nachrichten.at/" class="navDesktop__linkTiefe2 ressortId_146">Karriere</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="212343" class="navDesktop__liTiefe3">
                  <a href="https://jobs.karriere.nachrichten.at/" class="ressortId_212343">Stellenanzeigen</a>
                </li>
                <li data-fcms-navigationElement="121" class="navDesktop__liTiefe3">
                  <a href="https://karriere.nachrichten.at/aus-weiterbildung/studium/" class="ressortId_121">Campus</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="147" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://immobilien.nachrichten.at/" class="navDesktop__linkTiefe2 ressortId_147">Immobilien</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="148" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://www.wirtrauern.at" class="navDesktop__linkTiefe2 ressortId_148">Trauer</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="155" class="navDesktop__liTiefe2 tiefe2">
              <a href="/anzeigen/anzeige_aufgeben/" class="navDesktop__linkTiefe2 ressortId_155">Inserieren</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="11634" class="navDesktop__liTiefe2 tiefe2">
              <a href="/anzeigen/anzeigenpreise/" class="navDesktop__linkTiefe2 ressortId_11634">Anzeigenpreise</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="11635" class="navDesktop__liTiefe2 tiefe2">
              <a href="/anzeigen/online-werbung/" class="navDesktop__linkTiefe2 ressortId_11635">Online-Werbung</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="208809" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://corporate-publishing.nachrichten.at/" class="navDesktop__linkTiefe2 ressortId_208809">Corporate Publishing</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li data-fcms-navigationElement="91753" data-fcms-layoutId="0" 
        class="navDesktop__liTiefe1 navDesktop__liTiefe1--ooe
                 ">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1 tiefe1">
          <a href="/abo_service/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span class="navDesktop__spanTiefe1">Abo & Service</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow" ></i>
          </a>
            <span class="navDesktop__serviceTiefe1 navDesktop__serviceTiefe1--headline">Service</span>
        </div>

 
          <ul class="navDesktop__ulTiefe2">

            <li data-fcms-navigationElement="117257" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://shop.nachrichten.at/" class="navDesktop__linkTiefe2 ressortId_117257">Abo-Shop</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="205601" class="navDesktop__liTiefe2 tiefe2">
              <a href="/nachrichten/epaper/" class="navDesktop__linkTiefe2 ressortId_205601">Digital-Abo/ePaper lesen</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="172275" class="navDesktop__liTiefe2 tiefe2">
              <a href="/abo_service/ooencard/partner" class="navDesktop__linkTiefe2 ressortId_172275">OÖNcard</a>
              </li>
              <ul class="navDesktop__ulTiefe3">

                <li data-fcms-navigationElement="173257" class="navDesktop__liTiefe3">
                  <a href="/abo_service/ooencard/partner/" class="ressortId_173257">Partner</a>
                </li>
                <li data-fcms-navigationElement="209078" class="navDesktop__liTiefe3">
                  <a href="/abo_service/ooencard/events/" class="ressortId_209078">Events</a>
                </li>
                <li data-fcms-navigationElement="95520" class="navDesktop__liTiefe3">
                  <a href="/abo_service/ooencard/gewinnspiele/" class="ressortId_95520">Gewinnspiele</a>
                </li>
                <li data-fcms-navigationElement="210282" class="navDesktop__liTiefe3">
                  <a href="/abo_service/ooencard/hilfe/" class="ressortId_210282">Hilfe</a>
                </li>

              </ul>

            <!--/li-->
            <li data-fcms-navigationElement="117256" class="navDesktop__liTiefe2 tiefe2">
              <a href="/meinabo" class="navDesktop__linkTiefe2 ressortId_117256">Mein Abo</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="205651" class="navDesktop__liTiefe2 tiefe2">
              <a href="/kindernachrichten" class="navDesktop__linkTiefe2 ressortId_205651">KinderNachrichten</a>
              </li>
 
            <!--/li-->
            <li data-fcms-navigationElement="212345" class="navDesktop__liTiefe2 tiefe2">
              <a href="https://shop.nachrichten.at/" class="navDesktop__linkTiefe2 ressortId_212345">Lesershop</a>
              </li>
 
            <!--/li-->
            
          </ul>
          </div>
        </li>
    <li class="navDesktop__liTiefe1 navDesktop__liTiefe1--search"
        data-fcms-method="toggleDisplay" 
        data-fcms-toggledisplay-togglecontainer="navSearchContainer" 
        data-fcms-toggledisplay-toggleallbutton="navSearchButton"
        data-fcms-toggledisplay-button="navSearchButton"
        data-fcms-toggledisplay-togglemode="toggle"
        data-fcms-toggledisplay-toggletrigger="click"
        data-fcms-toggledisplay-buttonactiveclass="navDesktop__materialTiefe1--toggleAktiv" >
      <div class="navDesktop__ressortTiefe1">
        <div class="container__row  navDesktop__liEbene1__containerRow">
          <i class="material-icons navDesktop__materialTiefe1 navDesktop__materialTiefe1--search"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none"/><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></i>
          <i class="material-icons navDesktop__materialTiefe1 navDesktop__materialTiefe1--searchClose"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg></i>
        </div>
      </div>
    </li>
    
    
    
    <!--li class="navDesktop__liTiefe1 navDesktop__liTiefe1--videos">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1">
          <a href="/mediathek/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span>Videos</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow"></i>
          </a>
        </div>
      </div>
    </li-->
    <!--li class="navDesktop__liTiefe1 navDesktop__liTiefe1--podcast">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1">
          <a href="/mediathek/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span>Podcast</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow"></i>
          </a>
        </div>
      </div>
    </li-->
    <li class="navDesktop__liTiefe1 navDesktop__liTiefe1--newsletter">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1">
          <a href="/newsletter/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span>Newsletter</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow"></i>
          </a>
        </div>
        <ul class="navDesktop__ulTiefe2">
          <li class="navDesktop__liTiefe2">
            <a href="/my_account/" class="navDesktop__linkTiefe2">täglicher Newsletter</a>
          </li>
          <!--li class="navDesktop__liTiefe2">
            <a href="/" class="navDesktop__linkTiefe2">OÖNcard - Newsletter</a>
          </li-->
          <!--li class="navDesktop__liTiefe2">
            <a href="/" class="navDesktop__linkTiefe2">Meinung</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/" class="navDesktop__linkTiefe2">Kultur</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/" class="navDesktop__linkTiefe2">Panorama</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/" class="navDesktop__linkTiefe2">Newsletter</a>
          </li-->
        </ul>
      </div>
    </li>
    <li class="navDesktop__liTiefe1 navDesktop__liTiefe1--verlag">
      <div class="navDesktop__ressortTiefe1">
        <div class="navDesktop__mainRessortTiefe1">
          <a href="/aboservice/ueber_uns/" class="navDesktop__linkTiefe1 navDesktop__linkTiefe1--mainRessort">
            <span>Verlag</span>
            <i class="fas fa-chevron-right navDesktop__materialTiefe1--arrow"></i>
          </a>
        </div>
        <ul class="navDesktop__ulTiefe2">
          <li class="navDesktop__liTiefe2">
            <a href="https://www.promenaden-galerien.at/" class="navDesktop__linkTiefe2" target="_blank">Promenaden-Galerien</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/aboservice/kontakt/" class="navDesktop__linkTiefe2">Kontakt</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/aboservice/ueber_uns/impressum/art138,54713" class="navDesktop__linkTiefe2">Impressum</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/aboservice/ueber_uns/datenschutz/art207066,2904591" class="navDesktop__linkTiefe2">Datenschutz</a>
          </li>
          <li class="navDesktop__liTiefe2">
            <a href="/aboservice/agb/art95526,619336" class="navDesktop__linkTiefe2">AGB</a>
          </li>
       
        </ul>
      </div>
    </li>
    
  </ul>

  <script type="text/javascript">
    if (fcmsJs.contexturl.indexOf('stickyheader') > -1) {
      document.getElementsByTagName('header')[0].setAttribute('data-fcms-browserScrollToggle-conditions', '{"min-width" : 0, "min-top" : 215}');
	  document.getElementsByTagName('header')[0].setAttribute('data-fcms-browserScrollToggle-toggleClass', 'mainHeader--desktopSticky');
    }
    fcmsJs.applications.register(
      'fcmsUser_Navigation_Application',
      'mainNavigation', {
        'stickToTop' : false,
        'stickyNavigationClass' : 'mainNav--sticky',
      }
    );
  </script><section class="navMobile">
  <div>
    <div id="mymenu" class="mm-menu mm-offcanvas navMobile__mmMenue">
      <ul class="navMobile__mmList">
        <li class="navMobile__mmItem navMobile__mmPlus">
          <a href="/plus/" class="button blue" style="margin:-45px 0 30px 0; text-transform:none;">Alle Infos zu OÖNplus</a>
        </li>
        <li class="navMobile__mmItem navMobile__mmItem--search">
          <input type="search" 
                 placeholder="Suche" 
                 autosave
                 data-fcms-facetedsearch="fcms-facetedsearch-input" 
                 data-fcms-facetedsearch-uri="/archiv/" 
                 data-fcms-method="facetedsearch_search" 
                 data-fcms-facetedsearch-searchgroup="headersuche"
                 class="navMobile__mmItem--searchInput"
                 />       
          <button type="submit" 
                  class="navMobile__mmItem--searchSubmit" 
                  value="" 
                  data-fcms-facetedsearch-uri="/archiv/" 
                  data-fcms-method="facetedsearch_search"
                  data-fcms-facetedsearch-searchgroup="headersuche"
                  ><i class="material-icons"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none"/><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></i>
          </button>
        </li>
        <li data-fcms-method="display" data-fcms-hide-if="fcmsiosapp"  class="navMobile__mmItem navMobile__mmAboLogin">
          <a href="/abo/" class="navMobile__mmLink navMobile__mmLink--abo">
            <span class="navMobile__mmAboLogin__text">Abo</span>
          </a>
          <a href="#my-page" class="navMobile__mmLink navDesktop__button--login" onClick="oonObj.showLogin();">
            <i class="material-icons navMobile__mmAboLogin__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/></svg></i>
            <span class="navMobile__mmAboLogin__text">Anmelden</span>
          </a>
           <a href="/my_account" class="navMobile__mmLink navDesktop__button--myAccount">
            <i class="material-icons navMobile__mmAboLogin__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 3c1.66 0 3 1.34 3 3s-1.34 3-3 3-3-1.34-3-3 1.34-3 3-3zm0 14.2c-2.5 0-4.71-1.28-6-3.22.03-1.99 4-3.08 6-3.08 1.99 0 5.97 1.09 6 3.08-1.29 1.94-3.5 3.22-6 3.22z"/></svg></i>
            <span class="navMobile__mmAboLogin__text">Mein Account</span>
          </a>
          
        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/" class="tiefe1">Startseite</a>
         </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/nachrichten/ticker/" class="tiefe1">Aktuell</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/coronavirus" class="tiefe2">Corona</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/coronavirus/coronaleserbriefe/" class="tiefe2">Leserfragen zu Corona</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/wetter" class="tiefe2">Wetter</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/ticker/" class="tiefe2">News-Ticker</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/meinung/top/" class="tiefe2">Meistgelesen</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/videos/" class="tiefe2">Videos</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/fotogalerien/" class="tiefe2">Bilder</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/podcasts/" class="tiefe2">Podcasts</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/ooenplusuebersicht" class="tiefe2">OÖNplus</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/ooentv" class="tiefe2">OÖN-TV</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/verkehr" class="tiefe2">Verkehr</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/oberoesterreich/" class="tiefe1">Oberösterreich</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/linz/" class="tiefe2">Linz</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/oberoesterreich/linz/linzer-strassen/" class="tiefe3">Linzer Straßen</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/wels/" class="tiefe2">Wels</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/oberoesterreich/wels/welser-strassen/" class="tiefe3">Welser Straßen</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/steyr/" class="tiefe2">Steyr</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/muehlviertel/" class="tiefe2">Mühlviertel</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/innviertel/" class="tiefe2">Innviertel</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/salzkammergut/" class="tiefe2">Salzkammergut</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/nachrufe/" class="tiefe2">Nachrufe</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/wetter/" class="tiefe2">Wetter</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/oberoesterreich/wetter/webcams/" class="tiefe3">Webcams</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/verkehr/" class="tiefe2">Verkehr</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/hoamatland/" class="tiefe2">Hoamatland</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/landsleute/" class="tiefe2">Oberösterreicher des Tages</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/99dinge/" class="tiefe2">Faszination Heimat</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/oberoesterreich/fhooe/" class="tiefe2">FH Oberösterreich</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/wirtschaft/" class="tiefe1">Wirtschaft</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/wirtschaft/wirtschaftsraumooe/" class="tiefe2">Wirtschaftsraum OÖ</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/wirtschaft/karriere/" class="tiefe2">Karriere</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="https://jobs.nachrichten.at" class="tiefe3">Job-Portal</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/karriere/events/" class="tiefe3">Events</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/karriere/bildung/" class="tiefe3">Bildung</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/karriere/themenspecials/" class="tiefe3">Themen-Specials</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/karriere/karrieren/" class="tiefe3">Karrieren</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/karriere/arbeitsweltooe/" class="tiefe3">Arbeitswelt OÖ</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/karriere/tipps/" class="tiefe3">Tipps</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/wirtschaft/daidalos/" class="tiefe2">Daidalos</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/wirtschaft/digitalos/" class="tiefe2">Digitalos</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/wirtschaft/pegasus/" class="tiefe2">Pegasus</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/pegasus/pegasuswirtschaftspreis/" class="tiefe3">Pegasus Wirtschaftspreis</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/wirtschaft/top250/" class="tiefe2">Top 250</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirtschaft/top250/ranking/" class="tiefe3">Ranking</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="https://wirtschaftsakademie.nachrichten.at" class="tiefe2">Wirtschaftsakademie</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/wirtschaft/geldtag/" class="tiefe2">OÖN-Geldtag</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/politik/" class="tiefe1">Politik</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/politik/landespolitik/" class="tiefe2">Landespolitik</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/politik/innenpolitik/" class="tiefe2">Innenpolitik</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/politik/innenpolitik/bundespraesidentenwahl2022/" class="tiefe3">Bundespräsidentenwahl 2022</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/politik/aussenpolitik/" class="tiefe2">Außenpolitik</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/politik/aussenpolitik/krieginderukraine/" class="tiefe3">Krieg in der Ukraine</a>
                  </li>
                </ul>
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/sport/" class="tiefe1">Sport</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/fussball/" class="tiefe2">Fußball</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/wm2022/uebersicht" class="tiefe3">WM 2022</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/lask/" class="tiefe3">LASK</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/sv_ried/" class="tiefe3">SV Ried</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/blauweiss-linz/" class="tiefe3">Blau Weiß Linz</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/vorwaerts_steyr/" class="tiefe3">Vorwärts Steyr</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/fcjuniorsooe/" class="tiefe3">FC Juniors OÖ</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/fussball-oesterreich/" class="tiefe3">Fußball Österreich</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/fussball-international/" class="tiefe3">Fußball International</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/fussball/unterhaus/" class="tiefe3">Fußball Unterhaus</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/fussball/wm2022/" class="tiefe2">WM 2022</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/lask" class="tiefe2">LASK-Portal</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/svried" class="tiefe2">SV Ried-Portal</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/wintersport/black_wings/" class="tiefe2">Black Wings</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/motorsport/" class="tiefe2">Motorsport</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/marathon/" class="tiefe2">Linz Marathon</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/leichtathletik/" class="tiefe2">Leichtathletik</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/wintersport/" class="tiefe2">Wintersport</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/wintersport/ski-alpin/" class="tiefe3">Ski Alpin</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/wintersport/ski-nordisch/" class="tiefe3">Ski Nordisch</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/wintersport/eishockey/" class="tiefe3">Eishockey</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/sport/wintersport/black_wings/" class="tiefe3">Black Wings</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/sport/mehr_sport/" class="tiefe2">Mehr Sport</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/panorama/" class="tiefe1_aktiv">Panorama</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/panorama/chronik/" class="tiefe2">Chronik</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/panorama/weltspiegel/" class="tiefe2">Weltspiegel</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/panorama/society/" class="tiefe2">Society & Mode</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/panorama/society/baelle/" class="tiefe3">Bälle</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/panorama/web/" class="tiefe2_aktiv">Web</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/panorama/motormarkt/" class="tiefe2">Motor</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/panorama/motormarkt/motor/" class="tiefe3">Motornachrichten</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/panorama/motormarkt/auto_tests/" class="tiefe3">Auto-Tests</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="https://themenspecials.nachrichten.at/linzer-auto-fruehling" class="tiefe3">Autofrühling</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/panorama/motormarkt/emobil/" class="tiefe3">E-Mobilität</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/panorama/kalenderblatt/" class="tiefe2">Kalenderblatt</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/meinung/" class="tiefe1">Meinung</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/kommentare/" class="tiefe2">Kommentare</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kommentare/leitartikel/" class="tiefe3">Leitartikel</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kommentare/chronik/" class="tiefe3">Kommentar</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/menschdestages/" class="tiefe2">Mensch des Tages</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/blogs/" class="tiefe2">Blogs</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/euro-blog/" class="tiefe3">EURO-Blog</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/serviert/" class="tiefe3">Serviert</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/schoene-neue-welt/" class="tiefe3">Schöne neue Welt</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/wein/" class="tiefe3">Wein-Blog</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/architekturkritik/" class="tiefe3">Architekturkritik</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/overtime/" class="tiefe3">Overtime</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/blogs/spaziergaenger/" class="tiefe3">Spaziergänger</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/weihbolds_fotoblog/" class="tiefe2">Weihbold</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/kolumnen/" class="tiefe2">Kolumnen</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/kotanko/" class="tiefe3">Kotankos Corner</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/haiden/" class="tiefe3">Haiden am Donnerstag</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/fischer-kolumne/" class="tiefe3">Fischer-Kolumne</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/unser-innviertel/" class="tiefe3">Unser Innviertel</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/die-sicht-der-anderen/" class="tiefe3">Die Sicht der Anderen</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/volkskultur/" class="tiefe3">Volkskultur</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/wirtschaft-verstehen/" class="tiefe3">Wirtschaft verstehen</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/briefaus/" class="tiefe3">Brief aus ...</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/muttersprache/" class="tiefe3">Muttersprache</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/ungeschminkt/" class="tiefe3">Ungeschminkt</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/alltagsdinge/" class="tiefe3">Alltagsdinge</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/blickinskastl/" class="tiefe3">Blick ins Kastl</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/wielegenwirsan/" class="tiefe3">Wie legen wir's an</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/landauflandab/" class="tiefe3">Landauf Landab</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/stichwortsprache/" class="tiefe3">Stichwort Sprache</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/lainerwiekeiner/" class="tiefe3">Lainer wie Keiner</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/damals/" class="tiefe3">Damals</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/wienermelange/" class="tiefe3">Wiener Melange</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meinung/kolumnen/lebenmitstil/" class="tiefe3">Leben mit Stil</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/pro-contra/" class="tiefe2">Pro & Contra</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/leserbriefe/" class="tiefe2">Leserbriefe</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/fotogalerien/cme1581,0" class="tiefe2">Karikatur</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/forum/" class="tiefe2">Postings</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinung/fuenfvorneun/" class="tiefe2">Fünf vor neun</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/newsletter" class="tiefe2">Newsletter</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/kultur/" class="tiefe1">Kultur</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/kultur/literatur/" class="tiefe2">Literatur</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/kultur/musik/" class="tiefe2">Musik</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="https://wasistlos.nachrichten.at" class="tiefe2">Was ist los?</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/kultur/tickets/" class="tiefe2">Tickets</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/kultur/kino/" class="tiefe2">Kino</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/tv/" class="tiefe2">TV-Programm</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/dossier/clam" class="tiefe2">Burg Clam</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/meine-welt/" class="tiefe1">Meine Welt</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/gesundheit/" class="tiefe2">Gesundheit</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/gesundheit/forumgesundheit/" class="tiefe3">Meine Gesundheit</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/gesundheit/fit-und-schlank/" class="tiefe3">Fit und schlank in 8 Wochen</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/familie/" class="tiefe2">Familie</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/kindernachrichten/startseite" class="tiefe2">KinderNachrichten</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/kindernachrichten/startseite/" class="tiefe3">Startseite</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/kindernachrichten/wastutsich/" class="tiefe3">Was tut sich</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/kindernachrichten/entdecken/" class="tiefe3">Entdecken</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/kindernachrichten/echtcool/" class="tiefe3">Schreib uns!</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/kindernachrichten/fuererwachsene/" class="tiefe3">Für Erwachsene</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/essen_trinken/" class="tiefe2">Essen & Trinken</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/essen_trinken/rezepte/" class="tiefe3">Rezepte</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/essen_trinken/restaurant_kritiken/" class="tiefe3">Aufgedeckt</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/geschichte/" class="tiefe2">Geschichte</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/geschichte/vor-100-jahren/" class="tiefe3">Damals</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/geschichte/911/" class="tiefe3">9/11</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/geschichte/stundenull/" class="tiefe3">Stunde Null</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/haus_garten/" class="tiefe2">Garten</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/haus_garten/gartengeschichten/" class="tiefe3">Gartengeschichten</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/meine-welt/haus_garten/plobergersgartentipps/" class="tiefe3">Plobergers Gartentipps</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/wohnen/" class="tiefe2">Wohnen</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/sudoku/" class="tiefe2">Sudoku</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/horoskop/" class="tiefe2">Horoskop</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/reisen/" class="tiefe2">Reisen</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/haustiere/" class="tiefe2">Tiere</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meine-welt/tourentipps/" class="tiefe2">Tourentipps</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/themenspecials/" class="tiefe1">Themenspecials</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/themenspecials/oberoesterreich/" class="tiefe2">Oberösterreich</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/themenspecials/wirtschaft/" class="tiefe2">Wirtschaft</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/wirtschaft/digitalisierung/" class="tiefe3">Digitalisierung</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/wirtschaft/smartlogistics/" class="tiefe3">Smart Logistics</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/wirtschaft/uhrenundjuwelen/" class="tiefe3">Uhren & Juwelen</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/themenspecials/karriere/" class="tiefe2">Karriere</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/karriere/ausgezeichnet/" class="tiefe3">Ausgezeichnet</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/themenspecials/reisen/" class="tiefe2">Reisen</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/reisen/arcadiatv/" class="tiefe3">Arcadia Television</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/reisen/ausflugtipps/" class="tiefe3">Ausflugtipps</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/reisen/outdoor/" class="tiefe3">Außi in d'Natua</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/reisen/kunden-fliegablinz/" class="tiefe3">Flieg ab Linz</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/reisen/tuibluehotels/" class="tiefe3">TUI BLUE Hotels in Österreich</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/themenspecials/leben/" class="tiefe2">Leben</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/leben/breitling/" class="tiefe3">Breitling bei S.M.Wild</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/leben/guides/" class="tiefe3">Guides</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/leben/hausundbau/" class="tiefe3">Haus & Bau</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/themenspecials/leben/sagja/" class="tiefe3">Sag Ja!</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/themenspecials/schulenweiterbildung/" class="tiefe2">Schulen & Weiterbildung</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/aktionen/" class="tiefe1">Aktionen</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="/aktionen/gewinnspiele/" class="tiefe2">Gewinnspiele</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/aktionen/christkindl/" class="tiefe2">Christkindl</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="https://auktion.nachrichten.at" class="tiefe2">OÖN Online-Auktion</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/aktionen/soschoenistoberoesterreich/" class="tiefe2">So schön ist Oberösterreich</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/lehrerzimmer" class="tiefe2">Lehrerzimmer</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/aktionen/lehrerzimmer/infoseite/" class="tiefe3">Infoseite</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/aktionen/lehrerzimmer/download-center/" class="tiefe3">Download-Center</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/wirsindzeitung" class="tiefe3">Aktion "Wir sind Zeitung"</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/aktionen/knoedelrezept/" class="tiefe2">Knödelrezept</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/anzeigen/" class="tiefe1">Anzeigen</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="https://karriere.nachrichten.at/" class="tiefe2">Karriere</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="https://jobs.karriere.nachrichten.at/" class="tiefe3">Stellenanzeigen</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="https://karriere.nachrichten.at/aus-weiterbildung/studium/" class="tiefe3">Campus</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="https://immobilien.nachrichten.at/" class="tiefe2">Immobilien</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="https://www.wirtrauern.at" class="tiefe2">Trauer</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/anzeigen/anzeige_aufgeben/" class="tiefe2">Inserieren</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/anzeigen/anzeigenpreise/" class="tiefe2">Anzeigenpreise</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/anzeigen/online-werbung/" class="tiefe2">Online-Werbung</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="https://corporate-publishing.nachrichten.at/" class="tiefe2">Corporate Publishing</a>

 
            </li>
          </ul>        </li>
        <li class="navMobile__mmItem 
  ">
          <a href="/abo_service/" class="tiefe1">Abo & Service</a>
   
          <ul class="tiefe2">
            <li class="navMobile__mmItemTiefe2">
              <a href="https://shop.nachrichten.at/" class="tiefe2">Abo-Shop</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/nachrichten/epaper/" class="tiefe2">Digital-Abo/ePaper lesen</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/abo_service/ooencard/partner" class="tiefe2">OÖNcard</a>

   
                <ul class="tiefe3">
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/abo_service/ooencard/partner/" class="tiefe3">Partner</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/abo_service/ooencard/events/" class="tiefe3">Events</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/abo_service/ooencard/gewinnspiele/" class="tiefe3">Gewinnspiele</a>
                  </li>
                  <li class="navMobile__mmItemTiefe3">
                    <a href="/abo_service/ooencard/hilfe/" class="tiefe3">Hilfe</a>
                  </li>
                </ul>
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/meinabo" class="tiefe2">Mein Abo</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="/kindernachrichten" class="tiefe2">KinderNachrichten</a>

 
            </li>
            <li class="navMobile__mmItemTiefe2">
              <a href="https://shop.nachrichten.at/" class="tiefe2">Lesershop</a>

 
            </li>
          </ul>        </li>

        <li class="navMobile__mmItem navMobile__mmItem--email" style="display:none;">
          <input type="email" placeholder="E-Mail" class="navMobile__mmItem--emailInput" />
          <button type="submit" class="navMobile__mmLink navMobile__mmLink--email">Newsletter abonnieren</button>
        </li>
        <li class="navMobile__mmItem navMobile__mmItem--footer">
          <a href="/aboservice/ueber_uns/" class="navMobile__mmLink--footer">Über uns</a>
          <a href="/aboservice/ueber_uns/impressum/art138,54713" class="navMobile__mmLink--footer">Impressum</a>
          <a href="/aboservice/ueber_uns/datenschutz/art207066,2904591" class="navMobile__mmLink--footer">Datenschutz</a>
        </li>
      </ul>   
    </div>
  </div>
</section>

<script type="text/javascript">
var mmenuOpen = false;

fcmsJs.load('extlib_jquerymmenu').onLoad(function() {
jQuery('#mymenu').mmenu({
"slidingSubmenus": false,
"iconPanels": true,
"navbar": false,
"hooks": {
"open:finish": function() {
mmenuOpen = true;
//jQuery('.navMobileFooter__a--MMclose').show();
},
"close:finish": function() {
mmenuOpen = false;
//jQuery('.navMobileFooter__a--MMclose').hide();
}
}
});
});

/**
* Callbackfunktion für die Android-App. Die Funktion öffnet/schließt aus der App heraus das Menü. Definiert in der App-Config
*/
function toggleMmenu(){
var menuApi = jQuery("#mymenu").data( "mmenu" );
if (menuApi !== null && typeof menuApi !== 'undefined') {
if(mmenuOpen === false){
menuApi.open();
} else {
menuApi.close();
}
}
}
</script>    </nav><!-- Nav aus navi_mobil.tpl -->
  </div><!-- Div aus head.tpl -->
</section><!-- Section aus head.tpl -->
    <section class="container navMobileFooter">
  <div class="container__row navMobileFooter__row">
    
         <div class="navMobileFooter__mmenueToggle container__col--4">
      <a href="#mymenu" 
         id="menu-mobile" 
         class="navMobileFooter__a navMobileFooter__a--MMopen"
         ><i class="material-icons navMobileFooter__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></i><span>&nbsp;Menu</span></a>
      <a href="#mypage" 
         class="navMobileFooter__a navMobileFooter__a--MMclose"
         ><i class="material-icons navMobileFooter__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg></i><span>&nbsp;Menu</span></a>
    </div>
    <a href="/my_account/merkliste/" class="navMobileFooter__a navMobileFooter__a--merken container__col--4 container__col--last">
      <i class="material-icons navMobileFooter__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M17 3H7c-1.1 0-1.99.9-1.99 2L5 21l7-3 7 3V5c0-1.1-.9-2-2-2z"></path></svg></i>
      <span>&nbsp;Merkliste</span>
    </a>
  </div>
</section>
</header><!-- header aus Head.tpl -->

<section class="container">
  <div class="navSearchContainer" data-fcms-toggledisplay-container="navSearchContainer" style="display: none; margin:0 auto; left:auto;"
       data-fcms-method="browserScrollToggle"
       data-fcms-browserScrollToggle-conditions='{"min-width" : 0, "min-top" : 125}' 
       data-fcms-browserScrollToggle-toggleClass="navSearchContainer--desktopFixed"
       >
    <div class="container">
      <fieldset class="navSearchContainer__fieldset">
      <i class="material-icons navDesktop__materialTiefe1 navSearchContainer__material" data-fcms-toggledisplay-button="navSearchButton"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"/><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z"/></svg></i>
        <input type="search" 
        	   class="navSearchContainer__input"
               placeholder="Suchbegriff" 
               autofocus 
               autosave 
               value="" 
               data-fcms-facetedsearch="fcms-facetedsearch-input" 
               data-fcms-facetedsearch-uri="https://www.nachrichten.at/archiv/" 
               data-fcms-method="facetedsearch_search" 
               data-fcms-facetedsearch-searchgroup="headersuche" 
               data-fcms-facetedsearch-layout="1366"
               />
        <span type="submit"
                class="navSearchContainer__inputSubmit"
                value="" 
                data-fcms-facetedsearch-uri="https://www.nachrichten.at/archiv/" 
                data-fcms-method="facetedsearch_search" 
                data-fcms-facetedsearch-searchgroup="headersuche">
          <i class="material-icons navDesktop__materialTiefe1 navSearchContainer__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none"/><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"/></svg></i>
        </span>
        
      </fieldset>
    </div>
  </div>
</section><style>
@media screen and (max-width: 767px) {
  /* sticky vorübergehend deaktiviert wegen Problemen mit Understitial */
  /* .pianoInline-top--sticky { position: fixed; top: 0; width: 100%; z-index:900; } */
  
  /* wenn wieder sticky, dann nachstehende Regel auskommentieren */
  .containerOuter__tagThemen, .containerOuter__breadcrumbNav { padding-top: 0 !important; }
}
</style>
<!-- FIND JS FOR STICKY CONTAINER IN PIANO-EXPERIENCE! -->

<div id="pianoInline-top"></div><div class="containerOuter__breadcrumbNav">
  <section id="breadcrumbNavigation" class="breadcrumbNav container container__col--hide container__col--mdFlex">

    <ul class="breadcrumbNav__list container__row">
      <li><a class="breadcrumbNav__link" href="/" class="tiefe3_1_aktiv">Startseite</a></li>
      <li>&nbsp;/&nbsp;<a href="/panorama/" class="tiefe1_aktiv breadcrumbNav__link">Panorama</a></li>
      <li>&nbsp;/&nbsp;<a href="/panorama/web/" class="tiefe2_aktiv breadcrumbNav__link">Web</a></li>
    </ul>

  </section>
</div>
<!-- rl18-artikel-aufmacher-themen_des_tages.tpl -->









<div class="containerOuter__Sponsor1">
  <section class="container--ohneMargin container--md" style="margin-bottom: 0px">
    <div id="renderSlot_Sponsor1" class="container__col--hide container__col--12 container__col--mdInline">
      <script type="text/javascript">
      try {
      adition.srq.push(function(api) {
        api.renderSlot("renderSlot_Sponsor1");
        api.configureRenderSlot("renderSlot_Sponsor1").events.onFinishLoading(function() {
          if (document.body.classList.contains('wallad')) {
            document.querySelector('header.mainHeader').setAttribute('data-fcms-browserScrollToggle-toggleClass', 'mainHeader--desktop');
          }
        });
      });
      } catch (e) { }
      </script>
    </div>
  </section>
</div><style type="text/css">
.pianoContainerBottom { width:100%; background-color:#2a4b64; position:fixed; bottom:0; margin-bottom:50px; z-index:2; margin-top:30px; box-shadow: 0 -10px 20px 0 rgba(0, 0, 0, 0.3); }
.fcmscss-device-fcmsiosapp .pianoContainerBottom { margin-bottom: 0; }

.pianoContainerBottom__container > div,
.pianoContainerBottom__container > div > iframe { width:100% !important; }

@media screen and (min-width: 768px) {
	.pianoContainerBottom { margin-bottom:0; }
}
</style>
<section class="content__container pianoContainerBottom" style="display: none;">
  <div class="container container__row pianoContainerBottom__container">
  </div>
</section>
			<div class="mainContent"><script type="text/javascript">fcmsJs.scripts.load("welect");</script>
<!-- oon_pp.js for PrivacyPolicies -->
<script src="/storage/scr/1668068802_20190503165141/103_oon_pp.js.js"></script>
<link rel="stylesheet" type="text/css"  href="/storage/css/1668068802_20211028091653/291_artikel-detail_print.css_2_ssl.css" />

<style>
@media screen and (max-width: 640px) {
  .dpa_votingAreas-results-list {
    height: 250px;
    overflow: auto;
  }
}
</style>

<div class="artDetail__outer container">
  <div class="container__row artDetail__inner ">

  

	<article class="artDetail artikeldetail container__row container__col--12 container__col--md12 container__col--lg12 " id="readSpeaker3748810">
	<header class="artDetail__header container__row container__row--column">
		<div class="artDetail__header__container container__col--md9 container__col--lg9 container__col--mdLast container__col--lgLast">
		<h4 class="artDetail__topline">
 			<a class="artDetail__topline__link" href="/panorama/web/">
			Web 
			</a>
		</h4>
		<h1 class="artDetail__headline readSpeaker_3748810">Musk verspricht "Amnestie" für gesperrte Twitter-Konten</h1>
		<p class="artDetail__header__infoline">
			
			<span>Von nachrichten.at/apa&nbsp;&nbsp;</span>
			<span class="artDetail__header__infoline--datum">25. November 2022 06:09 Uhr</span>
		</p>
		</div>
       
        
		<div class="container__row artDetail__userOptionsContainer">

          <figure class="artDetail__extImage container__col--12 container__col--md10 container__col--lg10 container__col--mdLast container__col--lgLast" data-extras="artikel-images-first_image">
  <a class="fcmscss-scaler-artikeldetail-maxi" href="/panorama/web/musk-verspricht-amnestie-fuer-gesperrte-twitter-konten;art122,3748810,B::pic11176,2760233"><picture><source type="image/webp" sizes="(min-width: 990px) 800px, (min-width: 768px) calc(100vw - 164px), 100vw" srcset="/storage/image/3/3/2/0/2760233_artikeldetail-maxi-640w_1zqGPd_E1pkHs.webp 640w, /storage/image/3/3/2/0/2760233_artikeldetail-maxi_1zqGPd_E1pkHs.webp 800w, /storage/image/3/3/2/0/2760233_artikeldetail-maxi-1280w_1zqGPd_E1pkHs.webp 1280w, /storage/image/3/3/2/0/2760233_artikeldetail-maxi-1600w_1zqGPd_E1pkHs.webp 1600w, /storage/image/3/3/2/0/2760233_artikeldetail-maxi-2048w_1zqGPd_E1pkHs.webp 2048w, /storage/image/3/3/2/0/2760233_artikeldetail-maxi-2400w_1zqGPd_E1pkHs.webp 2400w, /storage/image/3/3/2/0/2760233_artikeldetail-maxi-2560w_1zqGPd_E1pkHs.webp 2560w" /><source sizes="(min-width: 990px) 800px, (min-width: 768px) calc(100vw - 164px), 100vw" srcset="/storage/image/3/3/2/0/2760233_artikeldetail-maxi-640w_1zqGPd_E1pkHs.jpg 640w, /storage/image/3/3/2/0/2760233_artikeldetail-maxi_1zqGPd_E1pkHs.jpg 800w, /storage/image/3/3/2/0/2760233_artikeldetail-maxi-1280w_1zqGPd_E1pkHs.jpg 1280w, /storage/image/3/3/2/0/2760233_artikeldetail-maxi-1600w_1zqGPd_E1pkHs.jpg 1600w, /storage/image/3/3/2/0/2760233_artikeldetail-maxi-2048w_1zqGPd_E1pkHs.jpg 2048w, /storage/image/3/3/2/0/2760233_artikeldetail-maxi-2400w_1zqGPd_E1pkHs.jpg 2400w, /storage/image/3/3/2/0/2760233_artikeldetail-maxi-2560w_1zqGPd_E1pkHs.jpg 2560w" /><img src="/storage/image/3/3/2/0/2760233_artikeldetail-maxi_1zqGPd_E1pkHs.jpg" alt="" title="" /></picture></a>
  <figcaption class="artDetail__extImage__text">
    Elon Musk löst beim börsenotierten US-Kurznachrichtendienst viele Irritationen aus.
    	<div class="artDetail__extImage__copyright">Bild: OLIVIER DOULIERY (AFP)</div>
  </figcaption>
</figure>

 

 
         
 		
		<h2 class="artDetail__zwischenUeberschrift container__col--md9 container__col--lg9 container__col--mdLast container__col--lgLast
 		readSpeaker_3748810">
        <div id="xp1" class="rs_addtools rs_splitbutton rs_preserve rs_skip rs_exp"></div>
		SAN FRANCISCO. Twitter-Besitzer Elon Musk hat angekündigt, von dem Kurznachrichtendienst verbannte Accounts in der kommenden Woche grundsätzlich wieder freischalten zu wollen.
		</h2>
  
		<ul class="artDetail__userOptions container__row container__col--12 container__col--md2 container__col--lg2
 		">
        
        
 		
        
            
			<li data-fcms-method="pinboard_button" data-fcms-module="Article" data-fcms-id="3748810" class="artDetail__userOptions__item">
				<span class="artDetail__userOptions__item artDetail__userOptions__item--merklisteSpan" data-fcms-domid="remembered" style="display:none;">
					<i class="material-icons artDetail__userOptions__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0V0z" fill="none"></path><path d="M17 3H7c-1.1 0-1.99.9-1.99 2L5 21l7-3 7 3V5c0-1.1-.9-2-2-2z"></path></svg></i>
					<span class="artDetail__userOptions__text">gemerkt</span>
				</span>
				

				<span title="Artikel merken" data-fcms-domid="notremembered" class="artDetail__userOptions__item artDetail__userOptions__item--merklisteSpan">
					<i class="material-icons artDetail__userOptions__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none"/><path d="M17 3H7c-1.1 0-1.99.9-1.99 2L5 21l7-3 7 3V5c0-1.1-.9-2-2-2zm0 15l-5-2.18L7 18V5h10v13z"/></svg></i>
					<span class="artDetail__userOptions__text">Auf die Merkliste</span>
				</span>
                
				
			</li>
            

  

  

			<li class="artDetail__userOptions__item oon_socialshare">
			<i class="material-icons artDetail__userOptions__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none"/><path d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11c.54.5 1.25.81 2.04.81 1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3c0 .24.04.47.09.7L8.04 9.81C7.5 9.31 6.79 9 6 9c-1.66 0-3 1.34-3 3s1.34 3 3 3c.79 0 1.5-.31 2.04-.81l7.12 4.16c-.05.21-.08.43-.08.65 0 1.61 1.31 2.92 2.92 2.92 1.61 0 2.92-1.31 2.92-2.92s-1.31-2.92-2.92-2.92z"/></svg>
            	  
                  <ul data-fcms-method="socialShare" 
                      data-fcms-title="Musk verspricht &quot;Amnestie&quot; für gesperrte Twitter-Konten" 
                      data-fcms-url="/panorama/web/musk-verspricht-amnestie-fuer-gesperrte-twitter-konten;art122,3748810" 
                      data-fcms-link="https://www.nachrichten.at/panorama/web/musk-verspricht-amnestie-fuer-gesperrte-twitter-konten;art122,3748810"
                      class="socialShares__list">
                    <li class="socialShares__item">
                      <a href="javascript:" data-fcms-target="facebook" class="socialShares__link">
                        <i class="fab fa-facebook-f socialShares__material"></i>
                        <span>Facebook</span>
                      </a>
                    </li>
                    <li class="socialShares__item">
                      <a href="javascript:" data-fcms-target="twitter" class="socialShares__link" >
                        <i class="fab fa-twitter socialShares__material"></i>
                        <span>Twitter</span>
                      </a>
                    </li>
                       <li class="socialShares__item">
                        <a href="mailto:?subject=Empfehlung:%20Artikel%20auf%20nachrichten.at&body=Diesen%20Artikel%20habe%20ich%20gerade%20auf%20nachrichten.at%20gefunden:%0A%0AMusk%20verspricht%20%22Amnestie%22%20f%C3%BCr%20gesperrte%20Twitter-Konten%0A%0Ahttps%3A%2F%2Fwww.nachrichten.at%2Fpanorama%2Fweb%2Fmusk-verspricht-amnestie-fuer-gesperrte-twitter-konten%3Bart122%2C3748810" onmouseover="return(true)" data-fcms-target="email" title="Versenden" target="_blank" class="socialShares__link">
                          <i class="_fas fa-envelope socialShares__material socialShares__material--mail"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 4l-8 5-8-5V6l8 5 8-5v2z"/></svg></i>
                          <span>E-Mail</span>
                        </a>
                      </li>
                      <li class="socialShares__item">
                        <a href="javascript:window.print();" class="socialShares__link">
                          <i class="material-icons socialShares__material">print</i>
                          <span>Drucken</span>
                        </a>
                      </li>
                    </ul>
            </i>
			<span class="artDetail__userOptions__text">Teilen</span>
			</li> 



			<li class="artDetail__userOptions__item">
			<a href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10363&lang=de_de&readclass=readSpeaker_3748810&amp;url=https%3A%2F%2Fwww.nachrichten.at%2Fpanorama%2Fweb%2Fmusk-verspricht-amnestie-fuer-gesperrte-twitter-konten%3Bart122%2C3748810&voice=Max" onclick="readpage(this.href, 'xp1'); return false;" class="rs_href">
              <i class="material-icons artDetail__userOptions__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none" opacity=".1"/><path d="M12 1c-4.97 0-9 4.03-9 9v7c0 1.66 1.34 3 3 3h3v-8H5v-2c0-3.87 3.13-7 7-7s7 3.13 7 7v2h-4v8h3c1.66 0 3-1.34 3-3v-7c0-4.97-4.03-9-9-9z"/></svg></i>
            </a>
            <a href="//app-eu.readspeaker.com/cgi-bin/rsent?customerid=10363&lang=de_de&readclass=readSpeaker_3748810&amp;url=https%3A%2F%2Fwww.nachrichten.at%2Fpanorama%2Fweb%2Fmusk-verspricht-amnestie-fuer-gesperrte-twitter-konten%3Bart122%2C3748810&voice=Max" onclick="readpage(this.href, 'xp1'); return false;" class="rs_href artDetail__userOptions__text">
              <span>Vorlesen</span>
            </a>
			</li>
			<li class="artDetail__userOptions__item">

			<a href="#kommentarArt__outer"><i class="material-icons artDetail__userOptions__material artDetail__userOptions__material--kommentar"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#ffffff"><path d="M0 0h24v24H0z" fill="none"/><path d="M20 2H4c-1.1 0-2 .9-2 2v18l4-4h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2z"/></svg></i></a>
			<a href="#kommentarArt__outer" class="artDetail__userOptions__text">
				<span>
				2 Kommentare				</span>
			</a>
			</li>
          
            
            <li class="artDetail__userOptions__item--leseDauer">Lesedauer
 			<span>etwa&nbsp;</span><span class="artDetail__userOptions__text--leseDauer">1 Min</span>
			</li>
            
  

		</ul>
		</div>
	</header>
	
    
	<div id="artikeldetailText" class="artDetail__detailText ArtikelText readSpeaker_3748810">
   
<!--  NEU NEU NEU -->

      <div id="renderSlot_Left1" style="position: absolute; width: 300px; height: 600px; text-align: center; left: -160px;" class="container__col--hide">
        <script type="text/javascript">
        window.addEventListener('load', function() {
          var availHeight = jQuery('.artDetail__outer').height() - jQuery('.artDetail__header').height() - jQuery('.artDetailMeineThemen__outer').height();
          console.log("availHeight: " + availHeight);
          if (window.innerWidth >= 1544 && availHeight >= 660 && window.adition !== "undefined") {
            adition.srq.push(function(api) {
              api.configureRenderSlot("renderSlot_AdVideo").events.onFinishLoading(function() {
                api.configureRenderSlot("renderSlot_Left1").setContentunitId(parseInt(adslots["renderSlot_Left1"]));
                api.load(["renderSlot_Left1"]).completeRendering();
                api.renderSlot("renderSlot_Left1");
                console.log("renderSlot_Left1 " + adslots["renderSlot_Left1"]);
              });
            });
            jQuery('#renderSlot_Left1').show();
          }
        });
        </script>
      </div>
      
      <div id="renderSlot_Middle1" class="container__col--hide container__col--mdBlock">
      </div>

	  <div id="renderSlot_Top_mobil" class="container__col--mdHide">
      </div>

	  <p>Zuvor hatte er Nutzer darüber abstimmen lassen, ob es für gesperrte Konten eine "Generalamnestie" geben soll, wenn diese nicht gegen Gesetze verstoßen oder Spam-Nachrichten verbreitet haben. Eine Mehrheit der teilnehmenden Nutzer sprach sich für eine Reaktivierung aus.</p>
<p>"Das Volk hat gesprochen. Nächste Woche beginnt die Amnestie", schrieb Musk am Donnerstagabend in einem Tweet. Derartige Erhebungen sind nicht repräsentativ. Es ist unklar, ob und wie viele Stimmen von automatisierten Accounts abgegeben wurden. Nach jüngsten Angaben kommt der Dienst auf mehr als 230 Millionen täglich aktive Nutzer. Bei Ablauf der Umfrage am Donnerstagabend waren mehr als 3,1 Millionen Stimmen eingegangen. Mehr als 72 Prozent davon befürworteten die Freischaltung gesperrter Accounts.</p>
<div class="optanon-hide-C0005 social_placeholder articleDetail__box art_ext p-20 m-0 mb-32">
<h3>
Dieser Tweet ist deaktiviert
</h3>
Bitte aktivieren Sie die Kategorie <b>Social-Media</b> in Ihren Cookie-Einstellungen, um dieses Element anzuzeigen. <a href="#" onclick="OneTrust.ToggleInfoDisplay();return false;">Meine Cookie-Einstellungen</a> </div>

<div id="tweet-1595869526469533701" ></div>
<script type="text/javascript">
window.addEventListener('OptanonWrapperCalled', function(event) {
  if (OptanonActiveGroups.match(/C0005/)){
    OneTrust.InsertScript('https://platform.twitter.com/widgets.js', 'head', function(){
      var container = document.getElementById("tweet-1595869526469533701");
      twttr.widgets.createTweet('1595869526469533701', container);
    }, null, 'C00005',true);
 } else {
   jQuery(function(){
     jQuery('#tweet-1595869526469533701').html('');
   });
 }
});
</script>
<p>Musk hatte Ende Oktober angekündigt, dass vor der Wiederaktivierung von Twitter-Konten ein Rat zum Umgang mit kontroversen Inhalten gebildet werden solle. Am vergangenen Wochenende ließ der Tech-Milliardär dann ohne Gremium nach einer Nutzerumfrage den Account des früheren US-Präsidenten Donald Trump freischalten. Trump war seit Jänner 2021 von Twitter verbannt. Er hatte am 6. Jänner Sympathie für seine Anhänger bekundet, die den Sitz des US-Parlaments gestürmt hatten.</p>
<p>Die anstößigen Tweets vom 6. Jänner fehlen in dem freigeschalteten Profil. Trumps widerlegte Behauptungen über die ihm angeblich von Joe Biden gestohlene Präsidentenwahl sind weiterhin mit Warnhinweisen versehen.</p>
<div class="optanon-hide-C0005 social_placeholder articleDetail__box art_ext p-20 m-0 mb-32">
<h3>
Dieser Tweet ist deaktiviert
</h3>
Bitte aktivieren Sie die Kategorie <b>Social-Media</b> in Ihren Cookie-Einstellungen, um dieses Element anzuzeigen. <a href="#" onclick="OneTrust.ToggleInfoDisplay();return false;">Meine Cookie-Einstellungen</a> </div>

<div id="tweet-1346818855298072576" ></div>
<script type="text/javascript">
window.addEventListener('OptanonWrapperCalled', function(event) {
  if (OptanonActiveGroups.match(/C0005/)){
    OneTrust.InsertScript('https://platform.twitter.com/widgets.js', 'head', function(){
      var container = document.getElementById("tweet-1346818855298072576");
      twttr.widgets.createTweet('1346818855298072576', container);
    }, null, 'C00005',true);
 } else {
   jQuery(function(){
     jQuery('#tweet-1346818855298072576').html('');
   });
 }
});
</script>
<p>Der republikanische Ex-Präsident hatte erst kürzlich bekanntgegeben, dass er ins Rennen um die Kandidatur der Republikaner bei der Präsidentenwahl 2024 geht - und kann daher eine Plattform mit großer Reichweite gut gebrauchen. Bisher bekräftigte Trump, er wolle bei seiner hauseigenen Twitter-Kopie Truth Social bleiben. Dort bringt es Trump auf etwas mehr als vier Millionen Abonnenten. Bei Twitter folgen dem Profil "@realDonaldTrump" mehr als 87 Millionen Twitter-Nutzer. Von dem Account sind seit der Freischaltung bis dato allerdings keine Tweets abgesetzt worden.</p>
<p>Musk hatte Twitter Ende Oktober für rund 44 Milliarden Dollar gekauft. Seit der Übernahme macht dem Unternehmen unter anderem die Zurückhaltung großer Werbekunden zu schaffen. Werbeeinnahmen machten zuletzt rund 90 Prozent der Erlöse aus.</p>
      
      
      
      
      <div id="widgetFreeEpaper" style="display:none">
<style>
#widgetFreeEpaper article { margin-top:0; }
#widgetFreeEpaper .epaperWidget__header { width:100%; }
#widgetFreeEpaper .epaperWidget__header > h3 { margin-top:8px; margin-bottom:15px; text-align:center; }
#widgetFreeEpaper .epaperWidget__header > h3 > a.dreierTeaserVertikal__headline__link { color:#000; }
#widgetFreeEpaper .zumButtonContainer > a { height:auto; padding:7px 7px; }
#widgetFreeEpaper { background-color: #edeeef; padding: 23px 20px 30px 20px; margin-left: -20px; width: calc(100% + 40px); }
#widgetFreeEpaper .epaperTeaser--oneOnly .zumButtonContainer--desktop {	display:none; }
@media screen and (min-width: 440px) {  
	#widgetFreeEpaper .epaperTeaser--oneOnly .epaperTeaser__figure { margin-top:-60px; }
    #widgetFreeEpaper .epaperWidget__header > h5 { text-align:left; }
    #widgetFreeEpaper .epaperWidget__header > h3 { text-align:left; }
}
@media screen and (min-width: 768px) {  
    #widgetFreeEpaper { margin-left: 0; width: 100%; padding: 23px 40px 30px 40px; }
    #widgetFreeEpaper .epaperTeaser--oneOnly .epaperTeaser__figure { margin-top:0; }
    #widgetFreeEpaper .epaperTeaser--oneOnly .zumButtonContainer--mobile { display:none; }
    #widgetFreeEpaper .epaperTeaser--oneOnly .zumButtonContainer--desktop { display:flex; width:85%; }
}
</style>  
  <article class="container__row epaperTeaser epaperTeaser--oneOnly">
    <div class="container__row epaperWidget__header container__col--mdHide">
      <h5>
          <a href="/nachrichten/epaper/epa1419,34281" class="dreierTeaserVertikal__topline__link">EPAPER</a>
      </h5>
      <h3>
          <a href="/nachrichten/epaper/epa1419,34281" class="dreierTeaserVertikal__headline__link">Jetzt ePaper lesen!</a>
      </h3>
    </div>
    <div class="epaperTeaser__inner">   	
      <div class="container__row epaperWidget__header container__col--hide container__col--mdFlex">
      <h5><a href="/nachrichten/epaper/epa1419,34281" class="dreierTeaserVertikal__topline__link">EPAPER</a></h5>
      <h3><a href="/nachrichten/epaper/epa1419,34281" class="dreierTeaserVertikal__headline__link">Jetzt ePaper lesen!</a></h3>
      </div>
	  <p>Lesen Sie die tagesaktuelle ePaper-Ausgabe der OÖNachrichten - jetzt gleich digital durchblättern!</p>
      <div class="zumButtonContainer zumButtonContainer--desktop">
      	<a class="button red small" href="/nachrichten/epaper/epa1419,34281" target="_blank">ZUM EPAPER</a>
      </div>
    </div>
    <figure class="epaperTeaser__figure">
      <a href="/nachrichten/epaper/epa1419,34281" target="_blank">        <noscript><picture><source type="image/webp" sizes="(min-width: 990px) 150px, (min-width: 768px) calc(25vw - 20px), 25vw" srcset="/storage/image/4/9/2/9/2769294_seite-1_facettierte-suche_1zv_kV_j3n78l.webp 150w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-300w_1zv_kV_j3n78l.webp 300w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-450w_1zv_kV_j3n78l.webp 450w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-640w_1zv_kV_j3n78l.webp 640w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-800w_1zv_kV_j3n78l.webp 800w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-1280w_1zv_kV_j3n78l.webp 1280w" /><source sizes="(min-width: 990px) 150px, (min-width: 768px) calc(25vw - 20px), 25vw" srcset="/storage/image/4/9/2/9/2769294_seite-1_facettierte-suche_1zv_kV_j3n78l.jpg 150w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-300w_1zv_kV_j3n78l.jpg 300w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-450w_1zv_kV_j3n78l.jpg 450w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-640w_1zv_kV_j3n78l.jpg 640w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-800w_1zv_kV_j3n78l.jpg 800w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-1280w_1zv_kV_j3n78l.jpg 1280w" /><img src="/storage/image/4/9/2/9/2769294_seite-1_facettierte-suche_1zv_kV_j3n78l.jpg" alt="Seite 1" title="Seite 1" /></picture></noscript><picture><source type="image/webp" data-sizes="(min-width: 990px) 150px, (min-width: 768px) calc(25vw - 20px), 25vw" data-srcset="/storage/image/4/9/2/9/2769294_seite-1_facettierte-suche_1zv_kV_j3n78l.webp 150w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-300w_1zv_kV_j3n78l.webp 300w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-450w_1zv_kV_j3n78l.webp 450w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-640w_1zv_kV_j3n78l.webp 640w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-800w_1zv_kV_j3n78l.webp 800w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-1280w_1zv_kV_j3n78l.webp 1280w" srcset="/_/pics/spacer.gif 1x" /><source data-sizes="(min-width: 990px) 150px, (min-width: 768px) calc(25vw - 20px), 25vw" data-srcset="/storage/image/4/9/2/9/2769294_seite-1_facettierte-suche_1zv_kV_j3n78l.jpg 150w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-300w_1zv_kV_j3n78l.jpg 300w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-450w_1zv_kV_j3n78l.jpg 450w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-640w_1zv_kV_j3n78l.jpg 640w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-800w_1zv_kV_j3n78l.jpg 800w, /storage/image/4/9/2/9/2769294_seite-1_facettierte-suche-1280w_1zv_kV_j3n78l.jpg 1280w" srcset="/_/pics/spacer.gif 1x" /><img src="/_/pics/spacer.gif" data-src="/storage/image/4/9/2/9/2769294_seite-1_facettierte-suche_1zv_kV_j3n78l.jpg" class="lazyload" data-expand="300" alt="Seite 1" title="Seite 1" /></picture>                
      </a>
    </figure>
    <div class="zumButtonContainer zumButtonContainer--mobile">
      <a class="button red small" href="/nachrichten/epaper/epa1419,34281" target="_blank">ZUM EPAPER</a>
    </div>
  </article>
  
  </div>
<script type="text/javascript">
window.addEventListener("loginControllerLoaded", function(event) {
    // ### if user has epaper permission remove epaper-widget ###
    if (userData && userData.permissions.search("epaper") > -1 ) {
      jQuery("#widgetFreeEpaper").remove();
    }  
    else { // ### move epaper-widget to right place and show it if user has no epaper permission (or not logged in) ###
      jQuery("#widgetFreeEpaper").insertAfter(jQuery("#artikeldetailText > p:nth-of-type(3)"));
      jQuery("#widgetFreeEpaper").show();
  	  jQuery("#morePlus").remove(); // for oö ressort
    }
});
</script>
      
      
      

	  <div id="renderSlot_Middle_mobil" class="container__col--mdHide">
      </div>

      <script type="text/javascript">
      fcmsJs.load('extlib_jquery').onLoad(function() {
        jQuery('#artikeldetailText > p:nth-of-type(4)').after(jQuery('#renderSlot_Middle_mobil'));
      });
      </script>

	  <div id="renderSlot_x01" class="container__col--hide container__col--mdInline">
      </div>

  	  <div id="renderSlot_x10_mobil" class="container__col--mdHide">
      </div>

      <script type="text/javascript">
        window.addEventListener('load', function() {
            if (window.innerWidth < 768) return;
            try {
            adition.srq.push(function(api) {
                 api.renderSlot("renderSlot_Middle1");
                api.renderSlot("renderSlot_x01");
            });
            } catch (e) { }
            if (jQuery('#renderSlot_Top_mobil + iframe').length == 1) {
                jQuery('#renderSlot_Middle1').css({'max-width': '100%', 'width': '100%', 'margin-top': 0, 'margin-bottom': '30px'});
            }
        });
      </script>

      <script type="text/javascript">
        window.addEventListener('load', function() {
            if (window.innerWidth >= 768) return;
            try {
            adition.srq.push(function(api) {
                 api.renderSlot("renderSlot_Top_mobil");
                api.renderSlot("renderSlot_Middle_mobil");
                api.renderSlot("renderSlot_x10_mobil");
                api.renderSlot("renderSlot_Bottom_mobil");
            });
            } catch (e) { }
        });
      </script>

      <div id="renderSlot_AdVideo" class="container__col--hide container__col--mdBlock">
        <script type="text/javascript">
        if (window.innerWidth >= 768) {
          window.addEventListener('load', function() {
          	jQuery('#artikeldetailText > p').addClass('ArtikelText');
            try {
              adition.srq.push(function(api) {
                api.configureRenderSlot("renderSlot_x01").events.onFinishLoading(function() {
                  api.configureRenderSlot("renderSlot_AdVideo").setContentunitId(3361667);
                  api.load(["renderSlot_AdVideo"]).completeRendering();
                  api.renderSlot("renderSlot_AdVideo");
                  console.log("renderSlot_AdVideo 3361667");
                });
              });
            } catch (e) { }
          });
        }
        </script>
      </div>

      <div id="renderSlot_AdVideo_mobil" class="container__col--mdHide">
        <script type="text/javascript">
        if (window.innerWidth < 768) {
          window.addEventListener('load', function() {
            jQuery('#artikeldetailText > p:nth-of-type(5)').after(jQuery('#renderSlot_AdVideo_mobil'));
            try {
              adition.srq.push(function(api) {
                api.configureRenderSlot("renderSlot_x10_mobil").events.onFinishLoading(function() {
                  api.configureRenderSlot("renderSlot_AdVideo_mobil").setContentunitId(4428146);
                  api.load(["renderSlot_AdVideo_mobil"]).completeRendering();
                  api.renderSlot("renderSlot_AdVideo_mobil");
                  console.log("renderSlot_AdVideo_mobil 4428146");
                });
              });
            } catch (e) { }
          });
        }
        </script>
      </div>

 
      <script type="text/javascript">
      window.addEventListener('load', function() {
        try { 
          if (userData.login == "adition") {
            jQuery('#artikeldetailText').append('<video autoplay loop muted sources="https://www.nativesproject.at/Banner/pluscity/2019/carfinder/300x250/video_carfinder_300x250.mp4" webkit-playsinline playsinline x-webkit-airplay="allow" width="300" height="250"><source src="https://www.nativesproject.at/Banner/pluscity/2019/carfinder/300x250/video_carfinder_300x250.mp4"></video>');
           }
        } catch(e) { };
      });
      </script>

    

    </div>

	</article>
    
    <div class="artDetailMeineThemen__outer container__col--12 container__col--md2 container__col--lg2 ">
<div class="container__row artDetailSchlagwort__outer">
  <header class="artDetailSchlagwort__header">
    <h3 class="artDetailSchlagwort__header__ueberschrift">Interessieren Sie sich für dieses Thema?</h3>
    <p class="artDetailSchlagwort__header__text">Mit einem Klick auf das “Merken”-Symbol fügen Sie ein Thema zu Ihrer Merkliste hinzu. Klicken Sie auf den Begriff, um alle Artikel zu einem Thema zu sehen.</p>
  </header>
  <ul class="artDetailSchlagwort__list container__row container__col--12">    <li class="artDetailSchlagwort__item container__col--6 container__col--md12 container__col--lg12"
        data-fcms-method="topicStatus,topicEditor"       
        data-fcms-module="Person" 
        data-fcms-topic="Donald Trump" 
        data-fcms-name="Donald Trump">
      <div class="artDetailSchlagwort__link"> 
        <a href="/person/donald-trump/" title="zum Schlagwort Donald Trump" class="artDetailSchlagwort__linkText">Donald Trump</a>
        <div data-fcms-container="topicStatus" class="artDetailSchlagwort__selectThema"></div>
      </div>
    </li>    <li class="artDetailSchlagwort__item container__col--6 container__col--md12 container__col--lg12"
        data-fcms-method="topicStatus,topicEditor"       
        data-fcms-module="Person" 
        data-fcms-topic="Elon Musk" 
        data-fcms-name="Elon Musk">
      <div class="artDetailSchlagwort__link"> 
        <a href="/person/elon-musk/" title="zum Schlagwort Elon Musk" class="artDetailSchlagwort__linkText">Elon Musk</a>
        <div data-fcms-container="topicStatus" class="artDetailSchlagwort__selectThema"></div>
      </div>
    </li>  </ul>
</div>



<div id="meinethemencounter" data-fcms-method="topicStatistic" data-fcms-topicstatistic-options='{"showZeroCount": "false"}' class="container__col--12 artDetailMeineThemen__unreadCounter" style="display:none;">
  <a href="/themen/" class="artDetailMeineThemen__unreadCounterLink" data-fcms-module="Article">
    
    <h3 class="artDetailOrt__header__ueberschrift">Meine Themen</h3>
    <p class="artDetailOrt__header__text">Für Ihre gemerkten Themen wurden 
    
    <span data-fcms-object="unreadCounter" class="artDetailMeineThemen__unreadCounterLink--red"></span> neue Artikel gefunden.
    </p>
  </a>
</div>
<div class="container__row artDetailPush__outer container__col--hide container__col--mdBlock">
  
</div>
</div>


    
    <div id="mehrRessort" class="artDetailMehrZu container__col--12 container__col--md9 container__col--lg9 container__col--mdLast container__col--lgLast">
  <header>
    <h2  class="artDetailMehrZu__header">mehr aus Web</h2>
  </header>
  <ul class="artDetailMehrZu__list">    <li class="artDetailMehrZu__item">
      <h3 class="artDetailMehrZu__headline">
        <a href="/panorama/web/password-loest-123456-als-meistgenutztes-passwort-der-welt-ab;art122,3743393" title="&quot;password&quot; löst &quot;123456&quot; als meistgenutztes Passwort der Welt ab" class="artDetailMehrZu__headline__link">"password" löst "123456" als meistgenutztes Passwort der Welt ab</a>
      </h3>     </li>    <li class="artDetailMehrZu__item">
      <h3 class="artDetailMehrZu__headline">
        <a href="/panorama/web/welle-von-fake-accounts-twitter-pausiert-bezahl-verifizierung;art122,3741490" title="Welle von Fake-Accounts - Twitter pausiert Bezahl-Verifizierung" class="artDetailMehrZu__headline__link">Welle von Fake-Accounts - Twitter pausiert Bezahl-Verifizierung</a>
      </h3>     </li>    <li class="artDetailMehrZu__item">
      <h3 class="artDetailMehrZu__headline">
        <a href="/panorama/web/loern-digitale-plattform-gibt-lehrern-mehr-moeglichkeiten-zur-fortbildung;art122,3748250" title="lörn: Digitale Plattform gibt Lehrern mehr Möglichkeiten zur Fortbildung" class="artDetailMehrZu__headline__link">lörn: Digitale Plattform gibt Lehrern mehr Möglichkeiten zur Fortbildung</a>
      </h3>     </li>    <li class="artDetailMehrZu__item">
      <h3 class="artDetailMehrZu__headline">
        <a href="/panorama/web/activision-uebernahme-eu-will-genauer-hinsehen;art122,3739721" title="Activision-Übernahme: EU will genauer hinsehen" class="artDetailMehrZu__headline__link">Activision-Übernahme: EU will genauer hinsehen</a>
      </h3>     </li>  </ul>
</div>
<script data-fcms-more-scriptidentifier="duplicateprotection">  fcmsJs.replaceDuplicateProtection("duplicateprotection-DETAIL", {"Article" : ["article-3743393", "article-3741490", "article-3748250", "article-3739721"]}, "1032-spc_relatedRessort");</script>

  </div>
</div>





<script type="text/javascript">
function NLcheckForm() {
  
  if (jQuery("#newsletter__form__email").length && jQuery('#newsletter__form__email').val().length < 8) {
    alert("Bitte geben Sie eine g\u00fcltige E-Mail-Adresse ein.");
    jQuery('#newsletter__form__email').focus();
    return false;
  }
  
  if (jQuery("#newsletter__form__email").length && jQuery('#newsletter__form__email').val().length > 0 && /^([a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+(\.[a-z\d!#$%&'*+\-\/=?^_`{|}~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]+)*|"((([ \t]*\r\n)?[ \t]+)?([\x01-\x08\x0b\x0c\x0e-\x1f\x7f\x21\x23-\x5b\x5d-\x7e\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|\\[\x01-\x09\x0b\x0c\x0d-\x7f\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]))*(([ \t]*\r\n)?[ \t]+)?")@(([a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\d\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.)+([a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]|[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF][a-z\d\-._~\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF]*[a-z\u00A0-\uD7FF\uF900-\uFDCF\uFDF0-\uFFEF])\.?$/i.test(jQuery('#newsletter__form__email').val()) == false) {
    alert("Die angegebene E-Mail-Adresse enth\u00e4lt ung\u00fcltige Zeichen.");
    jQuery('#newsletter__form__email').focus();
    return false;
  }

jQuery('#newsletter__form').submit();
}
</script>

<section id="newsletterWidget" class="content__container widget widget--newsletter widget--seitenbreit widget--bgOonBlau" style="background-color:#152735">
  <div class="container container__row container__row--nav">
<!--
| Allgemeiner Newsletter       |              1 |
| Fünf vor neun                |             16 |
| Newsletter Oberösterreich    |             14 |
| Newsletter Politik           |              8 |
| Newsletter Wirtschaft        |              9 |
| Newsletter Sport             |             10 |
| Newsletter Linz              |              2 |
| Newsletter Wels              |              3 |
| Newsletter Steyr             |              4 |
| Newsletter Mühlviertel       |              5 |
| Newsletter Innviertel        |              7 |
| Newsletter Salzkammergut     |              6 |
| Newsletter Kultur            |             15 |
| Newsletter LASK              |             19 |
| Das Wichtigste des Tages     |             20 |
| Newsletter Gesundheit        |             22 |
| Newsletter Kulinarik         |             21 |
| EM-Newsletter                |             24 |
| Newsletter Black Wings       |             26 |
| Olympia-Newsletter           |             27 |
-->
                                                                  <style>
     .widget_material--fuenfvorneun { width: 50px; height:50px; margin-right:14px; }
     .widget__headline__linkfuenfvorneun { line-height:1; font-size:22px; letter-spacing:1.2px; color: #fff; display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-align: center; -ms-flex-align: center; align-items: center; -webkit-box-pack: center; -ms-flex-pack: center; justify-content: center; }
     @media screen and (min-width: 768px) {
     	.widget_material--fuenfvorneun { width: 40px; height:40px; display:block; margin:0 auto 13px auto;}
        .widget__headline__linkfuenfvorneun { display:block; }
     }
     </style>
     <h2 class="widget__headline widget__headline--weiss">
      <a class="widget__headline__linkfuenfvorneun" href="/nachrichten/digital/fuenfvorneun">
      	<img data-src="/oonup/images/newsletter/fuenfvorneun.svg" class="lazyload widget_material widget_material--fuenfvorneun">
      	Unser täglicher Newsletter für Sie
      </a>
    </h2>
    
    <div class="newsletter__content">
    	<div class="newsletter__content__title container__col--hide container__col--mdBlock">
        	Der Newsletter aus der Chefredaktion der OÖNachrichten
        </div>
        <div class="newsletter__content__text">
          	Mit "Fünf vor neun" erhalten Sie jeden Morgen die wichtigsten Meldungen des Tages in Ihr Postfach – ausgewählt und kommentiert von der Chefredaktion. 
        </div>
    </div>    
    <form class="newsletter__form" id="newsletter__form" method="GET" action="/my_account/newsletter/">
    	<input type="hidden" name="action" value="bestellen">
        <input type="hidden" name="oon_newsletter" value="16">
        <input type="text" name="email" id="newsletter__form__email" placeholder="Email-Adresse" style="display:none"><button class="newsletter__form__button" id="newsletter__form__button" onclick="return NLcheckForm()" style="display:none">Abonnieren</button>
	</form>    <style>
    .newsletter__more { text-align: right; width:100%; margin-bottom:10px; }
    .newsletter__more a { font-size: 12px; font-weight: 900; letter-spacing: 0.55px;color:#fff }
    @media screen and (min-width: 768px) {
    	.newsletter__more { text-align: right; width:100%; margin-top:-20px; }
    }
    </style>
    <div class="newsletter__more"><a href="/nachrichten/digital/fuenfvorneun">MEHR ERFAHREN ></a></div>  </div>
</section>
<script type="text/javascript">

window.addEventListener("loginControllerLoaded", function(event) {
  // NEWSLETTER-WIDGET
  if(!userData) {
      jQuery('#newsletter__form__email').show();
      jQuery('#newsletter__form__button').show();
      console.log('Newsletterwidget - NOT logged in');
  } else {
      jQuery('#newsletter__form__email').remove();
      jQuery('#newsletter__form__button').addClass('newsletter__form__button--loggedin');
      jQuery('#newsletter__form__button').html('Newsletter abonnieren');
      jQuery('#newsletter__form__button').show();    
      console.log('Newsletterwidget - logged in');
  }
});
</script>
<div id="outbrain_container" class="containerOuter containerOuter--hellgrau artDetail__outbrain__outer">
  <section class="container">
    <div class="OUTBRAIN" data-src="https://www.nachrichten.at/panorama/web/musk-verspricht-amnestie-fuer-gesperrte-twitter-konten;art122,3748810" data-widget-id="AR_1" data-ob-template="AT_nachrichten.at"></div>
  </section>
</div>
<script type="text/javascript">
fcmsJs.load('extlib_jquery').onLoad(function() {
  if (window.innerWidth < 768) {
    if (!jQuery('#PayWallBestellung')) {
      jQuery('.artDetail__inner article.artDetail').after(jQuery('#outbrain_container'));
    }
  }
});
</script>
<!--script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script-->

<script>
window.addEventListener('OptanonWrapperCalled', function(event) {
  //if (navigator.userAgent.match(/fcmsiOSApp\/20\.0-2\.7\.1/)) return;
  var deviceInfo = new fcmsLib_Init_Device_Information();
                    
  if (Optanon.IsAlertBoxClosed() && typeof OBR === 'undefined') {
    if (!deviceInfo.is(">=fcmsiosapp19") && !deviceInfo.is(">=fcmswebapp20")) {    
      OneTrust.InsertScript('https://widgets.outbrain.com/outbrain.js', 'head', null, null, '', true);
      return;
    }  

    fcmsJs.load('fcmsLib_Utils').onLoad(function() {
  
      var runOutbrainWidget =  function(appVersion, advertisingId) {
  
          var selector = new fcmsLib_Utils_Dom_ElementSelector(document.body);
  
          selector.select('div[class="OUTBRAIN"]').each(function(node) { 
  
              if (advertisingId.indexOf('0000') == 0) advertisingId = "null";
              node.setAttribute('data-ob-user-id', advertisingId);
              node.setAttribute('data-ob-app-ver', appVersion);
          });
  
          var script = document.createElement("script");
          script.async = true;
          script.src = 'https://widgets.outbrain.com/outbrain.js';
          document.head.appendChild(script);
      }
  
      var deviceInfo = deviceInfo || new fcmsLib_Init_Device_Information();
      var device = deviceInfo.detect();
  
      var appType  = '';
      if (device.hasProperty('appType')) {
        appType = device.getAppType();
      } else if (typeof device.getField === 'function') {
        appType = device.getField('data.appType');
      }
  
      // iOS
      if (appType === 'fcmsiosapp') {
  
          fcmsLib_Utils_Ios.registerCallback('getAppInfosCallback', function(appInfos) {
  
              if (typeof appInfos === 'string') {
                  appInfos = new fcmsLib_Core_String(appInfos).parseJson();
  
                  var appVersion = '';
                  var advertisingId = '';
  
                  if (typeof appInfos["appVersion"] !== 'undefined') {
                      appVersion = appInfos["appVersion"];
                  }
                  if (typeof appInfos["advertisingId"] !== 'undefined') {
                      advertisingId =  appInfos["advertisingId"];
                  }
  
                  runOutbrainWidget(appVersion, advertisingId);
              }
  
          }.bind(this));
  
          fcmsLib_Utils_Ios.call('getAppInfos', {"message": 'getAppInfosCallback'});
  
      // Android
      } else if (appType === 'fcmswebapp') {
  
          var appInfos = fcmsLib_Utils_Android.call('Android', 'getAppInfos');
  
          var appVersion = '';
          var advertisingId = '00000000';
  
          if (typeof appInfos["appVersion"] !== 'undefined') {
              appVersion = appInfos["appVersion"];
          }
          if (typeof appInfos["advertisingId"] !== 'undefined') {
              advertisingId =  appInfos["advertisingId"];
          }
  
          runOutbrainWidget(appVersion, advertisingId);
      } else {
  
          var script = document.createElement("script");
          script.async = true;
          script.src = 'https://widgets.outbrain.com/outbrain.js';
          document.head.appendChild(script);
      }
  
    });

    function manipulateOutbrainLinks() {
      var outbrain_cards = document.querySelectorAll('.OUTBRAIN[data-idx]');
      console.log("outbrain_cards: " + outbrain_cards.length);
      if (!outbrain_cards) return;
      Array.from(outbrain_cards).forEach(function(card) {
        try {
          if (card.shadowRoot) {
            var outbrain_rec_links = card.shadowRoot.querySelectorAll('a');
          } else {
            var outbrain_rec_links = card.querySelectorAll('a');
          }
          if (!outbrain_rec_links) return;
          Array.from(outbrain_rec_links).forEach(function(rec_link) {
            if (rec_link.href.indexOf("paid.outbrain.com") > -1) {
              rec_link.href = rec_link.href.replace("https://", "browser://");
            }
          });
        }
        catch { }
      });
    }
    window.addEventListener("load", setInterval(manipulateOutbrainLinks, 500));

  }
});
</script>

<script type="text/javascript">
// me 08032019 -- sms registrierung prüfen

var okToCallComments=false;
fcmsJs.scripts.load("rl18_oonjs").onLoad(function(){ okToCallComments=true; });

function checkComment(){
	if(okToCallComments && jQuery('#checkComment').css('display') != 'none'){ oonObj.myAccount("kommentieren", "checkComment", {"allowguest":1}); }
}
</script>

<script type="text/javascript">

  function fillPostingBetreff() {
       var postingTextareaText = jQuery('#bd\\[po_text\\]').val();
       if (postingTextareaText.length > 40) {
            postingTextareaText = postingTextareaText.substring(0,40)+"...";
      }
      jQuery('#bd\\[po_title\\]').val(postingTextareaText);
  }

  function replaceUmlaute(string){
    var transformations = [
      ["Ä", "Ae"],
      ["ä", "ae"],
      ["Ö", "Oe"],
      ["ö", "oe"],
      ["Ü", "Ue"],
      ["ü", "ue"],
      ["ß", "ss"],
      ["é", "e"]
    ];

    for (var i=0; i < transformations.length; i++){
      myRegExp = new RegExp(transformations[i][0],"g");
      string = string.replace(myRegExp, transformations[i][1]);
    }
    return string;
  }

  function reportPosting(po_id,po_user,po_created) {

    if (jQuery('#melden_email').val().length < 4 || jQuery('#melden_email').val().indexOf('@') < 1) {
      alert("Bitte geben Sie Ihre E-Mailadresse ein");
      jQuery('#melden_email').focus();
      return false;
    }
    try {
      jQuery('#meldenFormular').hide();
      jQuery('#melden_status').show();
      jQuery('#melden_status').append("Bitte warten...");


      var response = jQuery.ajax({
          url: "/scripts/kommentar_melden.php?username=&sessid=",
          type: "GET",
          data: {  po_id: po_id,
            po_thema: " ",
            po_user: po_user,
            po_email: jQuery('#melden_email').val(),
            po_grund: jQuery('#melden_grund').val(),
            po_titel: " ",
            po_text: replaceUmlaute(jQuery('#posting-'+po_id+'-text').html().replace(/]+>/gi, '')),
            ar_titel: replaceUmlaute(jQuery('h1.artDetail__headline').html().replace(/]+>/gi, '')),
            ar_url: location.href
          },
          success:  function(transport) {
          	console.dir(transport);
          	jQuery('#melden_status').html(transport);
          },
          error: function( jqXHR, textStatus ) {
            jQuery('#melden_status').html('<p>Fehler: '+textStatus+'</p>');
          }
        });

    }
    catch(e){
      console.log("Exception:"+e);
    }
  }

  function showNewPostingReportForm(po_id,po_user,po_created) {
      var postingId = po_id;
      var postingUser = po_user;
      var postingCreated = po_created;

      var meldenForm = '<div id="meldenFormularWrap"><div id="meldenFormular" class="kommentarArt__posting__meldenForm"><h3>Kommentar melden</h3><label for="melden_email" class="kommentarArt__posting__label">E-Mail *</label><input name="fr[0]" id="melden_email" size="40" maxlength="50" value="" type="text"><label class="kommentarArt__posting__label" for="melden_grund" style="margin-top:20px;">Warum möchten Sie den Kommentar melden?</label><textarea name="fr[1]" id="melden_grund" rows="4" cols="50" wrap="virtual" class="kommentarArt__posting__textarea"></textarea><input class="button" style="margin-top:10px;" type="button" value="Kommentar melden" name="absenden" class="kommentarArt__posting__textarea" onClick="reportPosting(\''+po_id+'\',\''+po_user+'\',\''+po_created+'\');" /></div><div id="melden_status" class="kommentarArt__posting__meldenForm" style="display:none;"><h3>Kommentar melden</h3></div></div>';

	  jQuery('#meldenFormularWrap').remove();

      jQuery('#posting-'+postingId+'-melden').append(meldenForm);
      jQuery('#posting-'+postingId+'-melden').show();
      jQuery('#meldenFormularWrap').show();

    }
</script>


			
<div id="kommentarArt__outer" class="containerOuter containerOuter--hellgrau artDetail__outbrain__outer" style="background-color:#edeeef; padding:40px 20px 10px 20px;">

<section class="container container__col--12">

    <header class="kommentarArt__header">
      <h2>
        <a href="#kommentarArt__outer" class="kommentarArt__headline">
          2 &nbsp;Kommentare          <i class="material-icons kommentarArt__header__material"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z"/></svg></i>
        </a>
          <a href="/panorama/web/musk-verspricht-amnestie-fuer-gesperrte-twitter-konten;art122,3748810" class="kommentarArt__headline kommentarArt__headline--close">
          2 &nbsp;Kommentare          <i class="material-icons kommentarArt__header__material kommentarArt__header__material--close"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/></svg></i>
        </a>
      </h2>
    </header>


    <div id = "kommentarschreiben" class="kommentarArt__wrapper"
    data-fcms-method="toggleDisplay"
    data-fcms-toggledisplay-togglecontainer="kommentarschreibenContainer"
    data-fcms-toggledisplay-toggleallbutton="kommentarschreiben"
    data-fcms-toggledisplay-button="kommentarschreiben">
      <div style="text-align:center;">
		<button type="button" class="blue" data-fcms-toggledisplay-button="kommentarschreiben" onclick="checkComment();">
			Kommentar schreiben
	    	<i class="material-icons kommentarArt__header__material kommentarArt__header__material--open" data-fcms-toggledisplay-container="kommentarschreibenContainer" ><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6z"/></svg></i>
	    	<i class="material-icons kommentarArt__header__material kommentarArt__header__material--close" data-fcms-toggledisplay-container="kommentarschreibenContainer" style="display:none;"><svg xmlns="http://www.w3.org/2000/svg" height="24px" viewBox="0 0 24 24" width="24px" fill="#41739a"><path d="M0 0h24v24H0z" fill="none"/><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14z"/></svg></i>
		</button>
      </div>			
      <div id="PostingList_1489775_63cad3040262424d161a599bc5f5ca8a"  data-fcms-spacer="spc_kommentare" data-fcms-layoutid="1032" data-fcms-timestamp="1669385422" data-fcms-initialsort="THREAD_DESC" data-fcms-initialdisplaylimit="50" data-fcms-enableautoupdate="1" data-fcms-referencecontexturl="/panorama/web/musk-verspricht-amnestie-fuer-gesperrte-twitter-konten;art122,3748810" data-fcms-referencecontextlevel="0"> 
      	  <div id="kommentarschreibenContainer" data-fcms-toggledisplay-container="kommentarschreibenContainer" style="display:none;" data-fcms-container="editor"></div>          			<div data-fcms-container="topComments">
            	<ul class="kommentarArt__kommentarListe container__col--md8 container__col--lg8">    			</ul>
  			</div>            <div>
      
        <div class="kommentarArt__sortierung container__col--md8" id="">
          <div class="container__col--hide">
          </div>
          <ul class="kommentarArt__sortierungListe">
            <li  class="kommentarArt__sortierungItem">
              <a href="javascript:" data-fcms-action="changeSort" data-fcms-sort="THREAD_DESC" class="kommentarArt__sortierungLink">Neue zuerst</a>
            </li>
            <li class="kommentarArt__sortierungItem">
              <a href="javascript:" data-fcms-action="changeSort" data-fcms-sort="THREAD_ASC" class="kommentarArt__sortierungLink">Alte zuerst</a>
            </li>
            <li  class="kommentarArt__sortierungItem">
              <a href="javascript:" data-fcms-action="changeSort" data-fcms-sort="FLAT_RATING" class="kommentarArt__sortierungLink kommentarArt__sortierungLink--noPadding">Nach Bewertung</a>
            </li>
          </ul>
</div>
        <div data-fcms-container="newThreadElements" class="newThreadElementContainer container__col--md8" style="margin:0 auto">
          <div data-fcms-container="elementInfo" data-fcms-action="showNewThreads" style="display: none;">
            <div data-fcms-container="postingCount"
                 data-fcms-postingCount-min="1"
                 data-fcms-postingCount-max="1"
                 class="postingCountContainer"
                 style="display: none;">
              <span data-fcms-domid="postingCount"></span> neuer Kommentar
            </div>
            <div data-fcms-container="postingCount"
                 data-fcms-postingCount-min="2"
                 class="postingCountContainer"
                 style="display: none;">
              <span data-fcms-domid="postingCount"></span> neue Kommentare
            </div>
          </div>
          <div data-fcms-container="elementData" style="display: none;">
          </div>
          <div data-fcms-domid="elementTemplate" style="display: none;">
            <ul class="kommentarArt__kommentarListe container__col--md8 container__col--lg8" style="display: none;">
            </ul>
          </div>
        </div>
        <div data-fcms-container="newThreads" class="newThreadsContainer" style="display: none;">
        </div>
        <div data-fcms-container="spacer">
          <div data-fcms-container="elements"  class="elementsContainer">
          </div>
          <div data-fcms-container="noElements" class="kommentarArt__noElements" style="display: none;">
            Zu diesem Thema wurden noch keine Kommentare geschrieben
          </div>
          <button data-fcms-action="moreElements" class="kommentarArt__moreElements" style="display: none;">
            Weitere Kommentare ansehen
          </button>
          <div data-fcms-container="loader" class="kommentarArt__loaderContainer">
            <img src="/storage/sym/loaders/loader_big_black.gif" title="Kommentare werden geladen">
          </div>
        </div>
      </div>

      <div data-fcms-domid="batchContainer">
        <!-- das leere DIV innerhalb des batchContainer muss erhalten bleiben, hier werden die Kommentare eingefügt. -->
        <div></div>
      </div>

      <!-- die Kommentare landen nicht an dieser Stelle, der Inhalt des Blocks wird nur für die AJAX-Response verwendet. -->
      </div>
      
      <script type="text/javascript">
      window.addEventListener("loginControllerLoaded", function(event) {
        fcmsJs.applications.register(
          'fcmsUser_Forum_Posting_Application',
          'PostingList_1489775_63cad3040262424d161a599bc5f5ca8a',
          {
          'lazyElementSelector': '#kommentarArt__outer'
          }
        );
      });
      </script>

    </div>
</section>

</div>

<section class="container">
  <div class="container__col--12 container__row">
	    <div class="toplistArt container__row container__col--12">
      <h2 class="toplistArt__header">
      <a href="/meinung/top" class="toplist__header__link">
        <!--Meistgelesene Artikel-->Meistgelesen
        <i class="fas fa-chevron-right toplist__header__material"></i>
      </a>
      </h2>
    </div>
        <div class="toplistArt toplistArt5of10 container__row container__col--12 container__col--md6 container__col--lg6">
        <ul class="toplistArt__list">
            <li class="toplistArt__item">
              <div class="toplistArt__position">1</div>
              <article class="toplistArt__article">
                <h3 class="toplistArt__headline">
                  <a href="/sport/fussball/wm2022/so-reagiert-die-fifa-auf-die-geste-der-dfb-kicker;art222716,3747993" title="So reagiert die FIFA auf die Geste der DFB-Kicker" class="toplistArt__link">
                    So reagiert die FIFA auf die Geste der DFB-Kicker
                  </a>
                </h3>                <p class="toplistArt__bottomLine">
                    <a href="/sport/fussball/wm2022/so-reagiert-die-fifa-auf-die-geste-der-dfb-kicker;art222716,3747993" title="So reagiert die FIFA auf die Geste der DFB-Kicker" class="toplistArt__kommentar">
                      33&nbsp;Kommentare                    </a>
                </p>              </article>
            </li>            <li class="toplistArt__item">
              <div class="toplistArt__position">2</div>
              <article class="toplistArt__article">
                <h3 class="toplistArt__headline">
                  <a href="/oberoesterreich/klimaministerium-erarbeitet-vernichtungsverbot-fuer-elektrogeraete-und-bekleidung;art4,3749036" title="Gewessler plant Vernichtungsverbot für Elektrogeräte und Bekleidung" class="toplistArt__link">
                    Gewessler plant Vernichtungsverbot für Elektrogeräte und Bekleidung
                  </a>
                </h3>                <p class="toplistArt__bottomLine">
				    <a href="/oberoesterreich/klimaministerium-erarbeitet-vernichtungsverbot-fuer-elektrogeraete-und-bekleidung;art4,3749036" title="Gewessler plant Vernichtungsverbot für Elektrogeräte und Bekleidung" class="toplistArt__kommentar">
                      46&nbsp;Kommentare                    </a>

                </p>			  </article>
            </li>            <li class="toplistArt__item">
              <div class="toplistArt__position">3</div>
              <article class="toplistArt__article">
                <h3 class="toplistArt__headline">
                  <a href="/panorama/weltspiegel/eigene-tochter-behandelt-ohne-sie-zu-erkennen;art17,3748237" title="Eigene Tochter behandelt, ohne sie zu erkennen" class="toplistArt__link">
                    Eigene Tochter behandelt, ohne sie zu erkennen
                  </a>
                </h3>			  </article>
            </li>            <li class="toplistArt__item">
              <div class="toplistArt__position">4</div>
              <article class="toplistArt__article">
                <h3 class="toplistArt__headline">
                  <a href="/panorama/weltspiegel/toyota-in-einen-ferrari-verwandelt-anzeige;art17,3747114" title="Toyota in einen Ferrari verwandelt: Anzeige" class="toplistArt__link">
                    Toyota in einen Ferrari verwandelt: Anzeige
                  </a>
                </h3>                <p class="toplistArt__bottomLine">
				    <a href="/panorama/weltspiegel/toyota-in-einen-ferrari-verwandelt-anzeige;art17,3747114" title="Toyota in einen Ferrari verwandelt: Anzeige" class="toplistArt__kommentar">
                      17&nbsp;Kommentare                    </a>

                </p>			  </article>
            </li>            <li class="toplistArt__item">
              <div class="toplistArt__position">5</div>
              <article class="toplistArt__article">
                <h3 class="toplistArt__headline">
                  <a href="/oberoesterreich/steyr/die-geschichte-einer-besonderen-freundschaft;art68,3747348" title="Die Geschichte einer besonderen Freundschaft" class="toplistArt__link">
                    Die Geschichte einer besonderen Freundschaft
                  </a>
                </h3>			  </article>
            </li>          </ul>
        </div>
        <div class="toplistArt toplistArt10of10 container__row container__col--12 container__col--md6 container__col--lg6 container__col--mdLast container__col--lgLast">
          <ul class="toplistArt__list">            <li class="toplistArt__item">
              <div class="toplistArt__position">6</div>
              <article class="toplistArt__article">
                <h3 class="toplistArt__headline">
                  <a href="/politik/innenpolitik/spoe-verlaesst-die-loewelstrasse-suche-nach-neuer-parteizentrale-laeuft;art385,3749160" title="SPÖ verlässt die Löwelstraße,  Suche nach neuer Parteizentrale läuft" class="toplistArt__link">
                    SPÖ verlässt die Löwelstraße,  Suche nach neuer Parteizentrale läuft
                  </a>
                </h3>                <p class="toplistArt__bottomLine">
				    <a href="/politik/innenpolitik/spoe-verlaesst-die-loewelstrasse-suche-nach-neuer-parteizentrale-laeuft;art385,3749160" title="SPÖ verlässt die Löwelstraße,  Suche nach neuer Parteizentrale läuft" class="toplistArt__kommentar">
                      5&nbsp;Kommentare                    </a>

                </p>			  </article>
            </li>            <li class="toplistArt__item">
              <div class="toplistArt__position">7</div>
              <article class="toplistArt__article">
                <h3 class="toplistArt__headline">
                  <a href="/oberoesterreich/muehlviertel/mopedlenker-15-beim-abbiegen-von-pkw-erfasst;art69,3748677" title="Mopedlenker (15) beim Abbiegen von PKW erfasst" class="toplistArt__link">
                    Mopedlenker (15) beim Abbiegen von PKW erfasst
                  </a>
                </h3>                <p class="toplistArt__bottomLine">
				    <a href="/oberoesterreich/muehlviertel/mopedlenker-15-beim-abbiegen-von-pkw-erfasst;art69,3748677" title="Mopedlenker (15) beim Abbiegen von PKW erfasst" class="toplistArt__kommentar">
                      4&nbsp;Kommentare                    </a>

                </p>			  </article>
            </li>            <li class="toplistArt__item">
              <div class="toplistArt__position">8</div>
              <article class="toplistArt__article">
                <h3 class="toplistArt__headline">
                  <a href="/sport/fussball/wm2022/wm2022-wales-gegen-den-iran-im-liveticker;art222716,3749009" title="Torhüter sieht Rot: Iran schlägt dezimierte Waliser" class="toplistArt__link">
                    Torhüter sieht Rot: Iran schlägt dezimierte Waliser
                  </a>
                </h3>                <p class="toplistArt__bottomLine">
				    <a href="/sport/fussball/wm2022/wm2022-wales-gegen-den-iran-im-liveticker;art222716,3749009" title="Torhüter sieht Rot: Iran schlägt dezimierte Waliser" class="toplistArt__kommentar">
                      1&nbsp;Kommentar                    </a>

                </p>			  </article>
            </li>            <li class="toplistArt__item">
              <div class="toplistArt__position">9</div>
              <article class="toplistArt__article">
                <h3 class="toplistArt__headline">
                  <a href="/oberoesterreich/steyr/diagnose-krebs-kremsmuensters-buergermeister-nimmt-sich-eine-auszeit;art68,3749144" title="Diagnose Krebs: Kremsmünsters Bürgermeister nimmt sich eine Auszeit" class="toplistArt__link">
                    Diagnose Krebs: Kremsmünsters Bürgermeister nimmt sich eine Auszeit
                  </a>
                </h3>                <p class="toplistArt__bottomLine">
				    <a href="/oberoesterreich/steyr/diagnose-krebs-kremsmuensters-buergermeister-nimmt-sich-eine-auszeit;art68,3749144" title="Diagnose Krebs: Kremsmünsters Bürgermeister nimmt sich eine Auszeit" class="toplistArt__kommentar">
                      1&nbsp;Kommentar                    </a>

                </p>			  </article>
            </li>            <li class="toplistArt__item">
              <div class="toplistArt__position">10</div>
              <article class="toplistArt__article">
                <h3 class="toplistArt__headline">
                  <a href="/oberoesterreich/salzkammergut/lenker-mit-mehr-als-3-promille-verursachte-zwei-unfaelle;art71,3748565" title="Lenker mit mehr als 3 Promille verursachte zwei Unfälle" class="toplistArt__link">
                    Lenker mit mehr als 3 Promille verursachte zwei Unfälle
                  </a>
                </h3>                <p class="toplistArt__bottomLine">
				    <a href="/oberoesterreich/salzkammergut/lenker-mit-mehr-als-3-promille-verursachte-zwei-unfaelle;art71,3748565" title="Lenker mit mehr als 3 Promille verursachte zwei Unfälle" class="toplistArt__kommentar">
                      6&nbsp;Kommentare                    </a>

                </p>			  </article>
            </li>        </ul>
      </div>
	
  </div>

  <div id="renderSlot_Bottom_mobil" class="container__col--12 container__row justify-content-center container__col--mdHide">
  </div>

</section>
		</div>
		<aside class="mainAside"></aside>
		<div style="clear:both"></div> 
<script type="text/javascript">
function cbCleverpush(){
   	console.log('### Cleverpush loaded by OT.insertScript! OptanonActiveGroups: '+OptanonActiveGroups);
}
    
window.addEventListener('OptanonWrapperCalled', function(event) {
	OneTrust.InsertScript('https://static.cleverpush.com/channel/loader/RmEehQ5FGjhjrKDza.js', 'head', cbCleverpush, null, 'C0002',true);
});
</script> 

<footer id="mainFooter" class="mainFooter">
  <section class="container container--ohneMargin">
    <ul class="mainFooter__socialShare container__row container__col--12 container__col--md12 container__col--lg12 container__row--justifyCenter">
      <li class="mainFooter__socialItem">
        <a href="https://www.facebook.com/nachrichten.at/" target="_blank" class="mainFooter__material" title="Nachrichten.at auf Facebook">
          <img src="/oonup/images/Icon-Facebook.svg" alt="Nachrichten.at auf Facebook" loading="lazy" />
        </a>
      </li>
      <li class="mainFooter__socialItem">
        <a href="https://twitter.com/nachrichten_at" target="_blank" class="mainFooter__material" title="Nachrichten.at auf Twitter">
          <img src="/oonup/images/Icon-Twitter.svg" alt="Nachrichten.at auf Twitter" loading="lazy" />
        </a>
      </li>
       <li class="mainFooter__socialItem">
        <a href="https://www.instagram.com/nachrichten.at/" target="_blank" class="mainFooter__material" title="Nachrichten.at auf Instagram">
          <img src="/oonup/images/Icon-Instagram.svg" alt="Nachrichten.at auf Instagram" loading="lazy" />
        </a>
      </li>
      <li class="mainFooter__socialItem" data-fcms-method="display" data-fcms-show-if="mobile">
        <a href="/2268098" class="mainFooter__material" title="Nachrichten.at auf Messenger">
          <img src="/oonup/images/Icon-Messenger.svg" alt="Nachrichten.at auf Messenger" loading="lazy" />
        </a>
      </li>
    </ul>
    <div class="container__row container__col--12 container__col--mdHide container__row--justifyCenter">
      <a href="#top" class="mainFooter__topLink">
        <i class="fas fa-chevron-up"></i><br/>
        Nach oben
      </a>
    </div>
    <div class="container__row container__row--column container__col--hide container__col--mdFlex container__col--md12 container__col--lg12 mainFooter__nav__outer">
      <ul class="container__row mainFooter__nav">
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/oberoesterreich/" class="mainFooter__navLink mainFooter__navLink--topRessort">Oberösterreich</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/oberoesterreich/linz/" class="mainFooter__navLink">Linz</a></li>
            <li><a href="/oberoesterreich/wels/" class="mainFooter__navLink">Wels</a></li>
            <li><a href="/oberoesterreich/steyr/" class="mainFooter__navLink">Steyr</a></li>            
            <li><a href="/oberoesterreich/muehlviertel/" class="mainFooter__navLink">Mühlviertel</a></li>
            <li><a href="/oberoesterreich/innviertel/" class="mainFooter__navLink">Innviertel</a></li>
            <li><a href="/oberoesterreich/salzkammergut/" class="mainFooter__navLink">Salzkammergut</a></li>
            <li>&nbsp;</li>
            <li><a href="/oberoesterreich/nachrufe/" class="mainFooter__navLink mainFooter__navLink--normal">Nachrufe</a></li>            
            <li><a href="/oberoesterreich/wetter/" class="mainFooter__navLink mainFooter__navLink--normal">Wetter</a></li>            
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/politik/" class="mainFooter__navLink mainFooter__navLink--topRessort">Politik</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/politik/landespolitik/" class="mainFooter__navLink">Landespolitik</a></li>
            <li><a href="/politik/innenpolitik/" class="mainFooter__navLink">Innenpolitik</a></li>
            <li><a href="/politik/aussenpolitik/" class="mainFooter__navLink">Aussenpolitik</a></li>                        
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/wirtschaft/" class="mainFooter__navLink mainFooter__navLink--topRessort">Wirtschaft</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/wirtschaft/wirtschaftsraumooe/" class="mainFooter__navLink">Wirtschaftsraum OÖ</a></li>
            <li><a href="/wirtschaft/daidalos/" class="mainFooter__navLink">Daidalos</a></li>
            <li><a href="/wirtschaft/pegasus/" class="mainFooter__navLink">Pegasus</a></li>
            <li><a href="/wirtschaft/top250/" class="mainFooter__navLink">Top 250</a></li>            
            <li>&nbsp;</li>
            <li><a href="https://karriere.nachrichten.at/events-veranstaltungen/wirtschaftsakademie/" target="_blank" class="mainFooter__navLink mainFooter__navLink--normal">Wirtschaftsakademie</a></li>
            <li><a href="https://digitaldays.nachrichten.at/" target="_blank" class="mainFooter__navLink mainFooter__navLink--normal">Digital Days</a></li>
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/panorama/" class="mainFooter__navLink mainFooter__navLink--topRessort">Panorama</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/panorama/chronik/" class="mainFooter__navLink">Chronik</a></li>
            <li><a href="/panorama/weltspiegel/" class="mainFooter__navLink">Weltspiegel</a></li>
            <li><a href="/panorama/gruene-welt/" class="mainFooter__navLink">Grüne Welt</a></li>            
            <li><a href="/panorama/society/" class="mainFooter__navLink">Society</a></li>
            <li><a href="/panorama/recht/" class="mainFooter__navLink">Recht</a></li>
            <li><a href="/panorama/web/" class="mainFooter__navLink">Web</a></li>
            <li><a href="/panorama/motormarkt/" class="mainFooter__navLink">Motor</a></li>
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2 container__col--mdLast container__col--lgLast">
          <ul class="container__row container__row--column">
            <li><a href="/meinung/" class="mainFooter__navLink mainFooter__navLink--topRessort">Meinung</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>            
            <li><a href="/meinung/kommentare/" class="mainFooter__navLink">Kommentare</a></li>
            <li><a href="/meinung/pro-contra/" class="mainFooter__navLink">Pro &amp; Contra</a></li>
            <li><a href="/meinung/menschen/" class="mainFooter__navLink">Menschen</a></li>
            <li><a href="/meinung/blogs/" class="mainFooter__navLink">Blogs</a></li> 
            <li><a href="/meinung/kolumnen/" class="mainFooter__navLink">Kolumnen</a></li>
            <li>&nbsp;</li> 
            <li><a href="/meinung/leserbriefe/" class="mainFooter__navLink mainFooter__navLink--normal">Leserbriefe</a></li>
            <li><a href="/meinung/forum/" class="mainFooter__navLink mainFooter__navLink--normal">Postings</a></li>
          </ul>
        </li>
      </ul>
      <ul class="container__row mainFooter__nav">
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/sport/" class="mainFooter__navLink mainFooter__navLink--topRessort">Sport</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/sport/fussball/" class="mainFooter__navLink">Fussball</a></li>
            <li><a href="/sport/motorsport/" class="mainFooter__navLink">Motorsport</a></li>
            <li><a href="/sport/wintersport/" class="mainFooter__navLink">Wintersport</a></li>
            <li><a href="/sport/mehr_sport/" class="mainFooter__navLink">Mehr Sport</a></li>
            <li>&nbsp;</li>
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/kultur/" class="mainFooter__navLink mainFooter__navLink--topRessort">Kultur</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/kultur/literatur/" class="mainFooter__navLink">Literatur</a></li>
            <li><a href="/kultur/musik/" class="mainFooter__navLink">Musik</a></li>
            <li><a href="/kultur/kino/" class="mainFooter__navLink">Kino</a></li>       
            <li><a href="/nachrichten/tv/" class="mainFooter__navLink">TV-Programm</a></li>            
                       <li>&nbsp;</li>
            <li><a href="https://wasistlos.nachrichten.at/region/" class="mainFooter__navLink mainFooter__navLink--normal" target="_blank">Was ist los?</a></li>
            <li><a href="/kultur/tickets/" class="mainFooter__navLink mainFooter__navLink--normal">Ticketshop</a></li>
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/meine-welt/" class="mainFooter__navLink mainFooter__navLink--topRessort">Meine Welt</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/meine-welt/familie/" class="mainFooter__navLink">Familie</a></li>
            <li><a href="/meine-welt/essen_trinken/" class="mainFooter__navLink">Essen &amp; Trinken</a></li>
            <li><a href="/meine-welt/gesundheit/" class="mainFooter__navLink">Gesundheit</a></li>
            <li><a href="/meine-welt/haus_garten/" class="mainFooter__navLink">Garten</a></li>
            <li><a href="/meine-welt/wohnen/" class="mainFooter__navLink">Wohnen</a></li>
            <li><a href="/meine-welt/reisen/" class="mainFooter__navLink">Reisen</a></li>
            <li>&nbsp;</li>
            <li data-fcms-method="display" data-fcms-hide-if="fcmsiosapp"><a href="/aktionen/gewinnspiele/" class="mainFooter__navLink mainFooter__navLink--normal">Gewinnspiele</a></li>
            <li><a href="/meine-welt/horoskop/" class="mainFooter__navLink mainFooter__navLink--normal">Horoskop</a></li>
            <li><a href="/meine-welt/sudoku/" class="mainFooter__navLink mainFooter__navLink--normal">Sudoku</a></li>
            <li><a href="https://immobilien.nachrichten.at/" target="_blank" class="mainFooter__navLink mainFooter__navLink--normal">Immobilien</a></li>
            <li><a href="/anzeigen/immobilien/hausundbau/" class="mainFooter__navLink mainFooter__navLink--normal">Haus &amp; Bau</a></li>
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2">
          <ul class="container__row container__row--column">
            <li><a href="/themenspecials/" class="mainFooter__navLink mainFooter__navLink--topRessort">Themenspecials</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="/themenspecials/oberoesterreich/" class="mainFooter__navLink">Oberösterreich</a></li>
            <li><a href="/themenspecials/wirtschaft/" class="mainFooter__navLink">Wirtschaft</a></li>
            <li><a href="/themenspecials/reisen/" class="mainFooter__navLink">Reisen</a></li>
            <li><a href="/themenspecials/leben/" class="mainFooter__navLink">Leben</a></li>            
          </ul>
        </li>
        <li class="container__col--2 container__col--md2 container__col--lg2 container__col--mdLast container__col--lgLast">
          <ul class="container__row container__row--column">
            <li><a href="/wirtschaft/karriere/" class="mainFooter__navLink mainFooter__navLink--topRessort">Karriere</a></li>
            <li><span class="mainFooter__navLink mainFooter__navLink--topRessort">&nbsp;</span></li>
            <li><a href="https://jobs.nachrichten.at/" class="mainFooter__navLink" target="_blank">Job-Portal</a></li>
            <li><a href="/wirtschaft/karriere/events/" class="mainFooter__navLink">Events</a></li>
            <li><a href="/wirtschaft/karriere/bildung/" class="mainFooter__navLink">Bildung</a></li>
            <li><a href="/wirtschaft/karriere/themenspecials/" class="mainFooter__navLink">Themen-Specials</a></li>
            <li><a href="/wirtschaft/karriere/karrieren/" class="mainFooter__navLink">Karrieren</a></li>
            <li><a href="/wirtschaft/karriere/arbeitsweltooe/" class="mainFooter__navLink">Arbeitswelt OÖ</a></li>
            <li><a href="/wirtschaft/karriere/tipps/" class="mainFooter__navLink">Tipps</a></li>
          </ul>
        </li>
      </ul>
    </div>
    <div class="container__row container__row--40pxBreiter">
      <div class="mainFooter__leserService container__col--hide container__col--mdFlex container__col--md6 container__col--lg6">
        <ul class="mainFooter__leserServiceList">
          <li><span class="mainFooter__navLink mainFooter__navLink--topRessort mainFooter__navLink--oonBlau">Leserservice</span></li>
          <li>&nbsp;</li>
          <li><a href="/my_account/mein_abo/" class="mainFooter__navLink mainFooter__navLink--oonBlau">Mein Abo</a></li>
          <li data-fcms-method="display" data-fcms-hide-if="fcmsiosapp"  ><a href="https://shop.nachrichten.at/" target="_blank" class="mainFooter__navLink mainFooter__navLink--oonBlau">Abo-Shop</a></li>
          <li><a href="/kindernachrichten/" target="_blank" class="mainFooter__navLink mainFooter__navLink--oonBlau">Kindernachrichten</a></li>
          <li><a href="https://shop.nachrichten.at/" target="_blank" class="mainFooter__navLink mainFooter__navLink--oonBlau">Leser-Shop</a></li>
        </ul>
        <figure class="mainFooter__leserServiceFigure">
          <img data-src="/oonup/rl18/abo_digital_350x200.png" class="lazyload" />
        </figure>
      </div>
      <div class="mainFooter__leserService container__col--hide container__col--mdFlex container__col--md6 container__col--lg6 container__col--mdLast container__col--lgLast">
        <ul class="mainFooter__leserServiceList">
          <li><a class="mainFooter__navLink mainFooter__navLink--topRessort mainFooter__navLink--oonBlau">Mehr Service</a></li>
          <li>&nbsp;</li>
          <li><a href="/card/" class="mainFooter__navLink mainFooter__navLink--oonBlau">OÖNcard</a></li>
          <li><a href="/kultur/tickets/" class="mainFooter__navLink mainFooter__navLink--oonBlau">Tickets</a></li>
        </ul>
        <figure class="mainFooter__leserServiceFigure">
          
          <img data-src="/design2018/images/Mostdipf.svg" class="mainFooter__leserServiceIMG lazyload" style="width:118px;"/>
        </figure>
      </div>
    </div>
    <div class="container__row container__col--12 container__col--md12 container__col--lg12">
      <h5 class="container__col--hide container__col--mdFlex container__col--md12 container__col--lg12 mainFooter__serviceList">
      <b>Weitere Angebote des Medienhauses Wimmer:</b>
      </h5>
      <ul class="container__col--hide container__col--mdFlex container__col--md12 container__col--lg12 mainFooter__serviceList">
        <li>
          <a href="https://tv1.nachrichten.at/" target="_blank" class="mainFooter__servicelink">TV1 |</a>
        </li>
        <li>
          <a href="https://di-mog-i.at/" target="_blank" class="mainFooter__servicelink">&nbsp;di-mog-i.at |</a>
        </li>
        <li>
          <a href="https://www.nachrichten.at/karriere" class="mainFooter__servicelink">&nbsp;OÖN&nbsp;Karriere |</a>
        </li>
        <li>
          <a href="https://www.ischlerwoche.at/" target="_blank" class="mainFooter__servicelink">&nbsp;Ischler Woche |</a>
        </li>
        <li>
          <a href="https://www.liferadio.at/" target="_blank" class="mainFooter__servicelink">&nbsp;Life Radio |</a>
        </li>
        <li>
          <a href="https://www.nachrichten.at/" target="_blank" class="mainFooter__servicelink">&nbsp;OÖNachrichten |</a>
        </li>
        <li>
          <a href="https://immobilien.nachrichten.at/" target="_blank" class="mainFooter__servicelink">&nbsp;OÖN Immobilien |</a>
        </li>
        <li>
          <a href="https://reise.nachrichten.at/" target="_blank" class="mainFooter__servicelink">&nbsp;OÖN Reise</a>
        </li>
      </ul>
      <ul class="container__col--hide container__col--mdFlex container__col--md12 container__col--lg12 mainFooter__serviceList">
        <li>
          <a href="https://www.promenaden-galerien.at/" target="_blank" class="mainFooter__servicelink">Promenaden Galerien |</a>
        </li>
        <li>
          <a href="https://regionaljobs.at/" target="_blank" class="mainFooter__servicelink">&nbsp;Regionaljobs |</a>
        </li>
        <li>
        	<a href="https://corporate-publishing.nachrichten.at/" target="_blank" class="mainFooter__servicelink">&nbsp;Corporate Publishing |</a>
        </li>
        <li>
          <a href="https://www.tips.at/" target="_blank" class="mainFooter__servicelink">&nbsp;Tips |</a>
        </li>
        <li>
          <a href="https://wasistlos.nachrichten.at/region/" target="_blank" class="mainFooter__servicelink">&nbsp;wasistlos.at |</a>
        </li>
        <li>
          <a href="http://www.4more.at/" target="_blank" class="mainFooter__servicelink">&nbsp;4More |</a>
        </li>
        <li>
          <a href="https://www.wirtrauern.at/" target="_blank" class="mainFooter__servicelink">&nbsp;wirtrauern.at</a>
        </li>
      </ul>
      <ul class="container__col--hide container__col--mdFlex container__col--md12 container__col--lg12 mainFooter__serviceList">
      	<li>
      		<a href="https://www.nachrichtenforum.at/" target="_blank" class="mainFooter__servicelink">OÖNachrichten Forum |</a>
      	</li>
      	<li>
      		<a href="https://digitaldays.nachrichten.at/" target="_blank" class="mainFooter__servicelink">&nbsp;OÖNachrichten Digital Days</a>
      	</li>
      </ul>
      <ul class="container__col--12 container__col--flex container__col--mdFlex container__col--md12 container__col--lg12 mainFooter__serviceList mainFooter__serviceList--last">
        <li>
          <a href="/aboservice/kontakt/" class="mainFooter__servicelink">Kontakt |</a>
        </li>
        <li>
          <a href="/aboservice/ueber_uns/impressum/art138,54713" class="mainFooter__servicelink">&nbsp;Impressum&nbsp;|</a>
        </li>
        <li>
          <a href="/aboservice/ueber_uns/datenschutz/art207066,2904591" class="mainFooter__servicelink">&nbsp;Datenschutz |</a>
        </li>
        <!-- OneTrust Cookies Settings button start -->
        <li>
          <span id="ot-sdk-btn" class="mainFooter__servicelink ot-sdk-show-settings" >Cookie-Einstellungen</span>
          <a href="#" class="mainFooter__servicelink" >|</a>
        </li>
<!-- OneTrust Cookies Settings button end -->
        <li>
          <a href="/panorama/web/Forumsregeln;art122,775632" class="mainFooter__servicelink">&nbsp;Forumsregeln&nbsp;|</a>
        </li>
        <li>
          <a href="/aboservice/agb/art95526,619336" class="mainFooter__servicelink">&nbsp;AGB</a>
        </li>
      </ul>
    </div>
  </section>
  
</footer>

<aside class="content__aside">
  <div class="content__aside__skyscraper" id="renderSlot_Right1">
    <script type="text/javascript">
    try {
      adition.srq.push(function(api) {
        api.renderSlot("renderSlot_Right1");
        api.configureRenderSlot("renderSlot_Right1").events.onFinishLoading(function(renderSlotElement, bannerDescriptionApi,renderControlApi) {
          setTimeout(function() { 
            if (tcfData && tcfData.eventStatus == 'cmpuishown') return;
            console.dir(bannerDescriptionApi.getOptions());
            if (bannerDescriptionApi.getOptions().reload === 'block') return;
            if (!document.body.classList.contains('wallad') && !document.getElementById('groupM_iPageSitebar') && document.getElementsByClassName('adform-adbox').length == 0) {
              if (document.hasFocus()) {
                console.log('renderSlot_Right1 hasFocus ' + document.hasFocus());
                api.reload(["renderSlot_Right1"]);
                console.log('renderSlot_Right1 reload');
                window.dataLayer.push({ event: 'renderSlot_Right1 reload', eventAction: 'renderSlot_Right1 reload' });
              }
              else {
                console.log('renderSlot_Right1 hasFocus ' + document.hasFocus());
                window.addEventListener("focus", function reloadOnFocus() {
                  setTimeout(function() { 
                    console.log('renderSlot_Right1 hasFocus ' + document.hasFocus());
                    api.reload(["renderSlot_Right1"])
                    console.log('renderSlot_Right1 reload');
                    window.dataLayer.push({ event: 'renderSlot_Right1 reload', eventAction: 'renderSlot_Right1 reload' });
                    window.removeEventListener("focus", reloadOnFocus);
                  }, 25000);
                });
              }
            }
          }, 25000);
          //api.configureRenderSlot("renderSlot_Right1").events.onFinishLoading(function() { return; });
		})
      });
    } catch (e) { }
    </script>

  </div>
</aside>

<script>
document.addEventListener("DOMContentLoaded", function() {
  console.log('DOMContentLoaded');
});

window.addEventListener("load", function() {
  console.log('window loaded');
  if (typeof lazySizes === 'undefined') {
    var lazyloadImages = document.getElementsByClassName('lazyload');
    for (var i=0; i < lazyloadImages.length; i++) {
      lazyloadImages[i].src = lazyloadImages[i].dataset.src;
    }
  }

});

</script>


<div id="sessionupdate" 
    	style="display:none;" 
        data-src="/my_account/session/?_FRAME=64"  
        >
    
    </div>


    <script type="text/javascript">fcmsJs.scripts.load("rl18_tp_colfix.js");</script>
    
    <script>
    var info = info || new fcmsLib_Init_Device_Information();
    fcmsJs.scripts.load('rl18_oonjs').onLoad(function() {
        if (info.is(">=fcmsiosapp11") || (navigator.userAgent.match(/fcmsWebApp\/21\.0\.24/))) {
            oonObj.manipulateGalleryLinks();
        }        
        if (info.is(">=fcmsiosapp10")) {
            oonObj.manipulateShopLinks();
        }
    });
    </script>

    <script>
            fcmsJs.load('fcmsUser_User').onLoad(function() {
                var session = new fcmsUser_User_Session();
                session.startContiniousRefresh();
            });
            </script>
        
     
    <script async src="/_/scripts/fcmsuser/dynamicobjectloader.js?version=1668068802"></script>

    <script src="//cdn-eu.readspeaker.com/script/10363/webReader/webReader.js?pids=wr" type="text/javascript" id="rs_req_Init"></script>	
<script>
window.addEventListener('load', function() {
    if (!!window.google_tag_manager) {
        console.log("GTM status: loaded");
    }
    else {
        console.log("GTM status: not loaded or blocked");
        navigator.sendBeacon('https://www5.nachrichten.at/scripts/clct.php?gtm');
    }

    if (adition && typeof adition.sr_c !== "object") {
        navigator.sendBeacon('https://www5.nachrichten.at/scripts/clct.php?ads');
    }
});

window.addEventListener('beforeunload', function() {
    if (!window.google_tag_manager) return;
    if (!window.ga || (window.ga && window.ga.length === 0)) {
        console.log("GA status: not loaded or blocked");
        navigator.sendBeacon('https://www5.nachrichten.at/scripts/clct.php?ga');
    } else {
        console.log("GA status: loaded");
    }
});
</script>

</body>
</html>